<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>L’UE envisage une très vaste enquête sur les activités publicitaires de Google</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://siecledigital.fr/wp-content/cache/min/1/057b2cb4c906205a253c0200140d33e9.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="L&#039;Union européenne veut enquêter sur l&#039;intégralité de l&#039;adtech de Google, dont le rôle dans le secteur de la pub en ligne est prédominant." />
<link rel="canonical" href="https://siecledigital.fr/2021/06/21/europe-enquete-adtech-google/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’UE envisage une très vaste enquête sur les activités publicitaires de Google" />
<meta property="og:description" content="L&#039;Union européenne veut enquêter sur l&#039;intégralité de l&#039;adtech de Google, dont le rôle dans le secteur de la pub en ligne est prédominant." />
<meta property="og:url" content="https://siecledigital.fr/2021/06/21/europe-enquete-adtech-google/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2021-06-21T07:18:13+00:00" />
<meta property="article:modified_time" content="2021-06-21T07:09:05+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2021/06/europe-google-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1614" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@siecledigital" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Mathilde Rochefort" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />

<link rel='dns-prefetch' href='//media.ouest-france.fr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//siecledigital.fr' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='https://siecledigital.fr' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='preload' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.7.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
	else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
	var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
	if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
	  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("539b86a7-a602-4da6-a9a5-560546b3bc2b")})();</script>
<script type="text/javascript">
	(function () {
		window.didomiConfig = {
			user: {
			    bots: {
					consentRequired: false
				}
			},
			app: {
				apiKey: "539b86a7-a602-4da6-a9a5-560546b3bc2b",
				privacyPolicyURL: "https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/"
			}
		};
		var url = window.location.protocol + "//" + window.location.host +
		window.location.pathname;
		if (url == window.didomiConfig.app.privacyPolicyURL) {
			window.didomiConfig.notice = { enable: false };
		}
		var botPattern = "(googlebot|adsbot|feedfetcher|mediapartners|bingbot|bingpreview|slurp|linkedin|msnbot|teoma|alexabot|exabot|facebot|facebook|twitter|yandex|baidu|duckduckbot|qwant|archive|applebot|addthis|slackbot|reddit|whatsapp|pinterest|moatbot|google-xrawler|crawler|spider|crawling|Chrome-Lighthouse|gtmetrix|speedcurve|DareBoost|PTST)";
		var re = new RegExp(botPattern, 'i');
		var userAgent = navigator.userAgent;
		if (re.test(userAgent)) {
			window.didomiConfig = {
				notice: {enable: false}
			};
		}
	})();
	</script>

<script>(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-MJ23WK6');</script>

<script> 
			// Callback pour gestion de l'attente de la CMP, nécessaire en tcfv2
			const mycallback = function(tcData, success){
					if(success) {
					   if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' )  {
							// Déclenchement Invibes
							(function(w,d) {
								var i=w.invibes=w.invibes||{};
								i.uc=0;
								i.prod=2806;
								var s=d.createElement('script');
								s.type='text/javascript';
								s.async=true;
								s.src='//k.r66net.com/GetLink';
								d.head.appendChild(s);
							})(window,document);
							// retrait du listener
							__tcfapi('removeEventListener', 2, function (success) {}, tcData.listenerId);
					   }
					}else
						console.log("pb avec le callback");
					}
			 
			</script>
<script> 
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) { __tcfapi('addEventListener', 2, mycallback);});
			</script>
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script src="//media.ouest-france.fr/v1/javascripts/8d9f609fd18b703b6b4218137839ab45-initAdditi-siecledigital.js?ver=1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/ads.js?ver=3" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.1.7" async="async" type="text/javascript"></script>
<link rel="https://api.w.org/" href="https://siecledigital.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://siecledigital.fr/wp-json/wp/v2/posts/210601" /><link rel="alternate" type="application/json+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F06%2F21%2Feurope-enquete-adtech-google%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F06%2F21%2Feurope-enquete-adtech-google%2F&#038;format=xml" />
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><script type="application/ld+json">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</script><link rel="amphtml" href="https://siecledigital.fr/2021/06/21/europe-enquete-adtech-google/?amp">
<script async defer data-domain="siecledigital.fr" src="https://plausible.io/js/plausible.js"></script>

<script data-no-minify="1" async src="https://siecledigital.fr/wp-content/cache/busting/1/gtm-2ab0a62096bcb37567db369ca1b23ead.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105220754-6');
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-210601 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class=" 
		page		">
<div class="header-top  dark-back">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Actualités internationales du marketing et du digital" width="114" height="19">
</a>
</div>
<div class="quick-actions">
<ul class="no-list h-list icon-list mobile">
<li>
<a href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" class="icone menu-newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
<li>
<a href="https://siecledigital.fr/wp-login.php" class="menu-login" rel="nofollow">
<img data-no-lazy="1" alt="Icone Login" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
</a>
</li>
</ul>
<ul class="no-list h-list icon-list desktop">
<li>
<a class="menu-podcast " href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Podcasts" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
<li>
<a class="menu-login" href="https://siecledigital.fr/wp-login.php" rel="nofollow">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
<span class="block">SE CONNECTER</span>
</a>
</li>
</ul>
</div>
</div>
<div class="dark-plum-back">
<nav class="main-nav static">
<ul class="no-list header-menu responsive-nav">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/facebook/">
Facebook </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/twitter/">
Twitter </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">
Snapchat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/instagram/">
Instagram </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/wechat/">
WeChat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">
TikTok </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">
LinkedIn </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/youtube/">
YouTube </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">
WhatsApp </a>
</li>
 <li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">
Clubhouse </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/20/snapchat-outils-developpeurs-spotlight/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Avec Spolight, le réseau social Snapchat aide les développeurs à se mettre en avant." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/snapchat-publicité-développeur-spotlight-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/snapchat-publicité-développeur-spotlight-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/snapchat-publicité-développeur-spotlight-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/snapchat-publicité-développeur-spotlight-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Avec Spolight, le réseau social Snapchat aide les développeurs à se mettre en avant." srcset="https://siecledigital.fr/wp-content/uploads/2021/06/snapchat-publicité-développeur-spotlight-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/snapchat-publicité-développeur-spotlight-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/20/snapchat-outils-developpeurs-spotlight/"><span class="block font2 title">Snapchat aide les développeurs à promouvoir leurs applications dans Spotlight</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/19/facebook-veut-ameliorer-sa-gestion-des-informations-personnelles/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo Facebook" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Facebook-logo--150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Facebook-logo--190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/Facebook-logo--150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/Facebook-logo--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo Facebook" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Facebook-logo--150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Facebook-logo--190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/19/facebook-veut-ameliorer-sa-gestion-des-informations-personnelles/"><span class="block font2 title">Facebook veut améliorer sa gestion des informations personnelles</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/18/twitter-telecharger-spaces/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de Twitter" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/twitter-telecharger-spaces-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/twitter-telecharger-spaces-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/twitter-telecharger-spaces-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/twitter-telecharger-spaces-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de Twitter" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/twitter-telecharger-spaces-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/twitter-telecharger-spaces-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/18/twitter-telecharger-spaces/"><span class="block font2 title">Twitter vous permet désormais de télécharger vos contenus Spaces</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block font2 title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block font2 title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block font2 title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-2 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/google/">
Google </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/apple/">
Apple </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/chine/">
Chine </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/europe/">
Europe </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tencent/">
Tencent </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">
Antitrust </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/usa/">
États-Unis </a>
</li>
 <li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">
Microsoft </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/uber/">
Uber </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/5g/">
5G </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/huawei/">
Huawei </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tesla/">
Tesla </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/zoom/">
Zoom </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">
ByteDance </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/inde/">
Inde </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/slack/">
Slack </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/samsung/">
samsung </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">
Qualcomm </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">
Nvidia </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/europe-enquete-adtech-google/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Trois drapeaux européens devant un bâtiment officiel." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/europe-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/europe-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/europe-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/europe-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Trois drapeaux européens devant un bâtiment officiel." srcset="https://siecledigital.fr/wp-content/uploads/2021/06/europe-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/europe-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/21/europe-enquete-adtech-google/"><span class="block font2 title">L’UE envisage une très vaste enquête sur les activités publicitaires de Google</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/etats-unis-biometrie-identite-chomage/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="File d&#039;attente pour les allocations chômage aux États-Unis." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="File d&#039;attente pour les allocations chômage aux États-Unis." srcset="https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/21/etats-unis-biometrie-identite-chomage/"><span class="block font2 title">Un système de biométrie chargé de vérifier l&rsquo;identité des bénéficiaires du chômage montre des lacunes</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/19/spotify-rachat-podz/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de Spotify." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/spotify-podcasts-payants-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/spotify-podcasts-payants-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/spotify-podcasts-payants-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/spotify-podcasts-payants-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de Spotify." srcset="https://siecledigital.fr/wp-content/uploads/2021/04/spotify-podcasts-payants-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/spotify-podcasts-payants-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/19/spotify-rachat-podz/"><span class="block font2 title">Spotify rachète la start-up Podz pour faciliter la découverte de podcasts</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block font2 title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block font2 title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block font2 title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-3 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/transformation-numerique/" class="menu-category">TRANSFO NUM</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/energie/">
Énergies </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/innovation/">
Innovation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/cloud/">
Cloud </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/fintech/">
Fintech </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/rh/">
Ressources Humaines (RH) </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">
Ville intelligente </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">
Automatisation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mdbc/">
Monnaie Numérique de Banque Centrale (MNBC) </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/18/guide-saas-marketing/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un open space lumineux" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/optimiser-ROI-CRM-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/optimiser-ROI-CRM-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/optimiser-ROI-CRM-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/optimiser-ROI-CRM-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un open space lumineux" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/optimiser-ROI-CRM-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/optimiser-ROI-CRM-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/18/guide-saas-marketing/"><span class="block font2 title">Livre Blanc : logiciels SAAS, quels défis pour la transformation digitale des départements marketing</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block font2 title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/16/visa-et-mastercard-concluent-de-nouveaux-accords-pour-deployer-la-biometrie/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une carte bancaire visa sur un ordinateur" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/visa-biometrie-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/visa-biometrie-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/visa-biometrie-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/visa-biometrie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une carte bancaire visa sur un ordinateur" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/visa-biometrie-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/visa-biometrie-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/16/visa-et-mastercard-concluent-de-nouveaux-accords-pour-deployer-la-biometrie/"><span class="block font2 title">Visa et Mastercard concluent de nouveaux accords pour déployer la biométrie</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block font2 title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block font2 title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block font2 title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="sponso main-nav-item nav-link-4 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a class="menu-logo-sponsorised" href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/amazon/">
Amazon </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">
Alibaba </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">
eCommerce </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/livraison/">
livraison </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/grab/">
Grab </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">
Deliveroo </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ikea/">
ikea </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/walmart/">
walmart </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">
Carrefour </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mode/">
Mode </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/lacoste-experience-omnicanale/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="stratégie retail omnicanale Lacoste" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Lacoste-stratégie-omnicanale-retail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Lacoste-stratégie-omnicanale-retail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/Lacoste-stratégie-omnicanale-retail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/Lacoste-stratégie-omnicanale-retail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="stratégie retail omnicanale Lacoste" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Lacoste-stratégie-omnicanale-retail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Lacoste-stratégie-omnicanale-retail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/lacoste-experience-omnicanale/"><span class="block font2 title">Comment Lacoste mise sur son expérience de marque omnicanale ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/16/amazon-mise-sur-des-robots-pour-ameliorer-la-securite-dans-ses-entrepots/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un robot dans un entrepôt Amazon" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/amazon-robot-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/amazon-robot-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/amazon-robot-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/amazon-robot-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un robot dans un entrepôt Amazon" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/amazon-robot-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/amazon-robot-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/16/amazon-mise-sur-des-robots-pour-ameliorer-la-securite-dans-ses-entrepots/"><span class="block font2 title">Amazon mise sur des robots pour améliorer la sécurité dans ses entrepôts</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/15/the-ramp-plateforme-publicitaire-enseigne-franchises/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="visuel The Ramp" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/The-Ramp-solution-publicitaire-multi-locale-points-de-vente-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/The-Ramp-solution-publicitaire-multi-locale-points-de-vente-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/The-Ramp-solution-publicitaire-multi-locale-points-de-vente-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/The-Ramp-solution-publicitaire-multi-locale-points-de-vente-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="visuel The Ramp" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/The-Ramp-solution-publicitaire-multi-locale-points-de-vente-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/The-Ramp-solution-publicitaire-multi-locale-points-de-vente-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/15/the-ramp-plateforme-publicitaire-enseigne-franchises/"><span class="block font2 title">The Ramp : la solution publicitaire multi-locale pour les réseaux d’enseigne et de franchises</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block font2 title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block font2 title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block font2 title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-5 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/plezi-one-site-generateur-de-prospects/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Plezi One est construit pour la génération de leads" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Plezi One est construit pour la génération de leads" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/21/plezi-one-site-generateur-de-prospects/"><span class="block font2 title">Plezi One : l’outil gratuit qui transforme un site en générateur de prospects</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/20/700-templates-powerpoint-gratuits/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="template PowerPoint" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="template PowerPoint" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/20/700-templates-powerpoint-gratuits/"><span class="block font2 title">Ce site propose plus de 700 templates gratuits pour pimper vos présentations !</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/18/publicites-instagram-reels/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des publicités sur le format Reels d&#039;Instagram." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/publicites-instagram-reels-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/publicites-instagram-reels-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/publicites-instagram-reels-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/publicites-instagram-reels-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des publicités sur le format Reels d&#039;Instagram." srcset="https://siecledigital.fr/wp-content/uploads/2021/06/publicites-instagram-reels-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/publicites-instagram-reels-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/18/publicites-instagram-reels/"><span class="block font2 title">Instagram : les publicités arrivent sur Reels</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block font2 title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><span class="block font2 title">Jeux vidéo : un nouvel eldorado publicitaire ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-6 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/plateforme-cloud-otan-piratage/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Entrée de l&#039;OTAN." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/OTAN_CLOUD-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/OTAN_CLOUD-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/OTAN_CLOUD-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/OTAN_CLOUD-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Entrée de l&#039;OTAN." srcset="https://siecledigital.fr/wp-content/uploads/2021/06/OTAN_CLOUD-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/OTAN_CLOUD-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/21/plateforme-cloud-otan-piratage/"><span class="block font2 title">Une plateforme de cloud computing de l&rsquo;OTAN a été piratée</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/18/app-sante-collecte-donnees-etude/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des applications dans le Google Play Store." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/applications-google-play-store-données-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/applications-google-play-store-données-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/applications-google-play-store-données-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/applications-google-play-store-données-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des applications dans le Google Play Store." srcset="https://siecledigital.fr/wp-content/uploads/2021/06/applications-google-play-store-données-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/applications-google-play-store-données-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/18/app-sante-collecte-donnees-etude/"><span class="block font2 title">88% des applications de santé collectent des données sur vous</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/16/alibaba-victime-dune-fuite-dun-milliard-de-donnees/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="les bureaux d&#039;Alibaba" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/alibaba-siege-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/alibaba-siege-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/alibaba-siege-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/alibaba-siege-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="les bureaux d&#039;Alibaba" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/alibaba-siege-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/alibaba-siege-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/16/alibaba-victime-dune-fuite-dun-milliard-de-donnees/"><span class="block font2 title">Alibaba victime d’une fuite d’un milliard de données</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
 <span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block font2 title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-7 has-1-col has-sub-menu">
<a href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/adyouneed-plateforme-creation-gestion-publicite-facebook-instagram-google/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ADYOUNEED présentation" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/ADYOUNEED-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/ADYOUNEED-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/ADYOUNEED-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/ADYOUNEED-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ADYOUNEED présentation" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/ADYOUNEED-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/ADYOUNEED-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/21/adyouneed-plateforme-creation-gestion-publicite-facebook-instagram-google/"><span class="block font2 title">ADYOUNEED : une plateforme qui centralise la création et la gestion de publicités sur Facebook, Instagram et Google</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/plezi-one-site-generateur-de-prospects/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Plezi One est construit pour la génération de leads" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Plezi One est construit pour la génération de leads" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/21/plezi-one-site-generateur-de-prospects/"><span class="block font2 title">Plezi One : l’outil gratuit qui transforme un site en générateur de prospects</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/20/700-templates-powerpoint-gratuits/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="template PowerPoint" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="template PowerPoint" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/20/700-templates-powerpoint-gratuits/"><span class="block font2 title">Ce site propose plus de 700 templates gratuits pour pimper vos présentations !</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-8 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/science/" class="menu-category">SCIENCE</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/covid-19/">
 COVID-19 - Coronavirus </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/espace/">
espace </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/spacex/">
SpaceX </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nasa/">
Nasa </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mit/">
MIT </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/recherche/">
Recherche </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/biometrie/">
biométrie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/neuralink/">
neuralink </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/esa-debris-spatiaux-indicateur/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Représentation des débris spatiaux flottant autour de la Terre." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/esa-debris-spatiaux-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/esa-debris-spatiaux-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/esa-debris-spatiaux-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/esa-debris-spatiaux-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Représentation des débris spatiaux flottant autour de la Terre." srcset="https://siecledigital.fr/wp-content/uploads/2021/06/esa-debris-spatiaux-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/esa-debris-spatiaux-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/21/esa-debris-spatiaux-indicateur/"><span class="block font2 title">L’ESA présente un indicateur mondial pour combattre les débris spatiaux</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/nasa-organes-artificiels-espace/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la Terre depuis l&#039;ISS." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/NASA_ISS-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/NASA_ISS-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/NASA_ISS-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/NASA_ISS-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la Terre depuis l&#039;ISS." srcset="https://siecledigital.fr/wp-content/uploads/2021/06/NASA_ISS-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/NASA_ISS-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/21/nasa-organes-artificiels-espace/"><span class="block font2 title">La NASA avance bien sur les technologies d&rsquo;impression 3D d&rsquo;organes artificiels dans l&rsquo;espace</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/chine-station-astronautes/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une fusée chinoise en train de quitter son pas de tir" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Decollage-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Decollage-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/Decollage-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/Decollage-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une fusée chinoise en train de quitter son pas de tir" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Decollage-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Decollage-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/chine-station-astronautes/"><span class="block font2 title">La Chine envoie trois taïkonautes vers sa nouvelle station spatiale</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/"><span class="block font2 title">L&rsquo;eau de Mars est toujours là, sous la surface</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/"><span class="block font2 title">Quel avenir pour la viande ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/"><span class="block font2 title">Elon Musk dévoile les interfaces cerveau-machine de Neuralink</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
<ul class="no-list h-list icon-list desktop nav-action">
<li class="nl-icon">
<a class="menu-newsletter" href="https://siecledigital.fr/newsletter/">
<span>NEWSLETTER</span>
<img data-no-lazy="1" alt="Icone Newsletter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
 <a href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
</ul>
</nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a class="post-button-category" href="https://siecledigital.fr/technologie/">Technologie</a></h3>
</li></ul> <h1>L’UE envisage une très vaste enquête sur les activités publicitaires de Google</h1>
<span class="subtitle purpley-grey">Google est un mastodonte auquel il est impossible d’échapper dans le domaine de la publicité en ligne. </span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a href="https://siecledigital.fr/author/mathilderochefort/" title="Article par Mathilde Rochefort" class="post-author-page">Mathilde Rochefort</a>
</span>
<br>
<span class="purpley-grey">Publié le 21 juin 2021 à 09h18</span>
</p>
</div>
<div class="social-list">
<p>
<a rel="nofollow" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&display=popup&name='L%E2%80%99UE+envisage+une+tr%C3%A8s+vaste+enqu%C3%AAte+sur+les+activit%C3%A9s+publicitaires+de+Google&link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F06%2F21%2Feurope-enquete-adtech-google%2F&picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F06%2Feurope-google-scaled.jpg&description=D%E2%80%99apr%C3%A8s+Reuters%2C+qui+a+pu+s%E2%80%99entretenir+avec+plusieurs+personnes+en+lien+avec+l%E2%80%99affaire%2C+l%E2%80%99Union+europ%C3%A9enne+pr%C3%A9voit+de+lancer+une+enqu%C3%AAte+sur+Google+avant+la+fin+..."><i class="fab fa-facebook-f"></i></a>
<a rel="nofollow" class="post-button-share-messenger" style="color:#0078FF" href="fb-messenger://share/?link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F06%2F21%2Feurope-enquete-adtech-google%2F"><i class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=L%E2%80%99UE+envisage+une+tr%C3%A8s+vaste+enqu%C3%AAte+sur+les+activit%C3%A9s+publicitaires+de+Google&url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F06%2F21%2Feurope-enquete-adtech-google%2F&related=siecledigital&via=siecledigital"><i class="fab fa-twitter"></i></a>
<a rel="nofollow" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=L%E2%80%99UE+envisage+une+tr%C3%A8s+vaste+enqu%C3%AAte+sur+les+activit%C3%A9s+publicitaires+de+Google&url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F06%2F21%2Feurope-enquete-adtech-google%2F"><i class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" class="post-button-share-flipboard" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F06%2F21%2Feurope-enquete-adtech-google%2F&title=L%E2%80%99UE+envisage+une+tr%C3%A8s+vaste+enqu%C3%AAte+sur+les+activit%C3%A9s+publicitaires+de+Google"><i class="fab fa-flipboard"></i></a>
<a rel="nofollow" class="post-button-share-buffer" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F06%2F21%2Feurope-enquete-adtech-google%2F&text=L%E2%80%99UE+envisage+une+tr%C3%A8s+vaste+enqu%C3%AAte+sur+les+activit%C3%A9s+publicitaires+de+Google&via=siecledigital&picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F06%2Feurope-google-scaled.jpg&count=horizontal&source=button"><i class="fab fa-buffer"></i></a>
<a rel="nofollow" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089f5c6c0ddd7d8d19fdddac091f78791f58dc6d1c7c7d5dac09fc7c1c69fdcc0c0c4c79187f59186f29186f2c7ddd1d7d8d1d0ddd3ddc0d5d89ad2c692d6dbd0cd89e7d5d8c1c09186f79fded19fc4d1dac7d19fc5c1d19fd7d1c09fd5c6c0ddd7d8d19fc4d1c1c09fc0918683dddac091f78791f58dc6d1c7c7d1c69f9187f59ff891f186918c84918d8de1f19fd1dac2ddc7d5d3d19fc1dad19fc0c691f78791f58cc79fc2d5c7c0d19fd1dac5c191f78791f5f5c0d19fc7c1c69fd8d1c79fd5d7c0ddc2ddc091f78791f58dc79fc4c1d6d8ddd7ddc0d5ddc6d1c79fd0d19ff3dbdbd3d8d19fe0c19fc4d1c1cc9fd8d19fd8ddc6d19f91f78791f5849fd7d1c0c0d19fd5d0c6d1c7c7d19f9187f59fdcc0c0c4c79187f59186f29186f2c7ddd1d7d8d1d0ddd3ddc0d5d89ad2c69186f2868486859186f284829186f286859186f2d1c1c6dbc4d199d1dac5c1d1c0d199d5d0c0d1d7dc99d3dbdbd3d8d19186f2"><i class="far fa-envelope"></i></a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-210601">
<div class="post-image">
<img width="940" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20550'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="Trois drapeaux européens devant un bâtiment officiel." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/europe-google-940x550.jpg" /><noscript><img width="940" height="550" src="https://siecledigital.fr/wp-content/uploads/2021/06/europe-google-940x550.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="Trois drapeaux européens devant un bâtiment officiel." /></noscript> <span class="caption">L&#039;Union européenne est le plus grand régulateur de Big Tech au monde. Photographie : Christian Lue / Unsplash</span>
</div>
<div class="post-content">
<p>D’après <a href="https://www.reuters.com/technology/eu-antitrust-regulators-probe-googles-adtech-business-by-year-end-sources-2021-06-18/" target="_blank" rel="noopener"><em>Reuters</em></a>, qui a pu s’entretenir avec plusieurs personnes en lien avec l’affaire, l’Union européenne prévoit de lancer une enquête sur Google avant la fin de l’année. Dans son viseur, les activités publicitaires du géant du Web, qui lui ont rapporté 147 milliards de dollars en 2020, plus que toute autre entreprise.</p>
<p>Plus que jamais, les Big Tech sont la cible des autorités. Après <a href="https://siecledigital.fr/2021/06/07/enquete-facebook-marketplace-ue-royaume-uni/" target="_blank" rel="noopener">Facebook</a> et <a href="https://siecledigital.fr/2021/05/03/apple-antitrust-europe-inculpation/" target="_blank" rel="noopener">Apple</a>, c’est désormais au tour de <a href="https://siecledigital.fr/tag/google/" target="_blank" rel="noopener">Google</a> d’attirer l’attention de l’Union européenne. Cette dernière s’intéresse en effet à l’intégralité de l’adtech de la firme de Mountain View, qui est un acteur majeur et incontournable du secteur, notamment grâce à son moteur de recherche, mais également à <a href="https://siecledigital.fr/tag/youtube/" target="_blank" rel="noopener">YouTube</a> et à <a href="https://siecledigital.fr/tag/gmail/" target="_blank" rel="noopener">Gmail</a>.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/etats-unis-biometrie-identite-chomage/">
<img width="190" height="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%20190'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="File d&#039;attente pour les allocations chômage aux États-Unis." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-150x150.jpg 150w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-190x190.jpg" /><noscript><img width="190" height="190" src="https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-190x190.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="File d&#039;attente pour les allocations chômage aux États-Unis." srcset="https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-150x150.jpg 150w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/21/etats-unis-biometrie-identite-chomage/"><h2>Un système de biométrie chargé de vérifier l&rsquo;identité des bénéficiaires du chômage montre des lacunes</h2></a>
</div>
</article>
</div>
<p>Ainsi, l’enquête s’intéressera particulièrement à <em>« la position de Google vis-à-vis des annonceurs, des éditeurs, des intermédiaires et des rivaux »</em>, explique <em>Reuters</em>. En effet, ces derniers estiment que l’entreprise possède tellement d’outils et de plateformes, qu’il est quasiment impossible de passer outre cette dernière. Ils affirment, en outre, que Google profite de cette position dominante et de la dépendance des annonceurs, des vendeurs et des intermédiaires pour soutirer d’importantes commissions à chacun des partis, mais également pour empêcher la concurrence de rivaliser. Pour rappel, Google Search possède <a href="https://siecledigital.fr/2020/10/22/google-est-il-trop-puissant/" target="_blank" rel="noopener">94,3% de parts de marché</a> dans le secteur des moteurs de recherche.</p>
<p>Cette enquête irait donc encore bien plus loin que celle menée par l’Autorité de la concurrence en France. Cette dernière a en effet infligé <a href="https://siecledigital.fr/2021/06/08/google-amende-france-publicite/" target="_blank" rel="noopener">une amende de 220 millions d’euros</a> à la firme de Mountain View <em>« pour avoir favorisé ses propres services dans le secteur de la publicité en ligne »</em>. Par ailleurs, Google a également <a href="https://siecledigital.fr/2021/06/14/google-cookies-britannique/" target="_blank" rel="noopener">passé un accord</a> avec le Royaume-Uni afin de préparer la fin du support des cookies tiers. L’entreprise s’est notamment engagée à ne pas donner accès aux historiques de navigations à ses services publicitaires.</p>
<p>Mais il n’y a pas que sur le Vieux Continent que la firme de Mountain View attire les régulateurs. Outre-Atlantique, elle fait l’objet de trois plaintes pour pratiques anticoncurrentielles, dont l’une d’elle menée par le Département de la Justice et plusieurs États américains. Visant, une fois de plus, les activités publicitaires de la société, ces poursuites vont être suivies par <a href="https://siecledigital.fr/2020/10/21/proces-antitrust-google-comprendre/" target="_blank" rel="noopener">l’un des procès antitrust</a> les plus importants du pays.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a class="post-taglist-title" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a></span></span>
<ul><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/06/16/lina-khan-presidente-ftc/">États-Unis : Lina Khan devient la présidente de la FTC</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/06/16/royaume-uni-enquete-duopole/">Le Royaume-Uni lance une vaste enquête sur le « duopole » de Google et d’Apple</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/06/14/legislation-antitrust-demantelement-gafa/">Législation antitrust : vers un démantèlement des GAFA ?</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/06/11/amazon-royaume-uni-enquete-europe/">Le régulateur britannique veut enquêter sur de potentielles pratiques anticoncurrentielles d’Amazon</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/06/10/enquete-bruxelles-iot/">Craintes et doutes ressortent dans une enquête de Bruxelles sur l’IoT</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/06/10/antitrust-projet-de-loi-gafa/">Antitrust : un projet de loi pourrait refaçonner les GAFA</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/europe/">Europe</a>
</li><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/google/">Google</a>
</li><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/publicite/">publicité</a>
</li></ul>
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field">Votre adresse email :</label>
<input type="email" id="email-field" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<input id="mce-group[1]-1-0" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0">Quotidienne</label>
<input id="mce-group[1]-1-1" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1">Hebdomadaire</label>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/etats-unis-biometrie-identite-chomage/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="File d&#039;attente pour les allocations chômage aux États-Unis." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="File d&#039;attente pour les allocations chômage aux États-Unis." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/06/21/etats-unis-biometrie-identite-chomage/"><span class="title">Un système de biométrie chargé de vérifier l&rsquo;identité des bénéficiaires du chômage montre des lacunes</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 21 juin 2021 à 08h32</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/biometrie/">biométrie</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/06/18/amazon-reduit-lui-aussi-sa-commission-sur-son-marche-dapplications/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Illustration pour la place de marché Amazon" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/amazon-reseaux-sociaux-faux-avis-une-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/06/amazon-reseaux-sociaux-faux-avis-une-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Illustration pour la place de marché Amazon" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/06/18/amazon-reduit-lui-aussi-sa-commission-sur-son-marche-dapplications/"><span class="title">Amazon réduit lui aussi sa commission sur son marché d&rsquo;applications</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 18 juin 2021 à 16h34</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/app-digital-2/">Application</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/06/18/russie-tech-representation/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="séance plénière de la chambre basse russe" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/Douma-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/06/Douma-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="séance plénière de la chambre basse russe" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/06/18/russie-tech-representation/"><span class="title">Russie : Les géants de la tech contraints d&rsquo;avoir au moins une représentation dans le pays</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 18 juin 2021 à 15h59</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/06/18/la-poste-ventures-fonds-investissement-startup/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="La Poste Ventures startup" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/La-Poste-Ventures-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/06/La-Poste-Ventures-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="La Poste Ventures startup" /></noscript> </a>
<span>Sponsorisé</span>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/06/18/la-poste-ventures-fonds-investissement-startup/"><span class="title">La Poste lance La Poste Ventures, un fonds d’investissement dans les start-up</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 18 juin 2021 à 14h21</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/startup/">startup</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/06/18/bytedancede-chiffre-daffaires-2020/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une enseigne lumineuse avec le logo de ByteDance dessus" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/bytedance-300x230.png" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/03/bytedance-300x230.png" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une enseigne lumineuse avec le logo de ByteDance dessus" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/06/18/bytedancede-chiffre-daffaires-2020/"><span class="title">ByteDance voit son chiffre d&rsquo;affaires annuel augmenter de 111%</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 18 juin 2021 à 12h33</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/app-digital-2/">Application</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/bytedance/">ByteDance</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/06/18/bpifrance-cnrs-creation-deep-tech/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu des membres CNRS et Bpifrance à Viva Technology." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/CNRS_BPI-e1623996901842-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/06/CNRS_BPI-e1623996901842-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu des membres CNRS et Bpifrance à Viva Technology." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/06/18/bpifrance-cnrs-creation-deep-tech/"><span class="title">Bpifrance et le CNRS signent une convention de coopération pour stimuler la création de deep tech</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 18 juin 2021 à 08h44</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/deep-learning/">deep learning</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li><article class="grid-box anim col-3 post quarter ">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/europe-enquete-adtech-google/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Trois drapeaux européens devant un bâtiment officiel." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/europe-google-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/06/europe-google-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Trois drapeaux européens devant un bâtiment officiel." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/06/21/europe-enquete-adtech-google/"><span class="title">L’UE envisage une très vaste enquête sur les activités publicitaires de Google</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 21 juin 2021 à 09h18</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li>
</ul>
</div>
</div>
</article>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La quotidienne du numérique</span>
<p>Recevez chaque matin un retour vers le futur du numérique par Siècle Digital</p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field">Votre adresse email :</label>
<input type="email" id="email-field" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<input id="mce-group[1]-1-0" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0">Quotidienne</label>
<input id="mce-group[1]-1-1" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1">Hebdomadaire</label>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">
<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2021/06/esa-debris-spatiaux-scaled.jpg);">
<a href="https://siecledigital.fr/2021/06/21/esa-debris-spatiaux-indicateur/"><h3>L’ESA présente un indicateur mondial pour combattre les débris spatiaux</h3></a>
<a href="https://siecledigital.fr/2021/06/21/esa-debris-spatiaux-indicateur/" class="inline-cta">Lire l&#039;article</a>
<div class="overlay dark-overlay-bottom"></div>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/06/21/adyouneed-plateforme-creation-gestion-publicite-facebook-instagram-google/"><h3>ADYOUNEED : une plateforme qui centralise la création et la gestion de publicités sur Facebook, Instagram et Google</h3></a>
<a href="https://siecledigital.fr/2021/06/21/adyouneed-plateforme-creation-gestion-publicite-facebook-instagram-google/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/06/21/plezi-one-site-generateur-de-prospects/"><h3>Plezi One : l’outil gratuit qui transforme un site en générateur de prospects</h3></a>
<a href="https://siecledigital.fr/2021/06/21/plezi-one-site-generateur-de-prospects/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/06/21/nasa-organes-artificiels-espace/"><h3>La NASA avance bien sur les technologies d&rsquo;impression 3D d&rsquo;organes artificiels dans l&rsquo;espace</h3></a>
<a href="https://siecledigital.fr/2021/06/21/nasa-organes-artificiels-espace/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/06/21/etats-unis-biometrie-identite-chomage/"><h3>Un système de biométrie chargé de vérifier l&rsquo;identité des bénéficiaires du chômage montre des lacunes</h3></a>
<a href="https://siecledigital.fr/2021/06/21/etats-unis-biometrie-identite-chomage/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/06/21/plateforme-cloud-otan-piratage/"><h3>Une plateforme de cloud computing de l&rsquo;OTAN a été piratée</h3></a>
<a href="https://siecledigital.fr/2021/06/21/plateforme-cloud-otan-piratage/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
</div>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
AGRÉE PAR <a style="display: inline-flex;" href="https://www.ouest-france.fr/" target="_blank" rel="nofollow noopener"><img class="alignnone wp-image-148430" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2068%2023'%3E%3C/svg%3E" alt="Ouest France" width="68" height="23" data-lazy-src="https://thumbor.sd-cdn.fr/80N1hViZgdXugbJcO6mnvn2E1As=/fit-in/100x34/cdn.sd-cdn.fr/wp-content/uploads//2020/04/ouest-france-logo.png" /><noscript><img class="alignnone wp-image-148430" src="https://thumbor.sd-cdn.fr/80N1hViZgdXugbJcO6mnvn2E1As=/fit-in/100x34/cdn.sd-cdn.fr/wp-content/uploads//2020/04/ouest-france-logo.png" alt="Ouest France" width="68" height="23" /></noscript></a>
<a href="https://siecledigital.fr/" target="_blank" rel="nofollow noopener"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157393"><a rel="nofollow" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157394"><a rel="nofollow" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157396"><a rel="nofollow" href="https://siecledigital.fr/podcasts/">Nos podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157399"><a rel="nofollow" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157395"><a rel="nofollow" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157397"><a rel="nofollow" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-157398"><a rel="nofollow" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment nofollow noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" /><noscript><img class="wp-image-148431 alignnone" src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" alt="Shine Media" width="179" height="36" /></noscript></a> <a href="https://comiga.fr/" target="_blank" rel="nofollow noopener"><img class="wp-image-148432 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2044'%3E%3C/svg%3E" alt="Comiga" width="160" height="44" data-lazy-src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" /><noscript><img class="wp-image-148432 alignnone" src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" alt="Comiga" width="160" height="44" /></noscript></a>
<p style="text-align: left;"><a>Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<div class="sticky-header" id="fixed-header">
<div class="dark-plum-back">
<nav class="main-nav">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Main Logo" width="114" height="19">
</a>
</div>
<ul class="no-list header-menu responsive-nav-fix">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/facebook/">
Facebook </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/twitter/">
Twitter </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">
Snapchat </a>
</li>
<li class="tag">
 <a class="menu-tag" href="https://siecledigital.fr/tag/instagram/">
Instagram </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/wechat/">
WeChat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">
TikTok </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">
LinkedIn </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/youtube/">
YouTube </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">
WhatsApp </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">
Clubhouse </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/20/snapchat-outils-developpeurs-spotlight/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Avec Spolight, le réseau social Snapchat aide les développeurs à se mettre en avant." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/snapchat-publicité-développeur-spotlight-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/snapchat-publicité-développeur-spotlight-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/snapchat-publicité-développeur-spotlight-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/snapchat-publicité-développeur-spotlight-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Avec Spolight, le réseau social Snapchat aide les développeurs à se mettre en avant." srcset="https://siecledigital.fr/wp-content/uploads/2021/06/snapchat-publicité-développeur-spotlight-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/snapchat-publicité-développeur-spotlight-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/20/snapchat-outils-developpeurs-spotlight/"><span class="block font2 title">Snapchat aide les développeurs à promouvoir leurs applications dans Spotlight</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/19/facebook-veut-ameliorer-sa-gestion-des-informations-personnelles/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo Facebook" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Facebook-logo--150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Facebook-logo--190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/Facebook-logo--150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/Facebook-logo--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo Facebook" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Facebook-logo--150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Facebook-logo--190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/19/facebook-veut-ameliorer-sa-gestion-des-informations-personnelles/"><span class="block font2 title">Facebook veut améliorer sa gestion des informations personnelles</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/18/twitter-telecharger-spaces/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de Twitter" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/twitter-telecharger-spaces-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/twitter-telecharger-spaces-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/twitter-telecharger-spaces-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/twitter-telecharger-spaces-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de Twitter" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/twitter-telecharger-spaces-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/twitter-telecharger-spaces-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/18/twitter-telecharger-spaces/"><span class="block font2 title">Twitter vous permet désormais de télécharger vos contenus Spaces</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block font2 title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block font2 title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block font2 title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-2 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/google/">
Google </a>
</li>
<li class="tag">
 <a class="menu-tag" href="https://siecledigital.fr/tag/apple/">
Apple </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/chine/">
Chine </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/europe/">
Europe </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tencent/">
Tencent </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">
Antitrust </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/usa/">
États-Unis </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">
Microsoft </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/uber/">
Uber </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/5g/">
5G </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/huawei/">
Huawei </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tesla/">
Tesla </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/zoom/">
Zoom </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">
ByteDance </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/inde/">
Inde </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/slack/">
Slack </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/samsung/">
samsung </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">
Qualcomm </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">
Nvidia </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/europe-enquete-adtech-google/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Trois drapeaux européens devant un bâtiment officiel." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/europe-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/europe-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/europe-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/europe-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Trois drapeaux européens devant un bâtiment officiel." srcset="https://siecledigital.fr/wp-content/uploads/2021/06/europe-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/europe-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/21/europe-enquete-adtech-google/"><span class="block font2 title">L’UE envisage une très vaste enquête sur les activités publicitaires de Google</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/etats-unis-biometrie-identite-chomage/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="File d&#039;attente pour les allocations chômage aux États-Unis." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="File d&#039;attente pour les allocations chômage aux États-Unis." srcset="https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/CHOMAGE_USA-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/21/etats-unis-biometrie-identite-chomage/"><span class="block font2 title">Un système de biométrie chargé de vérifier l&rsquo;identité des bénéficiaires du chômage montre des lacunes</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/19/spotify-rachat-podz/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de Spotify." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/spotify-podcasts-payants-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/spotify-podcasts-payants-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/spotify-podcasts-payants-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/spotify-podcasts-payants-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de Spotify." srcset="https://siecledigital.fr/wp-content/uploads/2021/04/spotify-podcasts-payants-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/spotify-podcasts-payants-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/19/spotify-rachat-podz/"><span class="block font2 title">Spotify rachète la start-up Podz pour faciliter la découverte de podcasts</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block font2 title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block font2 title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block font2 title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-3 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/transformation-numerique/" class="menu-category">TRANSFO NUM</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/energie/">
Énergies </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/innovation/">
Innovation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/cloud/">
Cloud </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/fintech/">
Fintech </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/rh/">
Ressources Humaines (RH) </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">
Ville intelligente </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">
Automatisation </a>
</li>
<li class="tag">
 <a class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mdbc/">
Monnaie Numérique de Banque Centrale (MNBC) </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/18/guide-saas-marketing/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un open space lumineux" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/optimiser-ROI-CRM-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/optimiser-ROI-CRM-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/optimiser-ROI-CRM-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/optimiser-ROI-CRM-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un open space lumineux" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/optimiser-ROI-CRM-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/optimiser-ROI-CRM-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/18/guide-saas-marketing/"><span class="block font2 title">Livre Blanc : logiciels SAAS, quels défis pour la transformation digitale des départements marketing</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block font2 title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/16/visa-et-mastercard-concluent-de-nouveaux-accords-pour-deployer-la-biometrie/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une carte bancaire visa sur un ordinateur" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/visa-biometrie-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/visa-biometrie-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/visa-biometrie-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/visa-biometrie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une carte bancaire visa sur un ordinateur" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/visa-biometrie-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/visa-biometrie-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/16/visa-et-mastercard-concluent-de-nouveaux-accords-pour-deployer-la-biometrie/"><span class="block font2 title">Visa et Mastercard concluent de nouveaux accords pour déployer la biométrie</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block font2 title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block font2 title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
 <article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block font2 title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="sponso main-nav-item nav-link-4 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a class="menu-logo-sponsorised" href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/amazon/">
Amazon </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">
Alibaba </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">
eCommerce </a>
</li>
 <li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/livraison/">
livraison </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/grab/">
Grab </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">
Deliveroo </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ikea/">
ikea </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/walmart/">
walmart </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">
Carrefour </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mode/">
Mode </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/lacoste-experience-omnicanale/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="stratégie retail omnicanale Lacoste" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Lacoste-stratégie-omnicanale-retail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Lacoste-stratégie-omnicanale-retail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/Lacoste-stratégie-omnicanale-retail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/Lacoste-stratégie-omnicanale-retail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="stratégie retail omnicanale Lacoste" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Lacoste-stratégie-omnicanale-retail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Lacoste-stratégie-omnicanale-retail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/lacoste-experience-omnicanale/"><span class="block font2 title">Comment Lacoste mise sur son expérience de marque omnicanale ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/16/amazon-mise-sur-des-robots-pour-ameliorer-la-securite-dans-ses-entrepots/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un robot dans un entrepôt Amazon" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/amazon-robot-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/amazon-robot-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/amazon-robot-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/amazon-robot-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un robot dans un entrepôt Amazon" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/amazon-robot-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/amazon-robot-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/16/amazon-mise-sur-des-robots-pour-ameliorer-la-securite-dans-ses-entrepots/"><span class="block font2 title">Amazon mise sur des robots pour améliorer la sécurité dans ses entrepôts</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/15/the-ramp-plateforme-publicitaire-enseigne-franchises/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="visuel The Ramp" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/The-Ramp-solution-publicitaire-multi-locale-points-de-vente-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/The-Ramp-solution-publicitaire-multi-locale-points-de-vente-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/The-Ramp-solution-publicitaire-multi-locale-points-de-vente-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/The-Ramp-solution-publicitaire-multi-locale-points-de-vente-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="visuel The Ramp" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/The-Ramp-solution-publicitaire-multi-locale-points-de-vente-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/The-Ramp-solution-publicitaire-multi-locale-points-de-vente-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/15/the-ramp-plateforme-publicitaire-enseigne-franchises/"><span class="block font2 title">The Ramp : la solution publicitaire multi-locale pour les réseaux d’enseigne et de franchises</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block font2 title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block font2 title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block font2 title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-5 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
 <article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/plezi-one-site-generateur-de-prospects/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Plezi One est construit pour la génération de leads" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Plezi One est construit pour la génération de leads" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/21/plezi-one-site-generateur-de-prospects/"><span class="block font2 title">Plezi One : l’outil gratuit qui transforme un site en générateur de prospects</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/20/700-templates-powerpoint-gratuits/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="template PowerPoint" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="template PowerPoint" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/20/700-templates-powerpoint-gratuits/"><span class="block font2 title">Ce site propose plus de 700 templates gratuits pour pimper vos présentations !</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/18/publicites-instagram-reels/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des publicités sur le format Reels d&#039;Instagram." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/publicites-instagram-reels-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/publicites-instagram-reels-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/publicites-instagram-reels-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/publicites-instagram-reels-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des publicités sur le format Reels d&#039;Instagram." srcset="https://siecledigital.fr/wp-content/uploads/2021/06/publicites-instagram-reels-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/publicites-instagram-reels-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/18/publicites-instagram-reels/"><span class="block font2 title">Instagram : les publicités arrivent sur Reels</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block font2 title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><span class="block font2 title">Jeux vidéo : un nouvel eldorado publicitaire ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-6 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/plateforme-cloud-otan-piratage/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Entrée de l&#039;OTAN." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/OTAN_CLOUD-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/OTAN_CLOUD-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/OTAN_CLOUD-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/OTAN_CLOUD-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Entrée de l&#039;OTAN." srcset="https://siecledigital.fr/wp-content/uploads/2021/06/OTAN_CLOUD-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/OTAN_CLOUD-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/21/plateforme-cloud-otan-piratage/"><span class="block font2 title">Une plateforme de cloud computing de l&rsquo;OTAN a été piratée</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/18/app-sante-collecte-donnees-etude/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des applications dans le Google Play Store." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/applications-google-play-store-données-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/applications-google-play-store-données-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/applications-google-play-store-données-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/applications-google-play-store-données-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des applications dans le Google Play Store." srcset="https://siecledigital.fr/wp-content/uploads/2021/06/applications-google-play-store-données-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/applications-google-play-store-données-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/18/app-sante-collecte-donnees-etude/"><span class="block font2 title">88% des applications de santé collectent des données sur vous</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/16/alibaba-victime-dune-fuite-dun-milliard-de-donnees/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="les bureaux d&#039;Alibaba" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/alibaba-siege-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/alibaba-siege-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/alibaba-siege-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/alibaba-siege-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="les bureaux d&#039;Alibaba" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/alibaba-siege-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/alibaba-siege-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/16/alibaba-victime-dune-fuite-dun-milliard-de-donnees/"><span class="block font2 title">Alibaba victime d’une fuite d’un milliard de données</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block font2 title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-7 has-1-col has-sub-menu">
<a href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/adyouneed-plateforme-creation-gestion-publicite-facebook-instagram-google/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ADYOUNEED présentation" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/ADYOUNEED-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/ADYOUNEED-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/ADYOUNEED-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/ADYOUNEED-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ADYOUNEED présentation" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/ADYOUNEED-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/ADYOUNEED-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/21/adyouneed-plateforme-creation-gestion-publicite-facebook-instagram-google/"><span class="block font2 title">ADYOUNEED : une plateforme qui centralise la création et la gestion de publicités sur Facebook, Instagram et Google</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/plezi-one-site-generateur-de-prospects/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Plezi One est construit pour la génération de leads" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Plezi One est construit pour la génération de leads" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Outil-generation-lead-Plezi-One-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/21/plezi-one-site-generateur-de-prospects/"><span class="block font2 title">Plezi One : l’outil gratuit qui transforme un site en générateur de prospects</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/20/700-templates-powerpoint-gratuits/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="template PowerPoint" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="template PowerPoint" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/7e33e050-9d8e-475c-b120-3b492afac142-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/20/700-templates-powerpoint-gratuits/"><span class="block font2 title">Ce site propose plus de 700 templates gratuits pour pimper vos présentations !</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-8 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/science/" class="menu-category">SCIENCE</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/covid-19/">
COVID-19 - Coronavirus </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/espace/">
espace </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/spacex/">
SpaceX </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nasa/">
Nasa </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mit/">
MIT </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/recherche/">
Recherche </a>
 </li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/biometrie/">
biométrie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/neuralink/">
neuralink </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/esa-debris-spatiaux-indicateur/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Représentation des débris spatiaux flottant autour de la Terre." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/esa-debris-spatiaux-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/esa-debris-spatiaux-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/esa-debris-spatiaux-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/esa-debris-spatiaux-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Représentation des débris spatiaux flottant autour de la Terre." srcset="https://siecledigital.fr/wp-content/uploads/2021/06/esa-debris-spatiaux-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/esa-debris-spatiaux-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/21/esa-debris-spatiaux-indicateur/"><span class="block font2 title">L’ESA présente un indicateur mondial pour combattre les débris spatiaux</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/21/nasa-organes-artificiels-espace/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la Terre depuis l&#039;ISS." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/NASA_ISS-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/NASA_ISS-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/NASA_ISS-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/NASA_ISS-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la Terre depuis l&#039;ISS." srcset="https://siecledigital.fr/wp-content/uploads/2021/06/NASA_ISS-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/NASA_ISS-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/21/nasa-organes-artificiels-espace/"><span class="block font2 title">La NASA avance bien sur les technologies d&rsquo;impression 3D d&rsquo;organes artificiels dans l&rsquo;espace</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/chine-station-astronautes/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une fusée chinoise en train de quitter son pas de tir" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Decollage-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Decollage-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/Decollage-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/Decollage-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une fusée chinoise en train de quitter son pas de tir" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Decollage-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/Decollage-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/chine-station-astronautes/"><span class="block font2 title">La Chine envoie trois taïkonautes vers sa nouvelle station spatiale</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/"><span class="block font2 title">L&rsquo;eau de Mars est toujours là, sous la surface</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/"><span class="block font2 title">Quel avenir pour la viande ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/"><span class="block font2 title">Elon Musk dévoile les interfaces cerveau-machine de Neuralink</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<h2>Inscrivez-vous à la newsletter</h2>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field">Votre adresse email :</label>
<input type="email" id="email-field" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<input id="mce-group[1]-1-0" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0">Quotidienne</label>
<input id="mce-group[1]-1-1" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1">Hebdomadaire</label>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/057b2cb4c906205a253c0200140d33e9.css" media="all" data-minify="1" /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.7.2' media='all' /></noscript></body>
</html>
