<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>GrokNet : la nouvelle IA de Facebook capable d&#039;identifier automatiquement les articles que vous mettez en vente</title>
<script src="/cdn-cgi/apps/head/p5xJudz_CbttkrFfXoQM2xbQUmc.js"></script><link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link href="https://siecledigital.fr/wp-content/themes/shine/img/icons/favicon.ico" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/themes/shine/img/icons/touch.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="description" content="Le nouvel outil de reconnaissance visuelle de Facebook, GrokNet, est capable d&#039;identifier les produits que vous mettez à vendre." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://siecledigital.fr/2020/05/21/groknet-la-nouvelle-ia-de-facebook-capable-didentifier-automatiquement-les-articles-que-vous-mettez-en-vente/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GrokNet : la nouvelle IA de Facebook capable d&#039;identifier automatiquement les articles que vous mettez en vente" />
<meta property="og:description" content="Le nouvel outil de reconnaissance visuelle de Facebook, GrokNet, est capable d&#039;identifier les produits que vous mettez à vendre." />
<meta property="og:url" content="https://siecledigital.fr/2020/05/21/groknet-la-nouvelle-ia-de-facebook-capable-didentifier-automatiquement-les-articles-que-vous-mettez-en-vente/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2020-05-21T06:49:02+00:00" />
<meta property="article:modified_time" content="2020-05-21T06:17:27+00:00" />
<meta property="og:image" content="https://thumbor.sd-cdn.fr/HkUuxi-xWgzrAaRTkV3Svn3fZ2E=/1200x630/cdn.sd-cdn.fr/wp-content/uploads/2020/05/IA-FB.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="fb:app_id" content="449422129263387" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ciminix" />
<meta name="twitter:site" content="@siecledigital" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//media.ouest-france.fr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sd-ads-css' href='https://siecledigital.fr/wp-content/plugins/sd-ads-integration//css/sd-ads.css?ver=1.6' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.4.1' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://siecledigital.fr/wp-content/themes/shine/css/normalize.css?ver=1.1' media='all' />
<link rel='stylesheet' id='shine-css' href='https://siecledigital.fr/wp-content/themes/shine/style.css?ver=1.9.1' media='all' />
<script type="text/javascript">
			window._taboola = window._taboola || [];
						_taboola.push({article: 'auto'});
						!function (e, f, u, i) {
				if (!document.getElementById(i)) {
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/ouest-francepartenaires-siecledigital/loader.js',
				'tb_loader_script');
			if (window.performance && typeof window.performance.mark == 'function') {
				window.performance.mark('tbl_ic');
			}
		</script>
<script type='text/javascript'>
				(function (w, d) {
					var i = w.invibes = w.invibes || {};
					i.uc = 0;
					i.prod = 2806;
					var s = d.createElement('script');
					s.type = 'text/javascript';
					s.async = true;
					s.src = '//k.r66net.com/GetLink';
					d.head.appendChild(s);
				})(window, document);
			</script>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script src="//media.ouest-france.fr/v1/javascripts/8d9f609fd18b703b6b4218137839ab45-initAdditi-siecledigital.js?ver=1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sd_ads = {"type":"post","ads":[{"mode":"thumbnails-a","container":"taboola-below-article-thumbnails","placement":"Below Article Thumbnails","target_type":"mix"},{"mode":"organic-thumbnails-a","container":"taboola-organic-below-article-thumbnails","placement":"Organic Below Article Thumbnails","target_type":"mix"}]};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/ads.js?ver=2.5" async="async" type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://siecledigital.fr/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F05%2F21%2Fgroknet-la-nouvelle-ia-de-facebook-capable-didentifier-automatiquement-les-articles-que-vous-mettez-en-vente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F05%2F21%2Fgroknet-la-nouvelle-ia-de-facebook-capable-didentifier-automatiquement-les-articles-que-vous-mettez-en-vente%2F&#038;format=xml" />
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /> <script>!function (e, a, c, n, t) {
			if (a.__cmp = function () {
				var e = [], n = function (a, c, t) {
					"ping" === a ? t && t({
						gdprAppliesGlobally: !!(n && n.config && n.config.storeConsentGlobally),
						cmpLoaded: !1
					}) : e.push({command: a, parameter: c, callback: t})
				};
				return n.commandQueue = e, n.config = a.__cmp && a.__cmp.config ? a.__cmp.config : {}, n.receiveMessage = function (a) {
					var c = a && a.data && a.data.__cmpCall;
					c && e.push({
						command: c.command, parameter: c.parameter, callback: function (e, n) {
							var t = {__cmpReturn: {returnValue: e, success: n, callId: c.callId}};
							a.source.postMessage(t, "*")
						}
					})
				}, (a.attachEvent || a.addEventListener)("message", function (e) {
					a.__cmp.receiveMessage(e)
				}, !1), function e() {
					if (!a.frames.__cmpLocator) if (c.body) {
						var n = c.createElement("iframe");
						n.style.display = "none", n.name = "__cmpLocator", c.body.appendChild(n)
					} else setTimeout(e, 50)
				}(), n
			}(), !c.getElementById(t)) {
				var o = c.createElement("script"), s = c.getElementsByTagName("script")[0];
				o.async = 1, o.src = "https://sipaof.mgr.consensu.org/sipacmp/js/sipa-cmp.min.js", o.type = "text/javascript", o.id = t, s.parentNode.insertBefore(o, s)
			}
		}(0, window, document, 0, "sipacmp_loader");</script>
<script>window.__cmp.config.text = 'En poursuivant votre navigation sur ce site, vous acceptez notre politique de <a href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">politique de protection des données personnelles</a> et <a href="https://siecledigital.fr/cookies/">politique cookies</a>, ainsi que le dépôt de cookies et technologies similaires destinés à réaliser des statistiques visant à évaluer le trafic et l’utilisation des services sur notre site, vous proposer des services, des contenus éditoriaux et des publicités adaptées à vos centres d’intérêt, vous proposer des offres commerciales ciblées en lien avec votre visite sur notre site (reciblage) via différents canaux de communication internes, et vous permettre de partager des contenus sur les réseaux sociaux ».';</script>

<script>(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M2TL9MV');</script>

<link rel="amphtml" href="https://siecledigital.fr/2020/05/21/groknet-la-nouvelle-ia-de-facebook-capable-didentifier-automatiquement-les-articles-que-vous-mettez-en-vente/?amp">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>
<link rel="icon" href="https://thumbor.sd-cdn.fr/6l2OpxyiRL3EBncpqQGoNYtitu0=/fit-in/32x32/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="32x32" />
<link rel="icon" href="https://thumbor.sd-cdn.fr/-YNcZHI7v1wNlF-naa6Z4-aULxs=/fit-in/192x192/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thumbor.sd-cdn.fr/_6-7rk4OEmKu6awXHD4XghGJLc8=/fit-in/180x180/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://thumbor.sd-cdn.fr/BXSH6LQ8LrO8zXRpbzdXmxcpAvE=/fit-in/270x270/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container{
    padding: 0 6px;
}
div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container{
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-42954814-1');
			</script>
</head>
<body class="post-template-default single single-post postid-178307 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header class="header clear alignfull page">
<div class="header-top flex-space dark-back">
<div class="left">
<div class="account">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F05%2F21%2Fgroknet-la-nouvelle-ia-de-facebook-capable-didentifier-automatiquement-les-articles-que-vous-mettez-en-vente" rel="nofollow">
<img data-no-lazy="1" alt="Avatar" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/user.svg" width="18" height="20">
</a>
</div>
</div>
<div class="logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo">
</a>
</div>
<div class="right">
<div class="socials">
<ul>
<li>
<a target="_blank" rel="noopener" href="https://www.facebook.com/siecledigital/">
<img data-no-lazy="1" alt="Facebook" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/fb.svg" width="12" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://twitter.com/Siecledigital">
<img data-no-lazy="1" alt="Twitter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/twitter.svg" width="24" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://siecledigital.fr/feed/">
<img data-no-lazy="1" alt="Flux RSS" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/rss.svg" width="20" height="20">
</a>
</li>
<li class="search-icon">
<a href="#" id="search-toggle">
<img data-no-lazy="1" alt="Rechercher" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/search.svg" width="20" height="20">
</a>
</li>
<li class="menu-icon">
<a href="#" id="menu-toggle">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</div> 
<div class="header-bottom dark-plum-back">
<nav class="nav dark-back">
<span class="menu-close"><img data-no-lazy="1" alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/close.svg"></span>
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo">
</a>
<ul id="menu-menu-1" class="menu"><li><a href="https://siecledigital.fr/podcasts/">PODCASTS</a></li>
<li class="sponso"><a href="https://siecledigital.fr/tag/experience-client/">EXPÉRIENCE CLIENT</a><span>Avec <a href="https://www.synolia.com/?utm_source=siecle_digital&#038;utm_medium=sponsoring&#038;utm_campaign=sponso_SD" rel="nofollow noopener" target="_blank"><img loading="lazy" width="2014" height="680" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202014%20680'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://thumbor.sd-cdn.fr/W8qmJ1fk3CAwwiAHH-Xg2UwU7xg=/fit-in/2014x680/cdn.sd-cdn.fr/wp-content/uploads/2020/04/Synolia_LOGO_baseline_blanc.png" /><noscript><img width="2014" height="680" src="https://thumbor.sd-cdn.fr/W8qmJ1fk3CAwwiAHH-Xg2UwU7xg=/fit-in/2014x680/cdn.sd-cdn.fr/wp-content/uploads/2020/04/Synolia_LOGO_baseline_blanc.png" class="attachment-full size-full" alt="" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img loading="lazy" width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>

<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li class="sponso">
<a href="https://siecledigital.fr/retail/">
Retail
</a>
<span>
Avec
<a href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank">
<img loading="lazy" width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" /></noscript>
</a>
</span>
</li>
<li>
<a href="https://siecledigital.fr/intelligence-artificielle/">Intelligence Artificielle</a>
</li><li>
<a href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li></ul> <h1>GrokNet : la nouvelle IA de Facebook capable d&#8217;identifier automatiquement les articles que vous mettez en vente</h1>
<span class="subtitle purpley-grey">Facebook met le paquet sur Marketplace et Shops.</span>
<div class="post-datas">
<p>
<span>Par </span>
<span><a href="https://siecledigital.fr/author/valentincimino/" title="Articles par Valentin Cimino" rel="author">Valentin Cimino</a></span>
<span> - </span>
<span>
<a target="_blank" rel="noopener nofollow" href="https://twitter.com/ciminix/">@ciminix</a>
</span>
<br>
<span class="purpley-grey">Publié le 21 mai 2020 à 08h49</span>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-178307">
<div class="post-image">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="Un aperçu de l&#039;IA de Facebook." data-lazy-src="https://thumbor.sd-cdn.fr/0c5iaShPFMuAon_mnBzsLP8onvM=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2020/05/IA-FB.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/0c5iaShPFMuAon_mnBzsLP8onvM=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2020/05/IA-FB.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="Un aperçu de l&#039;IA de Facebook." /></noscript> <span class="caption">Crédit : Facebook</span>
</div>
<div class="post-content">
<p><a href="https://www.theverge.com/2020/5/19/21263523/facebook-marketplace-ai-object-recognition-shopping-groknet" target="_blank" rel="noopener noreferrer">GrokNet</a>, c&rsquo;est le nom de ce nouvel outil de <strong>reconnaissance visuelle</strong> capable d&rsquo;identifier les produits que vous mettez &agrave; vendre sur Facebook pour simplifier la vie des internautes. C&rsquo;est une premi&egrave;re &eacute;tape du plan de Facebook qui consiste &agrave; <strong>rendre consommable tout ce que vous verrez sur ses diff&eacute;rentes plateformes</strong>. Le r&eacute;seau social met le paquet sur ses fonctionnalit&eacute;s de shopping en ligne.</p>
<h2>GrokNet reconna&icirc;t vos produits et g&eacute;n&egrave;re de courtes descriptions</h2>
<p>Quelques jours apr&egrave;s le lancement de <a href="https://siecledigital.fr/2020/05/20/facebook-shops-la-nouvelle-fonctionnalite-pour-permettre-aux-marques-de-vendre-sur-facebook/" target="_blank" rel="noopener noreferrer">Facebook Shops</a>, une&nbsp;nouvelle fonctionnalit&eacute; qui permet aux marques de vendre leurs produits directement sur Facebook, le g&eacute;ant des r&eacute;seaux sociaux lance <strong>une IA de reconnaissance des produits</strong>. Selon Manohar Paluri, responsable de l&rsquo;intelligence artificielle sur Facebook :</p>
<blockquote><p><em>&ldquo;Nous voulons que tout ce qui se trouve sur la plateforme soit vendable, d&egrave;s que l&rsquo;exp&eacute;rience est bonne. C&rsquo;est notre vision de l&rsquo;avenir des r&eacute;seaux sociaux. Ce nouvel outil devrait nous aider &agrave; aller dans ce sens&rdquo;</em>.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default">
<div class="image">
<a href="https://siecledigital.fr/2020/05/20/facebook-shops-la-nouvelle-fonctionnalite-pour-permettre-aux-marques-de-vendre-sur-facebook/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Aperçu de Facebook Shops." data-lazy-src="https://thumbor.sd-cdn.fr/9uEfXsktx0j0YEo2EvxF2wXx9-s=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/05/FBShops_colored.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/9uEfXsktx0j0YEo2EvxF2wXx9-s=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/05/FBShops_colored.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Aperçu de Facebook Shops." /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/20/facebook-shops-la-nouvelle-fonctionnalite-pour-permettre-aux-marques-de-vendre-sur-facebook/"><h2>Facebook Shops : la nouvelle fonctionnalité qui permet aux marques de vendre leurs produits sur Facebook</h2></a>
</div>
</article>
</div></blockquote>
<p>La reconnaissance des produits ne serait que la premi&egrave;re &eacute;tape d&rsquo;une s&eacute;rie de mises &agrave; jour bient&ocirc;t disponibles. L&rsquo;intelligence artificielle va prendre une place de plus en plus importante sur les applications du groupe Facebook&nbsp;dans l&rsquo;objectif de cr&eacute;er ce que le r&eacute;seau social appelle &ldquo;<strong>une exp&eacute;rience d&rsquo;achat socialement responsable</strong>&ldquo;. Si Facebook Shops profite de l&rsquo;essor du e-commerce, il s&rsquo;agit &eacute;galement d&rsquo;un &eacute;l&eacute;ment cl&eacute; de cette strat&eacute;gie.</p>
<p>GrokNet a d&eacute;j&agrave; &eacute;t&eacute; <strong>d&eacute;ploy&eacute; sur Facebook Marketplace</strong>. L&rsquo;intelligence artificielle permet aux internautes de mettre rapidement leurs produits &agrave; vendre en les identifiant et de g&eacute;n&eacute;rer de courtes descriptions. T&eacute;l&eacute;chargez une photo de votre canap&eacute; et Facebook Marketplace vous proposera de l&rsquo;inscrire avec la description suivante : &ldquo;canap&eacute; noir, en cuir, 3 places&rdquo;. Dans le mille.</p>
<h2>Une technologie qui ne date pas d&rsquo;aujourd&rsquo;hui</h2>
<p>GrokNet a &eacute;t&eacute; form&eacute; sur une base de donn&eacute;es colossale : environ<strong> 100 millions d&rsquo;images</strong>, dont la majorit&eacute; provient de Marketplace. Des donn&eacute;es essentielles pour cr&eacute;er un syst&egrave;me d&rsquo;IA capable d&rsquo;identifier les produits, quelles que soient les conditions d&rsquo;&eacute;clairage ou l&rsquo;angle de la prise de vue. Facebook affirme que GrokNet peut &agrave; ce jour <strong>identifier 90% des produits sur Marketplace dans la cat&eacute;gorie &ldquo;Maison et jardin&rdquo;</strong>. Nous n&rsquo;avons pas plus d&rsquo;informations sur les autres cat&eacute;gories de produits.</p>
<p>Rappelons n&eacute;anmoins que la technologie de reconnaissance des produits <strong>n&rsquo;est pas nouvelle en soi</strong>.&nbsp;Amazon a &eacute;galement cr&eacute;&eacute; <a href="https://siecledigital.fr/2017/04/27/amazon-sort-echo-look-une-intelligence-artificielle-du-style/" target="_blank" rel="noopener noreferrer">Echo Look</a>, une cam&eacute;ra &eacute;quip&eacute;e d&rsquo;Alexa qui doit vous aider &agrave; &ldquo;mieux vous habiller&rdquo;&hellip; D&rsquo;autres plateformes comme&nbsp;eBay utilisent d&eacute;j&agrave; l&rsquo;IA pour acc&eacute;l&eacute;rer le processus d&rsquo;inscription des articles &agrave; vendre. Amazon a aussi travaill&eacute; avec Snapchat pour lancer <a href="https://siecledigital.fr/2018/07/10/snapchat-camera-search/" target="_blank" rel="noopener noreferrer"><em>Camera Search</em></a>, une fonctionnalit&eacute; qui permet aux utilisateurs du r&eacute;seau social <strong>d&rsquo;acc&eacute;der &agrave; des listes de produits Amazon &agrave; partir de photos</strong>.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a href="https://siecledigital.fr/tag/facebook/">Facebook</a></span></span>
<ul><li><a href="https://siecledigital.fr/2020/05/20/tout-est-alle-tres-vite-retour-sur-lacquisition-de-giphy-par-facebook/">&#8220;Tout est allé très vite&#8221; : retour sur l&#8217;acquisition de GIPHY par Facebook</a></li><li><a href="https://siecledigital.fr/2020/05/20/facebook-shops-la-nouvelle-fonctionnalite-pour-permettre-aux-marques-de-vendre-sur-facebook/">Facebook Shops : la nouvelle fonctionnalité qui permet aux marques de vendre leurs produits sur Facebook</a></li><li><a href="https://siecledigital.fr/2020/05/19/facebook-vous-avertira-si-vous-partagez-un-article-ancien/">Facebook vous avertira si vous partagez un article ancien</a></li><li><a href="https://siecledigital.fr/2020/05/16/le-fonds-souverain-singapourien-temasek-rejoint-la-libra/">Temasek, le fonds souverain singapourien rejoint la Libra</a></li><li><a href="https://siecledigital.fr/2020/05/15/facebook-aquiert-giphy-pour-400-millions-de-dollars/">Facebook acquiert Giphy pour 400 millions de dollars</a></li><li><a href="https://siecledigital.fr/2020/05/15/facebook-les-details-projet-qui-consiste-a-encercler-lafrique-avec-un-immense-cable-sous-marin-de-fibre-optique/">Facebook détaille son projet 2Africa : un immense câble sous-marin qui doit connecter l&#8217;Afrique</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li><li>
<a href="https://siecledigital.fr/tag/produit/">produit</a>
</li></ul>
<div class="widget social-share-bar grid-box no-shadow">
<span class="title" class="dark-plum">Partagez cet article</span>
<div class="social-list">
<a rel="nofollow" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=2608654352542044&display=popup&name='GrokNet+%3A+la+nouvelle+IA+de+Facebook+capable+d%E2%80%99identifier+automatiquement+les+articles+que+vous+mettez+en+vente&link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F05%2F21%2Fgroknet-la-nouvelle-ia-de-facebook-capable-didentifier-automatiquement-les-articles-que-vous-mettez-en-vente%2F&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2FLsGopb2tD7X8SwaKu-q2E_YMJPM%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2020%2F05%2FIA-FB.jpg&description=GrokNet%2C+c%27est+le+nom+de+ce+nouvel+outil+de+reconnaissance+visuelle+capable+d%27identifier+les+produits+que+vous+mettez+%C3%A0+vendre+sur+Facebook+pour+simplifier+la+..."><i class="fab fa-facebook-f"></i></a>
<a rel="nofollow" style="color:#0078FF" href="fb-messenger://share/?link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F05%2F21%2Fgroknet-la-nouvelle-ia-de-facebook-capable-didentifier-automatiquement-les-articles-que-vous-mettez-en-vente%2F"><i class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=GrokNet+%3A+la+nouvelle+IA+de+Facebook+capable+d%E2%80%99identifier+automatiquement+les+articles+que+vous+mettez+en+vente&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F05%2F21%2Fgroknet-la-nouvelle-ia-de-facebook-capable-didentifier-automatiquement-les-articles-que-vous-mettez-en-vente%2F&related=siecledigital&via=siecledigital"><i class="fab fa-twitter"></i></a>
<a rel="nofollow" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=GrokNet+%3A+la+nouvelle+IA+de+Facebook+capable+d%E2%80%99identifier+automatiquement+les+articles+que+vous+mettez+en+vente&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F05%2F21%2Fgroknet-la-nouvelle-ia-de-facebook-capable-didentifier-automatiquement-les-articles-que-vous-mettez-en-vente%2F"><i class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F05%2F21%2Fgroknet-la-nouvelle-ia-de-facebook-capable-didentifier-automatiquement-les-articles-que-vous-mettez-en-vente%2F&title=GrokNet+%3A+la+nouvelle+IA+de+Facebook+capable+d%E2%80%99identifier+automatiquement+les+articles+que+vous+mettez+en+vente"><i class="fab fa-flipboard"></i></a>
<a rel="nofollow" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F05%2F21%2Fgroknet-la-nouvelle-ia-de-facebook-capable-didentifier-automatiquement-les-articles-que-vous-mettez-en-vente%2F&text=GrokNet+%3A+la+nouvelle+IA+de+Facebook+capable+d%E2%80%99identifier+automatiquement+les+articles+que+vous+mettez+en+vente&via=siecledigital&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2FLsGopb2tD7X8SwaKu-q2E_YMJPM%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2020%2F05%2FIA-FB.jpg&count=horizontal&source=button"><i class="fab fa-buffer"></i></a>
<a rel="nofollow" style="color:#909090" href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a631f2c2a373d323b7537302a7b1d6d7b1f672c3b2d2d3f302a752d2b2c75362a2a2e2d7b6d1f7b6c187b6c182d373b3d323b3a3739372a3f3270382c783c313a27630d3f322b2a7b6c1d75343b752e3b302d3b752f2b3b753d3b2a753f2c2a373d323b752e3b2b2a752a7b6c6937302a7b1d6d7b1f672c3b2d2d3b2c757b6d1f75192c3135103b2a757b6d1f75323f7530312b283b32323b75171f753a3b75183f3d3b3c313135753d3f2e3f3c323b753a7b1b6c7b666e7b6767373a3b302a3738373b2c753f2b2a31333f2a372f2b3b333b302a75323b2d753f2c2a373d323b2d752f2b3b7528312b2d75333b2a2a3b24753b3075283b302a3b750a2b752e3b2b2675323b7532372c3b757b1d6d7b1f6e753d3b2a2a3b753f3a2c3b2d2d3b757b6d1f75362a2a2e2d7b6d1f7b6c187b6c182d373b3d323b3a3739372a3f3270382c7b6c186c6e6c6e7b6c186e6b7b6c186c6f7b6c18392c3135303b2a73323f7330312b283b32323b73373f733a3b73383f3d3b3c313135733d3f2e3f3c323b733a373a3b302a3738373b2c733f2b2a31333f2a372f2b3b333b302a73323b2d733f2c2a373d323b2d732f2b3b7328312b2d73333b2a2a3b24733b3073283b302a3b7b6c18"><i class="far fa-envelope"></i></a>
</div>
</div>
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F05%2F21%2Fgroknet-la-nouvelle-ia-de-facebook-capable-didentifier-automatiquement-les-articles-que-vous-mettez-en-vente%2F%23comment-container"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li><article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/05/21/le-conseil-constitutionnel-juge-la-loi-hadopi-contraire-a-la-constitution/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu du gendarme Hadopi." data-lazy-src="https://thumbor.sd-cdn.fr/rja3aPO0APSttdpogJ18FgAObHI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/05/hadopi-constitution-e1590039583819.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/rja3aPO0APSttdpogJ18FgAObHI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/05/hadopi-constitution-e1590039583819.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu du gendarme Hadopi." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/05/21/le-conseil-constitutionnel-juge-la-loi-hadopi-contraire-a-la-constitution/"><span class="title">Le Conseil constitutionnel juge la loi Hadopi contraire à la Constitution</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 21 mai 2020 à 08h21</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/france/">France</a>
</li>
</ul>
</div>
</div>
</article>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La quotidienne du numérique</span>
<p>Recevez chaque matin un retour vers le futur du numérique par Siècle Digital</p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="a_lire_aussi">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(document).ready(function($) {
  var isMobile = window.matchMedia( "only screen and (max-width: 760px)" ).matches;
  if (isMobile) {
	$( "#a_lire_aussi" ).remove();
	  return;
  }
	var data = {
			action: 'a_lire_aussi'
	};

	$.get('https://siecledigital.fr/wp-admin/admin-ajax.php', data, function(response) {
	  $( "#a_lire_aussi" ).html( response );
	});

});
</script>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
<div class="post-footer">
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid hide-last-flex768">
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/05/20/securite-et-experience-utilisateur-les-reseaux-sociaux-en-marche-vers-les-bonnes-pratiques%e2%80%89/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="un panneau représentant le like Instagram" data-lazy-src="https://thumbor.sd-cdn.fr/3gHUDG_jogdf4WJAz9C3wvPTEAA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/05/re%CC%81seaux-sociaux-bonnes-pratiques-_.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/3gHUDG_jogdf4WJAz9C3wvPTEAA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/05/re%CC%81seaux-sociaux-bonnes-pratiques-_.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="un panneau représentant le like Instagram" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/05/20/securite-et-experience-utilisateur-les-reseaux-sociaux-en-marche-vers-les-bonnes-pratiques%e2%80%89/"><span class="title">Sécurité et expérience-utilisateur : les réseaux sociaux en marche vers les bonnes pratiques ?</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 20 mai 2020 à 10h30</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/05/20/tout-est-alle-tres-vite-retour-sur-lacquisition-de-giphy-par-facebook/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Le logo de Giphy sur un fond noir." data-lazy-src="https://thumbor.sd-cdn.fr/qwhDaOXSLcxBbEpYlm5CWcNNlfA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/05/facebook-soffre-giphy-pour-400-millions-de-dollars-une.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/qwhDaOXSLcxBbEpYlm5CWcNNlfA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/05/facebook-soffre-giphy-pour-400-millions-de-dollars-une.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Le logo de Giphy sur un fond noir." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/05/20/tout-est-alle-tres-vite-retour-sur-lacquisition-de-giphy-par-facebook/"><span class="title">&#8220;Tout est allé très vite&#8221; : retour sur l&#8217;acquisition de GIPHY par Facebook</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 20 mai 2020 à 08h57</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/divertissement/">Divertissement</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/05/20/facebook-shops-la-nouvelle-fonctionnalite-pour-permettre-aux-marques-de-vendre-sur-facebook/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu de Facebook Shops." data-lazy-src="https://thumbor.sd-cdn.fr/KZ0Z170wtypz3BHDTCWmh_t9vYQ=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/05/FBShops_colored.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/KZ0Z170wtypz3BHDTCWmh_t9vYQ=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/05/FBShops_colored.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu de Facebook Shops." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/05/20/facebook-shops-la-nouvelle-fonctionnalite-pour-permettre-aux-marques-de-vendre-sur-facebook/"><span class="title">Facebook Shops : la nouvelle fonctionnalité qui permet aux marques de vendre leurs produits sur Facebook</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 20 mai 2020 à 07h57</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/covid-19/">COVID-19 - Coronavirus</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/05/19/facebook-vous-avertira-si-vous-partagez-un-article-ancien/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Message d&#039;alerte présenté par Facebook lorsqu&#039;un utilisateur partage un article ancien" data-lazy-src="https://thumbor.sd-cdn.fr/wuM5MJV3MOY9KM-OmiL0qLn4sek=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/05/File.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/wuM5MJV3MOY9KM-OmiL0qLn4sek=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/05/File.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Message d&#039;alerte présenté par Facebook lorsqu&#039;un utilisateur partage un article ancien" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/05/19/facebook-vous-avertira-si-vous-partagez-un-article-ancien/"><span class="title">Facebook vous avertira si vous partagez un article ancien</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 mai 2020 à 17h07</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</div>

<footer class="alignfull dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<span>Agrée par <a target="_blank" rel="noopener" href="https://www.ouest-france.fr/"><img loading="lazy" alt="Ouest France" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/ouest-france-logo.svg"><noscript><img alt="Ouest France" src="https://siecledigital.fr/wp-content/themes/shine/assets/ouest-france-logo.svg"></noscript></a></span>
<a href="https://siecledigital.fr">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg"><noscript><img src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo"></noscript>
</a>
</div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li><a href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li><a href="https://siecledigital.fr/contact/">Contact</a></li>
<li><a href="https://siecledigital.fr/podcasts/">Nos podcasts</a></li>
<li><a href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li><a href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li><a href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li><a href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
</ul> </div>
<div class="corporate-content">
<p class="purpley-grey">
<a target="_blank" rel="noopener" href="https://shinemedia.fr/"><img loading="lazy" alt="Shine Media" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-shine.png"><noscript><img alt="Shine Media" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-shine.png"></noscript></a>
<a target="_blank" rel="noopener" href="https://comiga.fr/"><img loading="lazy" alt="Comiga" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-comiga.png"><noscript><img alt="Comiga" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-comiga.png"></noscript></a>
<br>
<a rel="nofollow noopener" target="_blank" href="https://shinemedia.fr/siecle-digital-visibilite-media/">Publicités</a>
<br>
<a href="javascript:onclick=__cmp.show()">Modifier mes choix de cookies</a>
<br>
© 2017 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="noopener">SHINE MEDIA SAS</a>. Tous droits réservés
</p>
</div>
</div>
</div>
</footer>

</div>


<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us3.list-manage.com","uuid":"0ad7b0b9905eeded87d877933","lid":"3b73bad11a","uniqueMethods":true}) })</script>


<script>
      // Set your APP_ID
      var APP_ID = 'f08a1c132a9cf871186c';
      
      window.antennaSettings = {
        appId: APP_ID,
      };

      !function(){var t=window,e=function(){var t=window.document,e=t.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://assets.useantenna.io/js/loader.js";var a=t.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)};t.attachEvent?t.attachEvent("onload",e):t.addEventListener("load",e,!1)}();
    </script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=1.6" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: false};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script>
<div class="header clear page fixed" role="banner" id="fixed-header">
<div class="header-bottom flex-space dark-back">
<div class="logo">
<a href="https://siecledigital.fr">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg"><noscript><img src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo"></noscript>
</a>
</div>
<nav class="nav">
<span class="menu-close"><img loading="lazy" alt="Fermer" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/close.svg"><noscript><img alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/close.svg"></noscript></span>
<a href="https://siecledigital.fr">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg"><noscript><img src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo"></noscript>
</a>
<ul id="menu-menu-2" class="menu"><li><a href="https://siecledigital.fr/podcasts/">PODCASTS</a></li>
<li class="sponso"><a href="https://siecledigital.fr/tag/experience-client/">EXPÉRIENCE CLIENT</a><span>Avec <a href="https://www.synolia.com/?utm_source=siecle_digital&#038;utm_medium=sponsoring&#038;utm_campaign=sponso_SD" rel="nofollow noopener" target="_blank"><img loading="lazy" width="2014" height="680" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202014%20680'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://thumbor.sd-cdn.fr/W8qmJ1fk3CAwwiAHH-Xg2UwU7xg=/fit-in/2014x680/cdn.sd-cdn.fr/wp-content/uploads/2020/04/Synolia_LOGO_baseline_blanc.png" /><noscript><img width="2014" height="680" src="https://thumbor.sd-cdn.fr/W8qmJ1fk3CAwwiAHH-Xg2UwU7xg=/fit-in/2014x680/cdn.sd-cdn.fr/wp-content/uploads/2020/04/Synolia_LOGO_baseline_blanc.png" class="attachment-full size-full" alt="" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/" aria-current="page">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img loading="lazy" width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
<ul>
<li class="menu-icon">
<a href="#" id="menu-toggle-2">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</body>
</html>
