<!doctype html>
<html lang="fr-FR" class="no-js">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<title>Sam Bankman-Fried, le patron déchu de FTX, ne va pas contester son extradition vers les États-Unis</title><link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" crossorigin><link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" crossorigin><link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" crossorigin><link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" crossorigin><link rel="preload" as="font" href="https://cdn.sirdata.io/cmp/fonts/roboto/KFOmCnqEu92Fr1Mu4mxKKTU1Kg.woff2" crossorigin><link rel="preload" as="font" href="https://cdn.sirdata.io/cmp/fonts/roboto/KFOlCnqEu92Fr1MmEU9fBBc4AMP6lQ.woff2" crossorigin><link rel="preload" as="font" href="https://cdn.sirdata.io/cmp/fonts/roboto/KFOlCnqEu92Fr1MmWUlfBBc4AMP6lQ.woff2" crossorigin><style id="wpr-usedcss">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</style>
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" type="font/woff2" crossorigin="anonymous">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-105220754-6"></script>
<script type="rocketlazyloadscript">
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-105220754-6');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Sam Bankman-Fried aurait décidé d&#039;accepter d&#039;être extradé des Bahamas vers les États-Unis pour son procès pour fraude autour de FTX." />
<link rel="canonical" href="https://siecledigital.fr/2022/12/20/sam-bankman-fried-ftx-ne-va-pas-contester-extradition-vers-les-etats-unis/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sam Bankman-Fried, le patron déchu de FTX, ne va pas contester son extradition vers les États-Unis" />
<meta property="og:description" content="Sam Bankman-Fried aurait décidé d&#039;accepter d&#039;être extradé des Bahamas vers les États-Unis pour son procès pour fraude autour de FTX." />
<meta property="og:url" content="https://siecledigital.fr/2022/12/20/sam-bankman-fried-ftx-ne-va-pas-contester-extradition-vers-les-etats-unis/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2022-12-20T06:46:41+00:00" />
<meta property="article:modified_time" content="2022-12-19T17:19:53+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2022/12/End_of_the_world_prison.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Benjamin Terrasson" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@BenTerrasson" />
<meta name="twitter:site" content="@Siecledigital" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Benjamin Terrasson" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//cache.consentframework.com' />
<link rel='dns-prefetch' href='//scripts.opti-digital.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//siecledigital.fr' />
<link href='https://siecledigital.fr' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css"></style>
<style id='global-styles-inline-css' type='text/css'></style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="//cache.consentframework.com/js/pa/28214/c/6GV6x/stub" referrerpolicy="unsafe-url" charset="utf-8" defer></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="//choices.consentframework.com/js/pa/28214/c/6GV6x/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script> <script type="rocketlazyloadscript">
		        var optidigitalQueue = optidigitalQueue || {};
		        optidigitalQueue.cmd = optidigitalQueue.cmd || [];
		    </script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/24071985/siecledigital.fr/article"}' src='//scripts.opti-digital.com/tags/?site=siecledigital'>
		    </script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js' defer></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/prebid-ads.js?ver=3.7" async="async" data-rocket-type="text/javascript"></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=6.1.1' id='captcha-js'></script>
<script type="rocketlazyloadscript" src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.3.7" async="async" data-rocket-type="text/javascript"></script>
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /> <meta name="onesignal" content="wordpress-plugin" />
<script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://siecledigital.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4dd9cb89-667a-4afe-9f6b-177ae9ecb907';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Siècle Digital";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription. Retrouvez-nous sur Facebook.";
oneSignal_options['welcomeNotification']['url'] = "https://www.facebook.com/siecledigital/";
oneSignal_options['path'] = "https://siecledigital.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c5a7aa8-83b4-45ba-8e8f-e5cd6a2881a0";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Abonnez-vous pour recevoir nos meilleurs articles. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['promptOptions']['acceptButtonText'] = "S'abonner";
oneSignal_options['promptOptions']['cancelButtonText'] = "Plus tard";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="rocketlazyloadscript" data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>


<script type="rocketlazyloadscript" data-cfasync="false" defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "988a70bd51de470a98ba6d09129fd4d3"}'></script>


<meta name="apple-itunes-app" content="app-id=1641737441">
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-299032 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
<div class="top-nav">
<button id="menu-toggle">
<img width="32" height="32" data-no-lazy="1" id="menu-open" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/menu.svg" alt="Ouvrir Menu">
<img width="32" height="32" data-no-lazy="1" id="menu-close" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close-white.svg" alt="Fermer Menu">
</button>
<a rel="noamphtml" href="https://siecledigital.fr">
<img class="logo" data-no-lazy="1" width="120" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Siècle Digital, toute l’actualité du digital, et de l’économie du numérique" height="75">
</a>
<button id="search-toggle"><img width="24" height="23" data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg"></button>
</div>
<nav>
<div>
<ul class="no-list h-list">
<li class="main-nav-item nav-link-1 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">Économie</a></li><li class="main-nav-item nav-link-2 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">Technologie</a></li><li class="main-nav-item nav-link-3 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">Marketing</a></li><li class="main-nav-item nav-link-4 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">Retail</a></li><li class="main-nav-item nav-link-5 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">Cybersécurité</a></li><li class="main-nav-item nav-link-6 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">Médias</a></li><li class="main-nav-item nav-link-7 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">Réseaux sociaux</a></li><li class="main-nav-item nav-link-8 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">Outils</a></li> </ul>
</div>
</nav>
<div class="hidden-nav">
<div class="links">
<a rel="noamphtml nofollow" class="menu-item darker-back menu-login" href="https://siecledigital.fr/wp-login.php">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="20" height="20">
<span class="block">SE CONNECTER</span>
</a>
<a rel="noamphtml" class="menu-item darker-back " href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
<span class="block">NEWSLETTER</span>
</a>
<a rel="noamphtml" class="menu-item peach-back " href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Podcast" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
<a rel="noamphtml" class="menu-item peach-back " href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a rel="noamphtml" class="menu-item peach-back " href="/webinars/"><img data-no-lazy="1" alt="Icone Webinars" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/webinar-active.svg" width="24" height="24">
<span class="block">WEBINARS</span>
</a>
<a rel="noamphtml" class="menu-item peach-back " href="/studio/"><img data-no-lazy="1" alt="Icone Studio" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/studio-active.svg" width="24" height="24">
<span class="block">AGENCE</span>
</a>
</div>
<div class="socials">
<ul class="no-list h-list">
<li><a target="_blank" href="https://www.facebook.com/siecledigital/"><img width="48" height="48" alt="Icone Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_fb.svg"><noscript><img width="48" height="48" alt="Icone Facebook" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_fb.svg"></noscript></a></li>
<li><a target="_blank" href="https://twitter.com/siecledigital/"><img width="60" height="60" alt="Icone Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_tw.svg"><noscript><img width="60" height="60" alt="Icone Facebook" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_tw.svg"></noscript></a></li>
<li><a target="_blank" href="https://www.linkedin.com/company/si%C3%A8cle-digital/"><img width="64" height="64" alt="Icone Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_lk.svg"><noscript><img width="64" height="64" alt="Icone Facebook" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_lk.svg"></noscript></a></li>
<li><a target="_blank" href="https://www.instagram.com/siecledigital/"><img width="50" height="50" alt="Icone Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_insta.svg"><noscript><img width="50" height="50" alt="Icone Facebook" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_insta.svg"></noscript></a></li>
</ul>
</div>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="ad-parent no-mobile" style="min-height:250px; margin-top: 1em"><div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1 ad-div pub-init top-banner"></div></div>
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/technologie/">Technologie</a></h3>
</li></ul> <h1>Sam Bankman-Fried, le patron déchu de FTX, ne va pas contester son extradition vers les États-Unis</h1>
<span class="subtitle purpley-grey">Les conditions de vie de la prison où il est détenu aux Bahamas seraient très difficiles.</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a rel="noamphtml" href="https://siecledigital.fr/author/benjaminterrasson/" title="Article par Benjamin Terrasson" class="post-author-page">Benjamin Terrasson</a>
</span>
<span> - </span>
<span>
<a rel="noamphtml noopener nofollow" class="post-author-twitter" target="_blank" href="https://twitter.com/BenTerrasson/">@BenTerrasson</a>
</span>
<br>
<span class="purpley-grey">Publié le 20 décembre 2022 à 07h46</span>
</p>
</div>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Sam+Bankman-Fried%2C+le+patron+d%C3%A9chu+de+FTX%2C+ne+va+pas+contester+son+extradition+vers+les+%C3%89tats-Unis&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F12%2F20%2Fsam-bankman-fried-ftx-ne-va-pas-contester-extradition-vers-les-etats-unis%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F12%2FEnd_of_the_world_prison.jpg&#038;description=Sam+Bankman-Fried+%28SBF%29+pourrait+rapidement+fouler+le+sol+am%C3%A9ricain.+Le+co-fondateur+et+ancien+PDG+de+la+plateforme+d%E2%80%99%C3%A9change+de+cryptomonnaie+FTX+est+incarc%C3%A9r%C3%A9+aux+Bahamas%2C+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Sam+Bankman-Fried%2C+le+patron+d%C3%A9chu+de+FTX%2C+ne+va+pas+contester+son+extradition+vers+les+%C3%89tats-Unis&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F12%2F20%2Fsam-bankman-fried-ftx-ne-va-pas-contester-extradition-vers-les-etats-unis%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F12%2FEnd_of_the_world_prison.jpg&#038;description=Sam+Bankman-Fried+%28SBF%29+pourrait+rapidement+fouler+le+sol+am%C3%A9ricain.+Le+co-fondateur+et+ancien+PDG+de+la+plateforme+d%E2%80%99%C3%A9change+de+cryptomonnaie+FTX+est+incarc%C3%A9r%C3%A9+aux+Bahamas%2C+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=Sam+Bankman-Fried%2C+le+patron+d%C3%A9chu+de+FTX%2C+ne+va+pas+contester+son+extradition+vers+les+%C3%89tats-Unis&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F12%2F20%2Fsam-bankman-fried-ftx-ne-va-pas-contester-extradition-vers-les-etats-unis%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Sam+Bankman-Fried%2C+le+patron+d%C3%A9chu+de+FTX%2C+ne+va+pas+contester+son+extradition+vers+les+%C3%89tats-Unis&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F12%2F20%2Fsam-bankman-fried-ftx-ne-va-pas-contester-extradition-vers-les-etats-unis%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Sam+Bankman-Fried%2C+le+patron+d%C3%A9chu+de+FTX%2C+ne+va+pas+contester+son+extradition+vers+les+%C3%89tats-Unis&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F12%2F20%2Fsam-bankman-fried-ftx-ne-va-pas-contester-extradition-vers-les-etats-unis%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Sam+Bankman-Fried%2C+le+patron+d%C3%A9chu+de+FTX%2C+ne+va+pas+contester+son+extradition+vers+les+%C3%89tats-Unis&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F12%2F20%2Fsam-bankman-fried-ftx-ne-va-pas-contester-extradition-vers-les-etats-unis%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#26195553444c4345521b6754524f454a430d4f485203651503671f544355554748520d5553540d4e52525655031567031460031460554f43454a43424f414f52474a084054004449425f1b75474a53520314650d4c430d56434855430d5753430d4543520d4754524f454a430d564353520d520314114f485203651503671f5443555543540d0315670d75474b0d6447484d4b47480b60544f43420314650d4a430d5647525449480d4203651503671f454e530d42430d60727e0314650d48430d50470d5647550d4549485243555243540d5549480d435e525447424f524f49480d504354550d4a43550d036515031e1f524752550b73484f550d72530d5643535e0d4a430d4a4f54430d0365150367160d45435252430d474254435555430d0315670d4e52525655031567031460031460554f43454a43424f414f52474a084054031460141614140314601714031460141603146055474b0b4447484d4b47480b40544f43420b40525e0b48430b50470b5647550b4549485243555243540b435e525447424f524f49480b504354550b4a43550b43524752550b53484f55031460"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-299032">
<div class="post-image">
<img width="940" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20550'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="couloir de prison en Argentine" decoding="async" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/12/End_of_the_world_prison-940x550.jpg" /><noscript><img width="940" height="550" src="https://siecledigital.fr/wp-content/uploads/2022/12/End_of_the_world_prison-940x550.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="couloir de prison en Argentine" decoding="async" /></noscript> <span class="caption">Photographie : Luis Argerich / Wikimedia</span>
</div>
<div class="post-content">
<p>Sam Bankman-Fried (SBF) pourrait rapidement fouler le sol américain. Le co-fondateur et ancien PDG de la plateforme d’échange de cryptomonnaie FTX <a href="https://siecledigital.fr/2022/12/13/le-fondateur-de-ftx-sam-bankman-fried-a-ete-arrete-aux-bahamas/">est incarcéré aux Bahamas</a>, où il réside, depuis une semaine. <strong>Il aurait décidé de ne pas contester son extradition vers les États-Unis</strong> durant l’audience organisée ce 19 décembre.</p>
<p>Le trentenaire avait été arrêté par les autorités bahamiennes le 12 décembre, un mois après la mise en faillite de FTX. Il a été incarcéré le lendemain, échouant à obtenir l’assignation à résidence dans sa villa. <strong>SBF est accusé de multiples fraudes par la justice de Nassau et <a href="https://siecledigital.fr/2022/12/13/avalanche-plaintes-autorites-americaines-contre-sam-bankman-fried-ftx/">par le procureur de New York</a></strong>.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<img width="190" height="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%20190'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="illustration du xbox game pass" decoding="async" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/12/xbox-game-pass-publicite-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/12/xbox-game-pass-publicite-150x150.jpeg 150w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/12/xbox-game-pass-publicite-190x190.jpeg" /><noscript><img width="190" height="190" src="https://siecledigital.fr/wp-content/uploads/2022/12/xbox-game-pass-publicite-190x190.jpeg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="illustration du xbox game pass" decoding="async" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/12/xbox-game-pass-publicite-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/12/xbox-game-pass-publicite-150x150.jpeg 150w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/12/20/pour-le-xbox-game-pass-microsoft-songerait-a-proposer-un-abonnement-moins-cher-avec-publicites/"><span class="ligne-embed-title font1">Pour le Xbox Game Pass, Microsoft songerait à proposer un abonnement moins cher avec publicités</span></a>
</div>
</article>
</div>
<p>D’après <a href="https://www.reuters.com/world/us/sam-bankman-fried-reverse-decision-contesting-extradition-source-2022-12-17/" target="_blank" rel="noopener"><em>Reuters</em></a>, le jeune homme a décidé de laisser faire le processus d’extradition vers les États-Unis. S’il avait souhaité livrer bataille pour le contester,<strong> le bras de fer aurait pu durer des années</strong>.</p>
<h2>Sam Bankman-Fried devrait passer d’une prison à l’autre</h2>
<p>Aucune motivation n’a été dévoilée, mais l’agence de presse note que la prison de Fox Hill, où est emprisonné SBF, a été dénoncée dans un rapport de 2021 pour ses conditions de vie extrêmement difficile. À noter que l’ancien PDG de FTX devrait, aux États-Unis, être détenu au Metropolitan Détention Center de Brooklyn, pas spécialement réputé pour son cadre idyllique.</p>
<p>L’ancien étudiant du MIT devra se présenter à une audience dans les 48 heures suivant son arrivée aux États-Unis pour que sa caution soit fixée. SBF ayant eu sa fortune estimée à 20 milliards de dollars, tous les fonds potentiellement détournés n’ayant pas été retrouvés, <strong>la caution s’annonce extrêmement élevée</strong>.</p>
<p>Le procès en lui-même devrait aussi prendre beaucoup de temps à arriver. Les spécialistes interrogés par Reuters misent sur un an minimum. <strong>Sam Bankman-Fried continue de se déclarer innocent</strong>. Il reconnaît des erreurs dans la gestion de FTX, <a href="https://siecledigital.fr/2022/12/01/ftx-sam-bankman-fried-sexprime-publiquement-pour-la-premiere-fois-depuis-la-faillite/">mais nie toute malversation</a>. Il aura vraisemblablement l’occasion d’exposer sa défense devant la justice américaine très prochainement.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a rel="noamphtml" class="post-taglist-title" href="https://siecledigital.fr/tag/cryptomonnaie/">cryptomonnaie</a></span></span>
<ul><li><h3><a class="post-taglist-article font2" href="https://siecledigital.fr/2022/12/19/paypal-deploie-ses-services-dans-le-secteur-des-cryptomonnaies-en-collaborant-avec-metamask/">PayPal déploie ses services dans le secteur des cryptomonnaies en collaborant avec MetaMask</a><h3></li><li><h3><a class="post-taglist-article font2" href="https://siecledigital.fr/2022/12/15/lunion-europeenne-va-limiter-les-transactions-en-cryptomonnaies-et-en-especes/">L&rsquo;Union européenne va limiter les transactions en cryptomonnaies et en espèces</a><h3></li><li><h3><a class="post-taglist-article font2" href="https://siecledigital.fr/2022/12/14/la-police-chinoise-arrete-63-criminels-accuses-davoir-blanchi-17-milliards-de-dollars-en-crypto-actifs/">La police chinoise arrête 63 criminels accusés d&rsquo;avoir blanchi de l&rsquo;argent sale en cryptomonnaie</a><h3></li><li><h3><a class="post-taglist-article font2" href="https://siecledigital.fr/2022/12/13/avalanche-plaintes-autorites-americaines-contre-sam-bankman-fried-ftx/">Avalanche de plaintes des autorités américaines contre Sam Bankman-Fried, co-fondateur de FTX</a><h3></li><li><h3><a class="post-taglist-article font2" href="https://siecledigital.fr/2022/12/13/le-fondateur-de-ftx-sam-bankman-fried-a-ete-arrete-aux-bahamas/">Le fondateur de FTX, Sam Bankman-Fried, arrêté aux Bahamas</a><h3></li><li><h3><a class="post-taglist-article font2" href="https://siecledigital.fr/2022/12/06/etats-unis-le-departement-de-la-justice-demande-une-enquete-independante-sur-ftx/">États-Unis : le département de la Justice demande une enquête indépendante sur FTX</a><h3></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/cryptomonnaie/">cryptomonnaie</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/justice/">Justice</a>
</li></ul>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Sam+Bankman-Fried%2C+le+patron+d%C3%A9chu+de+FTX%2C+ne+va+pas+contester+son+extradition+vers+les+%C3%89tats-Unis&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F12%2F20%2Fsam-bankman-fried-ftx-ne-va-pas-contester-extradition-vers-les-etats-unis%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F12%2FEnd_of_the_world_prison.jpg&#038;description=Sam+Bankman-Fried+%28SBF%29+pourrait+rapidement+fouler+le+sol+am%C3%A9ricain.+Le+co-fondateur+et+ancien+PDG+de+la+plateforme+d%E2%80%99%C3%A9change+de+cryptomonnaie+FTX+est+incarc%C3%A9r%C3%A9+aux+Bahamas%2C+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Sam+Bankman-Fried%2C+le+patron+d%C3%A9chu+de+FTX%2C+ne+va+pas+contester+son+extradition+vers+les+%C3%89tats-Unis&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F12%2F20%2Fsam-bankman-fried-ftx-ne-va-pas-contester-extradition-vers-les-etats-unis%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F12%2FEnd_of_the_world_prison.jpg&#038;description=Sam+Bankman-Fried+%28SBF%29+pourrait+rapidement+fouler+le+sol+am%C3%A9ricain.+Le+co-fondateur+et+ancien+PDG+de+la+plateforme+d%E2%80%99%C3%A9change+de+cryptomonnaie+FTX+est+incarc%C3%A9r%C3%A9+aux+Bahamas%2C+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=Sam+Bankman-Fried%2C+le+patron+d%C3%A9chu+de+FTX%2C+ne+va+pas+contester+son+extradition+vers+les+%C3%89tats-Unis&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F12%2F20%2Fsam-bankman-fried-ftx-ne-va-pas-contester-extradition-vers-les-etats-unis%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Sam+Bankman-Fried%2C+le+patron+d%C3%A9chu+de+FTX%2C+ne+va+pas+contester+son+extradition+vers+les+%C3%89tats-Unis&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F12%2F20%2Fsam-bankman-fried-ftx-ne-va-pas-contester-extradition-vers-les-etats-unis%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Sam+Bankman-Fried%2C+le+patron+d%C3%A9chu+de+FTX%2C+ne+va+pas+contester+son+extradition+vers+les+%C3%89tats-Unis&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F12%2F20%2Fsam-bankman-fried-ftx-ne-va-pas-contester-extradition-vers-les-etats-unis%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Sam+Bankman-Fried%2C+le+patron+d%C3%A9chu+de+FTX%2C+ne+va+pas+contester+son+extradition+vers+les+%C3%89tats-Unis&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F12%2F20%2Fsam-bankman-fried-ftx-ne-va-pas-contester-extradition-vers-les-etats-unis%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#f3cc80869199969087ceb281879a909f96d89a9d87d6b0c0d6b2ca81968080929d87d8808681d89b87878380d6c0b2d6c1b5d6c1b5809a96909f96979a949a87929fdd9581d5919c978acea0929f8687d6c1b0d89996d883969d8096d8828696d8909687d89281879a909f96d883968687d887d6c1c49a9d87d6b0c0d6b2ca819680809681d8d6c0b2d8a0929ed8b1929d989e929ddeb5819a9697d6c1b0d89f96d8839287819c9dd897d6b0c0d6b2ca909b86d89796d8b5a7abd6c1b0d89d96d88592d8839280d8909c9d879680879681d8809c9dd8968b878192979a879a9c9dd885968180d89f9680d8d6b0c0d6cbca87928780dea69d9a80d8a786d88396868bd89f96d89f9a8196d8d6b0c0d6b2c3d89096878796d892978196808096d8d6c0b2d89b87878380d6c0b2d6c1b5d6c1b5809a96909f96979a949a87929fdd9581d6c1b5c1c3c1c1d6c1b5c2c1d6c1b5c1c3d6c1b580929ede91929d989e929dde95819a9697de95878bde9d96de8592de839280de909c9d879680879681de968b878192979a879a9c9dde85968180de9f9680de9687928780de869d9a80d6c1b5"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
<div class="comment-container" id="comment-container">
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2022%2F12%2F20%2Fsam-bankman-fried-ftx-ne-va-pas-contester-extradition-vers-les-etats-unis%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field2035">Votre adresse email :</label>
<input type="email" id="email-field2035" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-02035" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-02035">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-12035" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-12035">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="illustration du xbox game pass" decoding="async" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/12/xbox-game-pass-publicite-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/12/xbox-game-pass-publicite-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="illustration du xbox game pass" decoding="async" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/12/20/pour-le-xbox-game-pass-microsoft-songerait-a-proposer-un-abonnement-moins-cher-avec-publicites/"><h4 class="title">Pour le Xbox Game Pass, Microsoft songerait à proposer un abonnement moins cher avec publicités</h4></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 20 décembre 2022 à 08h11</span>
</p>
</div>
<ul class="post-tags"><li><a class="card-button-tag" href="https://siecledigital.fr/technologie/"><h3 class="font2">Technologie</h3></a></li><li><a class="card-button-tag" href="https://siecledigital.fr/tag/jeux-video/"><h3 class="font2">Jeux vidéo</h3></a></li></ul> </div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="L&#039;application Google Maps sur smartphone." decoding="async" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/12/google-maps-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/12/google-maps-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="L&#039;application Google Maps sur smartphone." decoding="async" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/12/19/meta-microsoft-amazon-tomtom-et-fondation-linux-developper-produits-cartographiques-ouverts/"><h4 class="title">Meta, Microsoft, Amazon, TomTom et la Fondation Linux veulent développer des produits cartographiques ouverts</h4></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 décembre 2022 à 17h43</span>
</p>
</div>
<ul class="post-tags"><li><a class="card-button-tag" href="https://siecledigital.fr/technologie/"><h3 class="font2">Technologie</h3></a></li><li><a class="card-button-tag" href="https://siecledigital.fr/tag/aws/"><h3 class="font2">Amazon Web Services</h3></a></li></ul> </div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="John Carmack" decoding="async" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/12/3921740301_32c46e0320_k-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/12/3921740301_32c46e0320_k-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="John Carmack" decoding="async" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/12/19/john-carmack-lancien-directeur-technique-doculus-ne-veut-plus-etre-consultant-pour-meta/"><h4 class="title">John Carmack, l’ancien directeur technique d’Oculus, ne veut plus être consultant pour Meta</h4></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 décembre 2022 à 16h04</span>
</p>
</div>
<ul class="post-tags"><li><a class="card-button-tag" href="https://siecledigital.fr/technologie/"><h3 class="font2">Technologie</h3></a></li><li><a class="card-button-tag" href="https://siecledigital.fr/tag/meta/"><h3 class="font2">Meta</h3></a></li></ul> </div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="une femme en train de payer avec son mobile dans un magasin, un homme caissier en face" decoding="async" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/12/etude-transformation-paiement-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/12/etude-transformation-paiement-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="une femme en train de payer avec son mobile dans un magasin, un homme caissier en face" decoding="async" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/12/19/transformation-retail-enjeux-paiement-etude/"><h4 class="title">Transformation du retail : quels sont les grands enjeux du paiement ?</h4></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 décembre 2022 à 10h02</span>
</p>
</div>
<ul class="post-tags"><li><a class="card-button-tag" href="https://siecledigital.fr/retail/"><h3 class="font2">Retail</h3></a></li><li><a class="card-button-tag" href="https://siecledigital.fr/tag/etudes/"><h3 class="font2">études</h3></a></li></ul> </div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un homme sur un court de tennis, portant un casque de réalité virtuelle." decoding="async" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/12/Realite-virtuelle-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/12/Realite-virtuelle-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un homme sur un court de tennis, portant un casque de réalité virtuelle." decoding="async" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/12/16/la-realite-virtuelle-pourrait-influencer-notre-sante-mentale/"><h4 class="title">La réalité virtuelle pourrait influencer notre santé mentale</h4></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 16 décembre 2022 à 15h33</span>
</p>
</div>
<ul class="post-tags"><li><a class="card-button-tag" href="https://siecledigital.fr/technologie/"><h3 class="font2">Technologie</h3></a></li><li><a class="card-button-tag" href="https://siecledigital.fr/tag/meta/"><h3 class="font2">Meta</h3></a></li></ul> </div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Des cartons Amazon." decoding="async" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/12/amazon-europe-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/12/amazon-europe-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Des cartons Amazon." decoding="async" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/12/16/amazon-accepte-de-modifier-ses-pratiques-commerciales-en-europe/"><h4 class="title">Amazon va accepter de modifier ses pratiques commerciales (anticoncurrentielles) en Europe</h4></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 16 décembre 2022 à 10h43</span>
</p>
</div>
<ul class="post-tags"><li><a class="card-button-tag" href="https://siecledigital.fr/retail/"><h3 class="font2">Retail</h3></a></li><li><a class="card-button-tag" href="https://siecledigital.fr/tag/amazon/"><h3 class="font2">Amazon</h3></a></li></ul> </div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">
<a href="https://siecledigital.fr/2022/12/20/facebook-marketplace-antitrust-europe/">
<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2022/10/parlement-europe.jpeg);">
<span class="title-sb font1">Europe : Meta accusée de pratiques déloyales sur Facebook Marketplace</span>
<span class="inline-cta">Lire l&#039;article</span>
<div class="overlay dark-overlay-bottom"></div>
</article>
</a>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/12/20/pour-le-xbox-game-pass-microsoft-songerait-a-proposer-un-abonnement-moins-cher-avec-publicites/"><span class="title-sb font1">Pour le Xbox Game Pass, Microsoft songerait à proposer un abonnement moins cher avec publicités</span></a>
<a href="https://siecledigital.fr/2022/12/20/pour-le-xbox-game-pass-microsoft-songerait-a-proposer-un-abonnement-moins-cher-avec-publicites/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/12/19/meta-microsoft-amazon-tomtom-et-fondation-linux-developper-produits-cartographiques-ouverts/"><span class="title-sb font1">Meta, Microsoft, Amazon, TomTom et la Fondation Linux veulent développer des produits cartographiques ouverts</span></a>
<a href="https://siecledigital.fr/2022/12/19/meta-microsoft-amazon-tomtom-et-fondation-linux-developper-produits-cartographiques-ouverts/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/12/19/john-carmack-lancien-directeur-technique-doculus-ne-veut-plus-etre-consultant-pour-meta/"><span class="title-sb font1">John Carmack, l’ancien directeur technique d’Oculus, ne veut plus être consultant pour Meta</span></a>
<a href="https://siecledigital.fr/2022/12/19/john-carmack-lancien-directeur-technique-doculus-ne-veut-plus-etre-consultant-pour-meta/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/12/19/visit-hunter-outil-identifier-entreprises-visitent-votre-site-obtenir-informations-contacts/"><span class="title-sb font1">Visit Hunter : l’outil pour identifier les entreprises qui visitent votre site &#038; obtenir leurs informations de contacts</span></a>
<a href="https://siecledigital.fr/2022/12/19/visit-hunter-outil-identifier-entreprises-visitent-votre-site-obtenir-informations-contacts/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/12/19/chine-les-donnees-industrielles-ne-pourront-plus-etre-hebergees-a-letranger/"><span class="title-sb font1">Chine : les données industrielles ne pourront plus être hébergées à l&rsquo;étranger</span></a>
<a href="https://siecledigital.fr/2022/12/19/chine-les-donnees-industrielles-ne-pourront-plus-etre-hebergees-a-letranger/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
</div>
</div>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La newsletter</span>
<p></p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field7044">Votre adresse email :</label>
<input type="email" id="email-field7044" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-07044" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-07044">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-17044" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-17044">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<a href="https://siecledigital.fr/" target="_blank" rel="noopener noamphtml"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214661"><a rel="noamphtml" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214508"><a rel="noamphtml" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214662"><a rel="noamphtml" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214663"><a rel="noamphtml" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214664"><a rel="noamphtml" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-214665"><a rel="noamphtml" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216098"><a rel="noamphtml" href="https://rickrolled.fr/rickroll.mp4">Cliquez ici</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" /><noscript><img class="wp-image-148431 alignnone" src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" alt="Shine Media" width="179" height="36" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Sddan.cmp.displayUI()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/siecledigital.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/ads.txt\/|\/feed\/|\/(.*)sitemap(.*).xml\/|\/(.*)sitemap.xsl\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$\/|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/siecledigital.fr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" data-rocket-type="text/javascript"></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js' defer></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">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</script><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<span class="font1">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field6384">Votre adresse email :</label>
<input type="email" id="email-field6384" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-06384" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-06384">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-16384" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-16384">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
 </form>
</div>
</div>
</body>
</html>
