<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>Les investisseurs réduisent leurs dépenses dans les entreprises spatiales</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://siecledigital.fr/wp-content/cache/min/1/cc518e7c0625140f8a5d13a855da6620.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" type="font/woff2" crossorigin="anonymous">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105220754-6"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-105220754-6');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Lors du dernier trimestre, les entreprises spatiales ont subi une baisse d&#039;investissement de 44% par rapport à la même période en 2021." />
<link rel="canonical" href="https://siecledigital.fr/2022/10/19/les-investisseurs-reduisent-leurs-depenses-dans-les-entreprises-spatiales/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les investisseurs réduisent leurs dépenses dans les entreprises spatiales" />
<meta property="og:description" content="Lors du dernier trimestre, les entreprises spatiales ont subi une baisse d&#039;investissement de 44% par rapport à la même période en 2021." />
<meta property="og:url" content="https://siecledigital.fr/2022/10/19/les-investisseurs-reduisent-leurs-depenses-dans-les-entreprises-spatiales/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2022-10-19T14:16:30+00:00" />
<meta property="article:modified_time" content="2022-10-19T14:10:18+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2022/10/espace-amazon.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Dylan Tracz" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DylanTcz" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Dylan Tracz" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//cache.consentframework.com' />
<link rel='dns-prefetch' href='//scripts.opti-digital.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//siecledigital.fr' />
<link href='https://siecledigital.fr' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type="text/javascript" src="//cache.consentframework.com/js/pa/28214/c/6GV6x/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="//choices.consentframework.com/js/pa/28214/c/6GV6x/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script> <script>
		        var optidigitalQueue = optidigitalQueue || {};
		        optidigitalQueue.cmd = optidigitalQueue.cmd || [];
		    </script>
<script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/24071985/siecledigital.fr/article"}' src='//scripts.opti-digital.com/tags/?site=siecledigital'>
		    </script><script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/prebid-ads.js?ver=3.7" async="async" type="text/javascript"></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=6.0.2' id='captcha-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.3.5" async="async" type="text/javascript"></script>
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" crossorigin>
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" crossorigin>
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" crossorigin>
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" crossorigin> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://siecledigital.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4dd9cb89-667a-4afe-9f6b-177ae9ecb907';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Siècle Digital";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription. Retrouvez-nous sur Facebook.";
oneSignal_options['welcomeNotification']['url'] = "https://www.facebook.com/siecledigital/";
oneSignal_options['path'] = "https://siecledigital.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c5a7aa8-83b4-45ba-8e8f-e5cd6a2881a0";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Abonnez-vous pour recevoir nos meilleurs articles. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['promptOptions']['acceptButtonText'] = "S'abonner";
oneSignal_options['promptOptions']['cancelButtonText'] = "Plus tard";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://siecledigital.fr/2022/10/19/les-investisseurs-reduisent-leurs-depenses-dans-les-entreprises-spatiales/?amp">
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>


<script data-cfasync="false" defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "988a70bd51de470a98ba6d09129fd4d3"}'></script>


<meta name="apple-itunes-app" content="app-id=1641737441">
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-287950 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
<div class="top-nav">
<button id="menu-toggle">
<img width="32" height="32" data-no-lazy="1" id="menu-open" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/menu.svg" alt="Ouvrir Menu">
<img width="32" height="32" data-no-lazy="1" id="menu-close" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close-white.svg" alt="Fermer Menu">
</button>
<a rel="noamphtml" href="https://siecledigital.fr">
<img class="logo" data-no-lazy="1" width="120" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Toute l&#039;actualité du digital, et de l&#039;économie du numérique." height="75">
</a>
<button id="search-toggle"><img width="24" height="23" data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg"></button>
</div>
<nav>
<div>
<ul class="no-list h-list">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">Économie</a></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">Technologie</a></li><li class="main-nav-item nav-link-3 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">Marketing</a></li><li class="main-nav-item nav-link-4 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">Retail</a></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">Cybersécurité</a></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">Médias</a></li><li class="main-nav-item nav-link-7 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">Réseaux sociaux</a></li><li class="main-nav-item nav-link-8 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">Outils</a></li> </ul>
</div>
</nav>
<div class="hidden-nav">
<div class="links">
<a rel="noamphtml nofollow" class="menu-item darker-back menu-login" href="https://siecledigital.fr/wp-login.php">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="20" height="20">
<span class="block">SE CONNECTER</span>
</a>
<a rel="noamphtml" class="menu-item darker-back " href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
<span class="block">NEWSLETTER</span>
</a>
<a rel="noamphtml" class="menu-item peach-back " href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Podcast" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
<a rel="noamphtml" class="menu-item peach-back " href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a rel="noamphtml" class="menu-item peach-back " href="/webinars/"><img data-no-lazy="1" alt="Icone Webinars" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/webinar-active.svg" width="24" height="24">
<span class="block">WEBINARS</span>
</a>
<a rel="noamphtml" class="menu-item peach-back " href="/studio/"><img data-no-lazy="1" alt="Icone Studio" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/studio-active.svg" width="24" height="24">
<span class="block">STUDIO</span>
</a>
</div>
<div class="socials">
<ul class="no-list h-list">
<li><a target="_blank" href="https://www.facebook.com/siecledigital/"><img width="48" height="48" alt="Icone Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_fb.svg"><noscript><img width="48" height="48" alt="Icone Facebook" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_fb.svg"></noscript></a></li>
<li><a target="_blank" href="https://twitter.com/siecledigital/"><img width="60" height="60" alt="Icone Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_tw.svg"><noscript><img width="60" height="60" alt="Icone Facebook" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_tw.svg"></noscript></a></li>
<li><a target="_blank" href="https://www.linkedin.com/company/si%C3%A8cle-digital/"><img width="64" height="64" alt="Icone Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_lk.svg"><noscript><img width="64" height="64" alt="Icone Facebook" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_lk.svg"></noscript></a></li>
<li><a target="_blank" href="https://www.instagram.com/siecledigital/"><img width="50" height="50" alt="Icone Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_insta.svg"><noscript><img width="50" height="50" alt="Icone Facebook" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_insta.svg"></noscript></a></li>
</ul>
</div>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="ad-parent no-mobile" style="min-height:250px; margin-top: 1em"><div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1 ad-div pub-init top-banner"></div></div>
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/economie/">Économie</a></h3>
</li><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/science/">Science</a></h3>
</li></ul> <h1>Les investisseurs réduisent leurs dépenses dans les entreprises spatiales</h1>
<span class="subtitle purpley-grey">3,4 milliards de dollars ont été investis dans 79 sociétés du secteur lors du dernier trimestre</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a rel="noamphtml" href="https://siecledigital.fr/author/dylantracz/" title="Article par Dylan Tracz" class="post-author-page">Dylan Tracz</a>
</span>
<span> - </span>
<span>
<a rel="noamphtml noopener nofollow" class="post-author-twitter" target="_blank" href="https://twitter.com/DylanTcz/">@DylanTcz</a>
</span>
<br>
<span class="purpley-grey">Publié le 19 octobre 2022 à 16h16</span>
</p>
</div>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Les+investisseurs+r%C3%A9duisent+leurs+d%C3%A9penses+dans+les+entreprises+spatiales&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F10%2F19%2Fles-investisseurs-reduisent-leurs-depenses-dans-les-entreprises-spatiales%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F10%2Fespace-amazon.jpeg&#038;description=Selon+le+rapport+du+troisi%C3%A8me+trimestre+2022+de+Space+Capital%2C+entreprise+de+capital-risque+sp%C3%A9cialis%C3%A9e+dans+les+technologies+spatiales%2C+les+soci%C3%A9t%C3%A9s+du+secteur+sont+dans+l%E2%80%99obligation+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Les+investisseurs+r%C3%A9duisent+leurs+d%C3%A9penses+dans+les+entreprises+spatiales&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F10%2F19%2Fles-investisseurs-reduisent-leurs-depenses-dans-les-entreprises-spatiales%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F10%2Fespace-amazon.jpeg&#038;description=Selon+le+rapport+du+troisi%C3%A8me+trimestre+2022+de+Space+Capital%2C+entreprise+de+capital-risque+sp%C3%A9cialis%C3%A9e+dans+les+technologies+spatiales%2C+les+soci%C3%A9t%C3%A9s+du+secteur+sont+dans+l%E2%80%99obligation+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=Les+investisseurs+r%C3%A9duisent+leurs+d%C3%A9penses+dans+les+entreprises+spatiales&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F10%2F19%2Fles-investisseurs-reduisent-leurs-depenses-dans-les-entreprises-spatiales%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Les+investisseurs+r%C3%A9duisent+leurs+d%C3%A9penses+dans+les+entreprises+spatiales&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F10%2F19%2Fles-investisseurs-reduisent-leurs-depenses-dans-les-entreprises-spatiales%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Les+investisseurs+r%C3%A9duisent+leurs+d%C3%A9penses+dans+les+entreprises+spatiales&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F10%2F19%2Fles-investisseurs-reduisent-leurs-depenses-dans-les-entreprises-spatiales%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Les+investisseurs+r%C3%A9duisent+leurs+d%C3%A9penses+dans+les+entreprises+spatiales&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F10%2F19%2Fles-investisseurs-reduisent-leurs-depenses-dans-les-entreprises-spatiales%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59ce0d3d5c8c2cdc48ac8cfd584e29284e098d3c4d2d2c0cfd58ad2d4d38ac9d5d5d1d28492e08493e78493e7d2c8c4c2cdc4c5c8c6c8d5c0cd8fc7d387c3cec5d89cf2c0cdd4d58493e28acbc48ad1c4cfd2c48ad0d4c48ac2c4d58ac0d3d5c8c2cdc48ad1c4d4d58ad5849396c8cfd584e29284e098d3c4d2d2c4d38a8492e08aedc4d28ac8cfd7c4d2d5c8d2d2c4d4d3d28ad384e29284e098c5d4c8d2c4cfd58acdc4d4d3d28ac584e29284e098d1c4cfd2c4d28ac5c0cfd28acdc4d28ac4cfd5d3c4d1d3c8d2c4d28ad2d1c0d5c8c0cdc4d28af5d48ad1c4d4d98acdc48acdc8d3c48a84e29284e0918ac2c4d5d5c48ac0c5d3c4d2d2c48a8492e08ac9d5d5d1d28492e08493e78493e7d2c8c4c2cdc4c5c8c6c8d5c0cd8fc7d38493e7939193938493e790918493e790988493e7cdc4d28cc8cfd7c4d2d5c8d2d2c4d4d3d28cd3c4c5d4c8d2c4cfd58ccdc4d4d3d28cc5c4d1c4cfd2c4d28cc5c0cfd28ccdc4d28cc4cfd5d3c4d1d3c8d2c4d28cd2d1c0d5c8c0cdc4d28493e7"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-287950">
<div class="post-image">
<img width="940" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20550'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="La planète Terre depuis l&#039;espace" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/10/espace-amazon-940x550.jpeg" /><noscript><img width="940" height="550" src="https://siecledigital.fr/wp-content/uploads/2022/10/espace-amazon-940x550.jpeg" class="attachment-post-cover size-post-cover wp-post-image" alt="La planète Terre depuis l&#039;espace" /></noscript> <span class="caption">Les entreprises spatiales sont obligées de réduire leurs ambitions. Photographie : NASA / Getty Images.</span>
</div>
<div class="post-content">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Selon le <a href="https://app.powerbi.com/view?r=eyJrIjoiNGY4MWI4OWEtMjNmZS00OTM3LWE5M2QtYTgxZTdjODk3YTllIiwidCI6IjYzMDZkMTJjLTEwODMtNGNhOS04Yjk2LTdjYzM3ODcwMWIzMiIsImMiOjN9" target="_blank" rel="noopener">rapport</a> du troisi&egrave;me trimestre 2022 de Space Capital, entreprise de capital-risque sp&eacute;cialis&eacute;e dans les technologies <a href="https://siecledigital.fr/tag/espace/">spatiales</a>, les soci&eacute;t&eacute;s du secteur sont dans l&rsquo;obligation de r&eacute;duire leurs ambitions. Les investisseurs sont plus r&eacute;ticents &agrave; investir dans des projets non rentables rapidement par les temps qui courent, avec l&rsquo;inflation, les conflits g&eacute;opolitiques et les manques d'approvisionnement.</p>
<h2>Une baisse d&rsquo;investissement sur le secteur de 44 %</h2>
<p>D&rsquo;apr&egrave;s le bilan trimestriel de Space Capital, <strong>3,4 milliards de dollars</strong> ont &eacute;t&eacute; investis dans 79 entreprises spatiales lors du dernier trimestre, ce qui repr&eacute;sente une baisse de <strong>44% par rapport &agrave; la m&ecirc;me p&eacute;riode en 2021</strong>. Space Capital suit 1 753 entreprises du secteur qui ont lev&eacute; 267,9 milliards de dollars ces dix derni&egrave;res ann&eacute;es.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<img width="2048" height="1365" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202048%201365'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Xi Jinping sur un fauteuil" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/14600932347_18c0389a7d_o.jpeg 2048w, https://siecledigital.fr/wp-content/uploads/2021/11/14600932347_18c0389a7d_o-1536x1024.jpeg 1536w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/14600932347_18c0389a7d_o.jpeg" /><noscript><img width="2048" height="1365" src="https://siecledigital.fr/wp-content/uploads/2021/11/14600932347_18c0389a7d_o.jpeg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Xi Jinping sur un fauteuil" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/14600932347_18c0389a7d_o.jpeg 2048w, https://siecledigital.fr/wp-content/uploads/2021/11/14600932347_18c0389a7d_o-1536x1024.jpeg 1536w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/10/19/pour-xi-jinping-le-developpement-economique-de-la-chine-passe-par-lautonomie-technologique/"><h2>Pour Xi Jinping le développement économique de la Chine passe par l’autonomie technologique</h2></a>
</div>
</article>
</div>
<p>L&rsquo;&eacute;tude indique que certains pans sont plus touch&eacute;s. Les investissements dans les entreprises de technologie spatiale, qui s'occupent des donn&eacute;es li&eacute;es &agrave; l'espace, ont chut&eacute; de <strong>80 % au troisi&egrave;me trimestre pour atteindre environ 1 milliard de dollars</strong>, contre presque 5 milliards de dollars l'ann&eacute;e pr&eacute;c&eacute;dente. Les cycles de financement, c&rsquo;est-&agrave;-dire le nombre de pr&ecirc;ts ou l&rsquo;augmentation du capital des entreprises, ont aussi chut&eacute; de 26 % depuis le d&eacute;but de l&rsquo;ann&eacute;e 2022.</p>
<p>D&rsquo;apr&egrave;s le fondateur de Space Capital, Chad Anderson, il s&rsquo;agit d&rsquo;une baisse logique, une correction d&rsquo;&laquo; une exub&eacute;rance irrationnelle &raquo; du march&eacute; en 2021. Concr&egrave;tement, selon lui, les entreprises ont conclu d&rsquo;&eacute;normes transactions l&rsquo;an dernier avec des estimations tr&egrave;s optimistes. Aujourd&rsquo;hui avec les diff&eacute;rentes crises, les investisseurs sont plus prudents sur l&rsquo;ensemble des v&eacute;rifications r&eacute;alis&eacute;es avant de placer leur argent. Le fondateur associe cette chute &agrave; l&rsquo;impact de la hausse des taux d&rsquo;int&eacute;r&ecirc;t de la R&eacute;serve f&eacute;d&eacute;rale aux &Eacute;tats-Unis (FED).</p>
<h2>Un vent d&rsquo;espoir pour l&rsquo;&eacute;conomie spatiale</h2>
<p>Dans sa d&eacute;claration, Chad Anderson se r&eacute;jouit que les transactions aient d&eacute;j&agrave; repris au cours des derni&egrave;res semaines. Selon le fondateur, l&rsquo;&eacute;conomie spatiale est &agrave; l&rsquo;oppos&eacute; des cycles financiers habituels et des aspects g&eacute;opolitiques, &laquo; <em>Alors que le monde devient mouvement&eacute; et plus incertain, avec la guerre en Ukraine, les probl&egrave;mes g&eacute;opolitiques ailleurs, les probl&egrave;mes de cha&icirc;ne d'approvisionnement, les entreprises et les gouvernements veulent plus d'informations, pas moins. Ces entreprises leur fournissent ces informations essentielles</em> &raquo; argumente le businessman.</p>
<p>Dans son rapport, Space Capital divise l&rsquo;industrie spatiale en plusieurs cat&eacute;gories. Les statistiques d&eacute;voilent que les entreprises en d&eacute;veloppement b&eacute;n&eacute;ficient le trois-quarts des transactions. Les investisseurs cherchent &agrave; trouver le futur Space X, les jeunes structures travaillant sur les lanceurs attirent particuli&egrave;rement.</p>
<p>Avec le projet <a href="https://siecledigital.fr/2022/08/25/nasa-lancement-artemis-i-date/">Artemis</a>, la <a href="https://siecledigital.fr/tag/nasa/">NASA</a> souhaite que les humains reposent les pieds sur la lune d&rsquo;ici 2025 pour y construire une base lunaire. Les projets qui gravitent autour sont des mines d'or pour les investisseurs sur les nouvelles technologies comme les stations spatiales, les transports comportant les atterrisseurs lunaires ou les projets de r&eacute;duction des d&eacute;bris spatiaux.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/cc518e7c0625140f8a5d13a855da6620.css" media="all" data-minify="1" /></noscript></body></html>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a rel="noamphtml" class="post-taglist-title" href="https://siecledigital.fr/tag/espace/">espace</a></span></span>
<ul><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/10/19/europe-un-satellite-de-communication-a-chiffrement-quantique-prevu-pour-2024/">Europe : un satellite de communication à chiffrement quantique prévu pour 2024</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/10/12/la-mission-dart-de-la-nasa-a-ete-une-franche-reussite/">La mission DART de la NASA a été une franche réussite</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/10/11/intuitive-machines-new-space/">Intuitive Machines, la firme qui mise tout sur l’économie lunaire</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/10/05/firefly-aerospace-entreprise/">Firefly Aerospace s’immisce dans le secteur des lanceurs</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/10/03/la-fcc-adopte-de-nouvelles-regles-concernant-les-satellites/">La FCC adopte de nouvelles règles concernant les satellites</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/10/03/la-nasa-et-spacex-souhaitent-rebooster-le-telescope-spatial-hubble/">La NASA et SpaceX souhaitent rebooster le télescope spatial Hubble</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/espace/">espace</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/nasa/">NASA</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/spacex/">SpaceX</a>
</li></ul>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Les+investisseurs+r%C3%A9duisent+leurs+d%C3%A9penses+dans+les+entreprises+spatiales&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F10%2F19%2Fles-investisseurs-reduisent-leurs-depenses-dans-les-entreprises-spatiales%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F10%2Fespace-amazon.jpeg&#038;description=Selon+le+rapport+du+troisi%C3%A8me+trimestre+2022+de+Space+Capital%2C+entreprise+de+capital-risque+sp%C3%A9cialis%C3%A9e+dans+les+technologies+spatiales%2C+les+soci%C3%A9t%C3%A9s+du+secteur+sont+dans+l%E2%80%99obligation+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Les+investisseurs+r%C3%A9duisent+leurs+d%C3%A9penses+dans+les+entreprises+spatiales&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F10%2F19%2Fles-investisseurs-reduisent-leurs-depenses-dans-les-entreprises-spatiales%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F10%2Fespace-amazon.jpeg&#038;description=Selon+le+rapport+du+troisi%C3%A8me+trimestre+2022+de+Space+Capital%2C+entreprise+de+capital-risque+sp%C3%A9cialis%C3%A9e+dans+les+technologies+spatiales%2C+les+soci%C3%A9t%C3%A9s+du+secteur+sont+dans+l%E2%80%99obligation+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=Les+investisseurs+r%C3%A9duisent+leurs+d%C3%A9penses+dans+les+entreprises+spatiales&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F10%2F19%2Fles-investisseurs-reduisent-leurs-depenses-dans-les-entreprises-spatiales%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Les+investisseurs+r%C3%A9duisent+leurs+d%C3%A9penses+dans+les+entreprises+spatiales&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F10%2F19%2Fles-investisseurs-reduisent-leurs-depenses-dans-les-entreprises-spatiales%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Les+investisseurs+r%C3%A9duisent+leurs+d%C3%A9penses+dans+les+entreprises+spatiales&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F10%2F19%2Fles-investisseurs-reduisent-leurs-depenses-dans-les-entreprises-spatiales%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Les+investisseurs+r%C3%A9duisent+leurs+d%C3%A9penses+dans+les+entreprises+spatiales&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F10%2F19%2Fles-investisseurs-reduisent-leurs-depenses-dans-les-entreprises-spatiales%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b324e7d7b666c636a2466617b2a4c3c2a4e367d6a7c7c6e617b247c7a7d24677b7b7f7c2a3c4e2a3d492a3d497c666a6c636a6b6668667b6e6321697d296d606b76325c6e637a7b2a3d4c24656a247f6a617c6a247e7a6a246c6a7b246e7d7b666c636a247f6a7a7b247b2a3d3866617b2a4c3c2a4e367d6a7c7c6a7d242a3c4e24436a7c246661796a7c7b667c7c6a7a7d7c247d2a4c3c2a4e366b7a667c6a617b24636a7a7d7c246b2a4c3c2a4e367f6a617c6a7c246b6e617c24636a7c246a617b7d6a7f7d667c6a7c247c7f6e7b666e636a7c245b7a247f6a7a7724636a2463667d6a242a4c3c2a4e3f246c6a7b7b6a246e6b7d6a7c7c6a242a3c4e24677b7b7f7c2a3c4e2a3d492a3d497c666a6c636a6b6668667b6e6321697d2a3d493d3f3d3d2a3d493e3f2a3d493e362a3d49636a7c226661796a7c7b667c7c6a7a7d7c227d6a6b7a667c6a617b22636a7a7d7c226b6a7f6a617c6a7c226b6e617c22636a7c226a617b7d6a7f7d667c6a7c227c7f6e7b666e636a7c2a3d49"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
<div class="comment-container" id="comment-container">
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2022%2F10%2F19%2Fles-investisseurs-reduisent-leurs-depenses-dans-les-entreprises-spatiales%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field4097">Votre adresse email :</label>
<input type="email" id="email-field4097" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-04097" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-04097">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-14097" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-14097">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="2048" height="1365" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202048%201365'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Xi Jinping sur un fauteuil" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/14600932347_18c0389a7d_o.jpeg 2048w, https://siecledigital.fr/wp-content/uploads/2021/11/14600932347_18c0389a7d_o-1536x1024.jpeg 1536w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/14600932347_18c0389a7d_o.jpeg" /><noscript><img width="2048" height="1365" src="https://siecledigital.fr/wp-content/uploads/2021/11/14600932347_18c0389a7d_o.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Xi Jinping sur un fauteuil" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/14600932347_18c0389a7d_o.jpeg 2048w, https://siecledigital.fr/wp-content/uploads/2021/11/14600932347_18c0389a7d_o-1536x1024.jpeg 1536w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/10/19/pour-xi-jinping-le-developpement-economique-de-la-chine-passe-par-lautonomie-technologique/"><span class="title">Pour Xi Jinping le développement économique de la Chine passe par l’autonomie technologique</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 octobre 2022 à 11h43</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/economie/">Économie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une femme souriant avec sa carte bleue dans les mains devant son ordinateur. Des sacs de couleurs autour" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/10/e-commerce-2022-Q2-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/10/e-commerce-2022-Q2-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une femme souriant avec sa carte bleue dans les mains devant son ordinateur. Des sacs de couleurs autour" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/10/18/amazon-et-les-magasins-en-ligne-ont-retrouve-leur-part-de-marche-davant-la-pandemie/"><span class="title">Amazon et les magasins en ligne ont retrouvé leur part de marché d’avant la pandémie</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 18 octobre 2022 à 08h33</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/economie/">Économie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Bâtiment avec le logo de TSMC." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/10/TSMC-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/10/TSMC-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Bâtiment avec le logo de TSMC." loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/10/17/un-troisieme-trimestre-2022-plus-prolifique-que-prevu-pour-tsmc/"><span class="title">Un troisième trimestre 2022 plus prolifique que prévu pour TSMC</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 17 octobre 2022 à 15h39</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/economie/">Économie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/semi-conducteurs/">semi-conducteurs</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un immeuble de bureau vitrés" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/10/pexels-scott-webb-305833-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/10/pexels-scott-webb-305833-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un immeuble de bureau vitrés" loading="lazy" /></noscript> <span>Opinion</span>
</div>
<div class="content">
<a href="https://siecledigital.fr/2022/10/17/europe-capitaliser-villes-intelligentes-crise-energetique/"><span class="title">L&rsquo;Europe doit capitaliser sur les villes intelligentes pour éviter la prochaine crise énergétique</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 17 octobre 2022 à 09h33</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/economie/">Économie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/ces/">CES</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="L&#039;Apple Card." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/10/apple-card-epargne-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/10/apple-card-epargne-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="L&#039;Apple Card." loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/10/14/apple-card-compte-epargne/"><span class="title">Apple : bientôt la possibilité de créer un compte d&rsquo;épargne grâce à l’Apple Card</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 14 octobre 2022 à 16h17</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/economie/">Économie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/apple/">Apple</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="2160" height="1700" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202160%201700'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="illustration du logo Uber" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/08/Cover_Uber_4.jpg 2160w, https://siecledigital.fr/wp-content/uploads/2022/08/Cover_Uber_4-1301x1024.jpg 1301w" data-lazy-sizes="(max-width: 292px) 100vw, 292px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/08/Cover_Uber_4.jpg" /><noscript><img width="2160" height="1700" src="https://siecledigital.fr/wp-content/uploads/2022/08/Cover_Uber_4.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="illustration du logo Uber" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/08/Cover_Uber_4.jpg 2160w, https://siecledigital.fr/wp-content/uploads/2022/08/Cover_Uber_4-1301x1024.jpg 1301w" sizes="(max-width: 292px) 100vw, 292px" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/10/14/etats-unis-le-statut-dentrepreneur-independants-remis-en-cause/"><span class="title">États-Unis : le statut d’entrepreneur « indépendants » remis en cause</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 14 octobre 2022 à 08h34</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/economie/">Économie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">
<a href="https://siecledigital.fr/2022/10/19/coree-du-sud-une-panne-de-la-super-app-kakao-perturbe-lensemble-du-pays/">
<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2022/10/daniel-bernard-qjsmpf0aO48-unsplash-scaled-1.jpeg);">
<h3>Corée du Sud : une panne de la super app Kakao perturbe l’ensemble du pays</h3>
<span class="inline-cta">Lire l&#039;article</span>
<div class="overlay dark-overlay-bottom"></div>
</article>
</a>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/10/19/apple-devoile-en-catimini-de-nouveaux-ipad-et-un-boitier-apple-tv-moins-cher/"><h3>Apple dévoile en catimini de nouveaux iPad et un boîtier Apple TV moins cher</h3></a>
<a href="https://siecledigital.fr/2022/10/19/apple-devoile-en-catimini-de-nouveaux-ipad-et-un-boitier-apple-tv-moins-cher/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/10/19/comment-netflix-a-t-il-fait-pour-faire-redecoller-son-nombre-dabonnes/"><h3>Comment Netflix a-t-il fait pour faire redécoller son nombre d&rsquo;abonnés ?</h3></a>
<a href="https://siecledigital.fr/2022/10/19/comment-netflix-a-t-il-fait-pour-faire-redecoller-son-nombre-dabonnes/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/10/19/arcade-outil-creer-demonstrations-produit-interactives/"><h3>Arcade, l’outil pour créer des démonstrations produit interactives</h3></a>
<a href="https://siecledigital.fr/2022/10/19/arcade-outil-creer-demonstrations-produit-interactives/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/10/19/pour-xi-jinping-le-developpement-economique-de-la-chine-passe-par-lautonomie-technologique/"><h3>Pour Xi Jinping le développement économique de la Chine passe par l’autonomie technologique</h3></a>
<a href="https://siecledigital.fr/2022/10/19/pour-xi-jinping-le-developpement-economique-de-la-chine-passe-par-lautonomie-technologique/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
 <a href="https://siecledigital.fr/2022/10/19/solutions-sauvegarder-donnees-entreprises/"><h3>Quelle solution adopter pour sauvegarder les données de son entreprise ?</h3></a>
<a href="https://siecledigital.fr/2022/10/19/solutions-sauvegarder-donnees-entreprises/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
</div>
</div>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La newsletter</span>
<p></p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field341">Votre adresse email :</label>
<input type="email" id="email-field341" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-0341" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0341">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-1341" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1341">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<a href="https://siecledigital.fr/" target="_blank" rel="noopener noamphtml"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214661"><a rel="noamphtml" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214508"><a rel="noamphtml" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214662"><a rel="noamphtml" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214663"><a rel="noamphtml" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214664"><a rel="noamphtml" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-214665"><a rel="noamphtml" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216098"><a rel="noamphtml" href="https://rickrolled.fr/rickroll.mp4">Cliquez ici</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" /><noscript><img class="wp-image-148431 alignnone" src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" alt="Shine Media" width="179" height="36" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Sddan.cmp.displayUI()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/siecledigital.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/ads.txt|\/feed\/|\/(.*)sitemap(.*).xml|\/(.*)sitemap.xsl|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/siecledigital.fr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<h2>Inscrivez-vous à la newsletter</h2>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field8171">Votre adresse email :</label>
<input type="email" id="email-field8171" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-08171" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-08171">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-18171" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-18171">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
<noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/cc518e7c0625140f8a5d13a855da6620.css" media="all" data-minify="1" /></noscript></body>
</html>
