<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>Capgemini va aider Airbus à développer un cloud durable</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://siecledigital.fr/wp-content/cache/min/1/8c40222bb307055b9b597b3889e2dd73.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" type="font/woff2" crossorigin="anonymous">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105220754-6"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-105220754-6');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Les deux entreprises vont travailler ensemble afin de concevoir et transitionner vers un service de cloud durable." />
<link rel="canonical" href="https://siecledigital.fr/2022/05/11/capgemini-va-aider-airbus-a-developper-un-cloud-durable/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Capgemini va aider Airbus à développer un cloud durable" />
<meta property="og:description" content="Les deux entreprises vont travailler ensemble afin de concevoir et transitionner vers un service de cloud durable." />
<meta property="og:url" content="https://siecledigital.fr/2022/05/11/capgemini-va-aider-airbus-a-developper-un-cloud-durable/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2022-05-11T06:36:49+00:00" />
<meta property="article:modified_time" content="2022-05-10T18:05:35+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2022/05/geraud-gordias-0kOnI9ZXeVc-unsplash-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@antoinemessina_" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Antoine Messina" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//siecledigital.fr' />
<link href='https://siecledigital.fr' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type="text/javascript" src="//cache.consentframework.com/js/pa/28214/c/6GV6x/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="//choices.consentframework.com/js/pa/28214/c/6GV6x/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script> <script>
		        var optidigitalQueue = optidigitalQueue || {};
		        optidigitalQueue.cmd = optidigitalQueue.cmd || [];
		    </script>
<script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/24071985/siecledigital.fr/article"}' src='//scripts.opti-digital.com/tags/?site=siecledigital'>
		    </script><script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/prebid-ads.js?ver=3.5" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.3.2" async="async" type="text/javascript"></script>
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" crossorigin>
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" crossorigin>
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" crossorigin>
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" crossorigin> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://siecledigital.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4dd9cb89-667a-4afe-9f6b-177ae9ecb907';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Siècle Digital";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription. Retrouvez-nous sur Facebook.";
oneSignal_options['welcomeNotification']['url'] = "https://www.facebook.com/siecledigital/";
oneSignal_options['path'] = "https://siecledigital.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c5a7aa8-83b4-45ba-8e8f-e5cd6a2881a0";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Abonnez-vous pour recevoir nos meilleurs articles. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['promptOptions']['acceptButtonText'] = "S'abonner";
oneSignal_options['promptOptions']['cancelButtonText'] = "Plus tard";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://siecledigital.fr/2022/05/11/capgemini-va-aider-airbus-a-developper-un-cloud-durable/?amp">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>


<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "988a70bd51de470a98ba6d09129fd4d3"}'></script>


<meta name="apple-itunes-app" content="app-id=1452250776">
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-254544 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class=" 
		page		">
<div class="header-top  dark-back">
<div class="main-logo">
<a rel="noamphtml" href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Toute l&#039;actualité du digital, et de l&#039;économie du numérique." width="114" height="19">
</a>
</div>
<div class="quick-actions">
<ul class="no-list h-list icon-list mobile">
<li>
<a rel="noamphtml" href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" class="icone menu-newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml nofollow" href="https://siecledigital.fr/wp-login.php" class="menu-login">
<img data-no-lazy="1" alt="Icone Login" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
</a>
</li>
</ul>
<ul class="no-list h-list icon-list desktop">
<li>
<a rel="noamphtml" class="menu-studio " href="/studio/"><img data-no-lazy="1" alt="Icone Studio" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/studio.svg" width="20" height="20">
<span class="block">STUDIO</span>
</a>
</li>
<li>
<a rel="noamphtml" class="menu-webinar " href="/webinars/"><img data-no-lazy="1" alt="Icone Webinars" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/webinar.svg" width="20" height="20">
<span class="block">WEBINARS</span>
</a>
<span class="quick-a-sponso">avec <a rel="nofollow" target="_blank" href="https://livestorm.co/fr/?utm_source=siecle_digital&utm_medium=website_action&utm_campaign=fr_partenariat_siecle_digital_2022&utm_content=homepage_livestorm"><img width="72" height="12" alt="Logo Livestorm Partenaire" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2072%2012'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/logo-livestorm.svg"><noscript><img width="72" height="12" alt="Logo Livestorm Partenaire" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/logo-livestorm.svg"></noscript></a></span>
</li>
<li>
<a rel="noamphtml" class="menu-livre-blanc " href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc.svg" width="20" height="20">
<span class="block">LIVRES BLANCS</span>
</a>
</li>
<li>
<a rel="noamphtml" class="menu-podcast " href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Podcasts" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast.svg" width="20" height="20">
<span class="block">PODCASTS</span>
</a>
</li>
<li>
<a rel="noamphtml nofollow" class="menu-login" href="https://siecledigital.fr/wp-login.php">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="20" height="20">
<span class="block">SE CONNECTER</span>
</a>
</li>
</ul>
</div>
</div>
<div class="dark-plum-back">
<nav class="main-nav static">
<ul class="no-list header-menu responsive-nav">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a></li><li class="main-nav-item nav-link-3 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a></li><li class="main-nav-item nav-link-4 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a></li><li class="main-nav-item nav-link-7 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a></li><li class="main-nav-item nav-link-8 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a></li>
<li class="more more-stat more-btn hidden">
<a rel="noamphtml" href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a rel="noamphtml" class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a rel="noamphtml" class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
<li class="no-list h-list icon-list mobile">
<a rel="noamphtml" class="menu-webinar peach-back" href="/webinars/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">Webinars</span>
</a>
<a rel="noamphtml" class="menu-studio peach-back" href="/studio/"><img data-no-lazy="1" alt="Icone Studio" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/studio-active.svg" width="24" height="24">
<span class="block">Studio</span>
</a>
</li>
</ul>
</li>
</ul>
<ul class="no-list h-list icon-list desktop nav-action">
<li class="nl-icon">
<a rel="noamphtml" class="menu-newsletter" href="https://siecledigital.fr/newsletter/">
<span>NEWSLETTER</span>
<img data-no-lazy="1" alt="Icone Newsletter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
</ul>
</nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/it/">IT</a></h3>
</li><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/transports/">Transports</a></h3>
</li></ul> <h1>Capgemini va aider Airbus à développer un cloud durable</h1>
<span class="subtitle purpley-grey">Airbus a pour volonté de se tourner vers le cloud durable pour le futur de ses activités.</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a rel="noamphtml" href="https://siecledigital.fr/author/antoinemessina/" title="Article par Antoine Messina" class="post-author-page">Antoine Messina</a>
</span>
<span> - </span>
<span>
<a rel="noamphtml noopener nofollow" class="post-author-twitter" target="_blank" href="https://twitter.com/antoinemessina_/">@antoinemessina_</a>
</span>
<br>
<span class="purpley-grey">Publié le 11 mai 2022 à 08h36</span>
</p>
</div>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Capgemini+va+aider+Airbus+%C3%A0+d%C3%A9velopper+un+cloud+durable&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F05%2F11%2Fcapgemini-va-aider-airbus-a-developper-un-cloud-durable%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F05%2Fgeraud-gordias-0kOnI9ZXeVc-unsplash-scaled.jpg&#038;description=Capgemini+a+annonc%C3%A9%2C+le+10+mai%2C+avoir+%C3%A9t%C3%A9+s%C3%A9lectionn%C3%A9+par+Airbus+pour+travailler+sur+un+programme+de+transformation+cloud+d%E2%80%99envergure%2C+favorisant+l%E2%80%99innovation+et+le+d%C3%A9veloppement+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Capgemini+va+aider+Airbus+%C3%A0+d%C3%A9velopper+un+cloud+durable&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F05%2F11%2Fcapgemini-va-aider-airbus-a-developper-un-cloud-durable%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F05%2Fgeraud-gordias-0kOnI9ZXeVc-unsplash-scaled.jpg&#038;description=Capgemini+a+annonc%C3%A9%2C+le+10+mai%2C+avoir+%C3%A9t%C3%A9+s%C3%A9lectionn%C3%A9+par+Airbus+pour+travailler+sur+un+programme+de+transformation+cloud+d%E2%80%99envergure%2C+favorisant+l%E2%80%99innovation+et+le+d%C3%A9veloppement+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('','popup','width=600,height=400'); return false;" class="post-button-share-messenger" style="color:#0078FF" href=""><i title="Share" class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=Capgemini+va+aider+Airbus+%C3%A0+d%C3%A9velopper+un+cloud+durable&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F05%2F11%2Fcapgemini-va-aider-airbus-a-developper-un-cloud-durable%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Capgemini+va+aider+Airbus+%C3%A0+d%C3%A9velopper+un+cloud+durable&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F05%2F11%2Fcapgemini-va-aider-airbus-a-developper-un-cloud-durable%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Capgemini+va+aider+Airbus+%C3%A0+d%C3%A9velopper+un+cloud+durable&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F05%2F11%2Fcapgemini-va-aider-airbus-a-developper-un-cloud-durable%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Capgemini+va+aider+Airbus+%C3%A0+d%C3%A9velopper+un+cloud+durable&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F05%2F11%2Fcapgemini-va-aider-airbus-a-developper-un-cloud-durable%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F05%2F11%2Fcapgemini-va-aider-airbus-a-developper-un-cloud-durable%2F&#038;title=Capgemini+va+aider+Airbus+%C3%A0+d%C3%A9velopper+un+cloud+durable','popup','width=600,height=400'); return false;" class="post-button-share-flipboard" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F05%2F11%2Fcapgemini-va-aider-airbus-a-developper-un-cloud-durable%2F&#038;title=Capgemini+va+aider+Airbus+%C3%A0+d%C3%A9velopper+un+cloud+durable"><i title="Share" class="fab fa-flipboard"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F05%2F11%2Fcapgemini-va-aider-airbus-a-developper-un-cloud-durable%2F&#038;text=Capgemini+va+aider+Airbus+%C3%A0+d%C3%A9velopper+un+cloud+durable&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F05%2Fgeraud-gordias-0kOnI9ZXeVc-unsplash-scaled.jpg&#038;count=horizontal&#038;source=button','popup','width=600,height=400'); return false;" class="post-button-share-buffer" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F05%2F11%2Fcapgemini-va-aider-airbus-a-developper-un-cloud-durable%2F&#038;text=Capgemini+va+aider+Airbus+%C3%A0+d%C3%A9velopper+un+cloud+durable&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F05%2Fgeraud-gordias-0kOnI9ZXeVc-unsplash-scaled.jpg&#038;count=horizontal&#038;source=button"><i title="Share" class="fab fa-buffer"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d34487b7d606a656c2260677d2c4a3a2c48307b6c7a7a68677d227a7c7b22617d7d797a2c3a482c3b4f2c3b4f7a606c6a656c6d606e607d6865276f7b2f6b666d70345a68657c7d2c3b4a22636c22796c677a6c22787c6c226a6c7d22687b7d606a656c22796c7c7d227d2c3b3e60677d2c4a3a2c48307b6c7a7a6c7b222c3a48224a68796e6c64606760227f682268606d6c7b2248607b6b7c7a222c4a3a2c4839226d2c4a3a2c48307f6c656679796c7b227c67226a65667c6d226d7c7b686b656c225d7c22796c7c7122656c2265607b6c222c4a3a2c4839226a6c7d7d6c22686d7b6c7a7a6c222c3a4822617d7d797a2c3a482c3b4f2c3b4f7a606c6a656c6d606e607d6865276f7b2c3b4f3b393b3b2c3b4f393c2c3b4f38382c3b4f6a68796e6c64606760247f682468606d6c7b2468607b6b7c7a2468246d6c7f6c656679796c7b247c67246a65667c6d246d7c7b686b656c2c3b4f"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-254544">
<div class="post-image">
<img width="940" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20550'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="Un avion Airbus en vol." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/05/geraud-gordias-0kOnI9ZXeVc-unsplash-940x550.jpg" /><noscript><img width="940" height="550" src="https://siecledigital.fr/wp-content/uploads/2022/05/geraud-gordias-0kOnI9ZXeVc-unsplash-940x550.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="Un avion Airbus en vol." /></noscript> <span class="caption">L&#039;association des deux entreprises à pour but la création d&#039;un cloud durable, au bilan carbone neutre, d&#039;ici 2024. Photographie : Geraud Gordias / Unsplash.</span>
</div>
<div class="post-content">
<p>Capgemini a annoncé, le 10 mai, avoir été sélectionné par <a href="https://siecledigital.fr/tag/airbus/" target="_blank" rel="noopener">Airbus</a> pour travailler sur un programme de transformation <a href="https://siecledigital.fr/tag/cloud/" target="_blank" rel="noopener">cloud</a> d’envergure, favorisant l’innovation et le développement durable. L'objectif de l’entreprise est de permettre à Airbus d’atteindre la neutralité carbone sur ses services cloud d’ici 2024.</p>
<h2>Capgemini et Airbus s’associent</h2>
<p>L’entreprise française Capgemini s’occupera de la transformation et de la modernisation des services existant pour répondre aux besoins des futurs Airbus Commercial Aircraft et Helicopters. Cela prend en compte les services de cloud privé et public ainsi que les infrastructures déjà en place.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<img width="190" height="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%20190'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="La place Tian&#039;anmen à Pékin." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/05/chine-samr-renforcement-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/05/chine-samr-renforcement-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/05/chine-samr-renforcement-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/05/chine-samr-renforcement-scaled-1-190x190.jpeg" /><noscript><img width="190" height="190" src="https://siecledigital.fr/wp-content/uploads/2022/05/chine-samr-renforcement-scaled-1-190x190.jpeg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="La place Tian&#039;anmen à Pékin." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/05/chine-samr-renforcement-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/05/chine-samr-renforcement-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/05/chine-samr-renforcement-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/05/09/la-chine-interdit-les-ordinateurs-fabriques-a-letranger-dans-son-administration-encore/"><h2>La Chine interdit les ordinateurs fabriqués à l’étranger dans son administration (encore)</h2></a>
</div>
</article>
</div>
<p>Airbus a pour volonté de transitionner vers un cloud hybride afin de contribuer au déploiement de nouvelles fonctionnalités au sein de ses systèmes informatiques. Leur ambition est de « <em>renforcer l'innovation au service de la production et des chaînes d’approvisionnement</em> ». Pour offrir plus de souplesse à Airbus, Capgemini proposera ses services de cloud multi-hybride sous un modèle de « paiement à l’usage » plutôt qu’un système d’abonnement.</p>
<h2>Mettre l’accent sur le développement durable</h2>
<p>Capgemini, avec près 340 000 employés dans plus de 50 pays, se revendique comme un leader mondial, multiculturel et surtout responsable. Pour répondre aux attentes d’Airbus en matière de développement durable, l’entreprise suivra une approche holistique qualifiée de « conception durable » dont l’ambition est de « <em>réduire l’impact carbone de l’infrastructure dans l’ensemble des lignes de services</em> ».</p>
<p>Nive Bhagat, directrice des services Cloud &amp; Infrastructure de l’entreprise <a href="https://www.capgemini.com/fr-fr/news/capgemini-selectionne-par-airbus-pour-mettre-en-oeuvre-un-programme-de-transformation-cloud-denvergure-favorisant-linnovation-et-le-developpement-durable/" target="_blank" rel="noopener">précise</a> que « <em>l’innovation et le développement durable sont les priorités absolues des leaders de l’industrie aujourd’hui. Nous sommes pleinement mobilisés pour accompagner les programmes existants et futurs d’Airbus en faveur d’une industrie aérospatiale durable et résiliente dans ses opérations. Nous mettrons en œuvre l’expertise de Capgemini en matière de cloud, de transformation et d’innovation.</em> »</p>
<p>Avec ce partenariat, Airbus cherche à se tourner vers le cloud durable pour permettre à ses activités Airbus Commercial Aircraft et Helicopters d’avoir un bilan carbone neutre d’ici 2024. À voir si les deux partenaires seront à la hauteur du challenge.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a rel="noamphtml" class="post-taglist-title" href="https://siecledigital.fr/tag/airbus/">Airbus</a></span></span>
<ul><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/04/28/airbus-fait-un-pas-de-plus-vers-lusage-a-grande-echelle-des-evtol/">Airbus fait un pas de plus vers l&rsquo;usage à grande échelle des eVTOL</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/10/06/airbus-thales-et-dassault-systemes-lancent-une-plateforme-dechange-de-donnees-spatiales/">Dawex lance une plateforme d’échange de données spatiales</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/06/03/colis-prive-et-airbus-travaillent-sur-un-service-de-livraison-par-drone/">Colis Privé et Airbus travaillent sur un service de livraison par drone</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/05/27/airbus-veut-simplifier-le-debarquement-des-passagers-avec-un-code-declairage-en-cabine/">Airbus veut simplifier le débarquement des passagers avec un code d&rsquo;éclairage en cabine</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/03/31/aerien-hydrogene-avion-demain/">Le secteur aérien mise sur l&rsquo;hydrogène pour décarboner l&rsquo;avion du futur</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2020/09/21/airbus-promet-un-avion-neutre-en-carbone-pour-2035/">Airbus promet « un avion neutre en carbone » pour 2035</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/airbus/">Airbus</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/cloud/">Cloud</a>
</li></ul>
<div class="comment-container" id="comment-container">
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2022%2F05%2F11%2Fcapgemini-va-aider-airbus-a-developper-un-cloud-durable%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field1263">Votre adresse email :</label>
<input type="email" id="email-field1263" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-01263" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-01263">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-11263" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-11263">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Véhicule Uber." loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/05/UBER_BELGIUM-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/05/UBER_BELGIUM-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Véhicule Uber." loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/05/11/uber-va-diminuer-ses-depenses-pour-rassurer-les-investisseurs/"><span class="title">Uber va diminuer ses dépenses pour rassurer les investisseurs</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 11 mai 2022 à 08h04</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/economie/">Économie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="La place Tian&#039;anmen à Pékin." loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/05/chine-samr-renforcement-scaled-1-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/05/chine-samr-renforcement-scaled-1-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="La place Tian&#039;anmen à Pékin." loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/05/09/la-chine-interdit-les-ordinateurs-fabriques-a-letranger-dans-son-administration-encore/"><span class="title">La Chine interdit les ordinateurs fabriqués à l’étranger dans son administration (encore)</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 9 mai 2022 à 14h11</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/it/">IT</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Logo Shopify." loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/05/37057648494_4f10851eb9_k-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/05/37057648494_4f10851eb9_k-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Logo Shopify." loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/05/09/shopify-veut-des-livraisons-aussi-rapides-quamazon/"><span class="title">Shopify veut des livraisons aussi rapides qu’Amazon</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 9 mai 2022 à 11h16</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/retail/">Retail</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Joe Biden donne un discours avec le drapeau américain en arrière plan." loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/05/biden-decret-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/05/biden-decret-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Joe Biden donne un discours avec le drapeau américain en arrière plan." loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/05/09/les-etats-unis-se-preparent-a-larrivee-menacante-des-ordinateurs-quantiques/"><span class="title">Les États-Unis se préparent à l’arrivée menaçante des ordinateurs quantiques</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 9 mai 2022 à 08h09</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Illustration du logo de Uber." loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/05/uber-q1-2022-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/05/uber-q1-2022-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Illustration du logo de Uber." loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/05/06/uber-q1-2022/"><span class="title">Uber confirme sa très bonne santé post-pandémie</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 6 mai 2022 à 13h33</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/transports/">Transports</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/livraison/">livraison</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="applications Didi" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/dcbab626b0c4901917e8a610b188eb8-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/12/dcbab626b0c4901917e8a610b188eb8-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="applications Didi" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/05/05/didi-cible-par-une-enquete-pour-son-introduction-a-la-bourse-de-wall-street/"><span class="title">Didi ciblé par une enquête pour son introduction à la bourse de Wall Street</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 5 mai 2022 à 16h33</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/economie/">Économie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">
<a href="https://siecledigital.fr/2022/05/11/twitter-ads-guide-faire-publicite/">
<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2022/05/twitter-sponso.jpg);">
<h3>Twitter ads : le guide pour faire de la publicité sur Twitter</h3>
<span class="inline-cta">Lire l&#039;article</span>
<div class="overlay dark-overlay-bottom"></div>
</article>
</a>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/05/11/ciblage-contextuel-consommateurs-publicite/"><h3>Le ciblage contextuel réconcilie les consommateurs avec la publicité</h3></a>
<a href="https://siecledigital.fr/2022/05/11/ciblage-contextuel-consommateurs-publicite/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/05/11/uber-va-diminuer-ses-depenses-pour-rassurer-les-investisseurs/"><h3>Uber va diminuer ses dépenses pour rassurer les investisseurs</h3></a>
<a href="https://siecledigital.fr/2022/05/11/uber-va-diminuer-ses-depenses-pour-rassurer-les-investisseurs/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/05/11/cision-barometre-engagement-rse-marques-2022/"><h3>Comment les Directions de la communication font-elles face aux enjeux RSE ?</h3></a>
<a href="https://siecledigital.fr/2022/05/11/cision-barometre-engagement-rse-marques-2022/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/05/10/meta-officialise-larrivee-des-nft-sur-ses-reseaux-sociaux/"><h3>Meta officialise l’arrivée des NFT sur ses réseaux sociaux</h3></a>
<a href="https://siecledigital.fr/2022/05/10/meta-officialise-larrivee-des-nft-sur-ses-reseaux-sociaux/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/05/10/digital-services-act-thierry-breton-et-elon-musk-sur-la-meme-longueur-donde/"><h3>Digital Services Act : Thierry Breton et Elon Musk sur la même longueur d&rsquo;onde ?</h3></a>
<a href="https://siecledigital.fr/2022/05/10/digital-services-act-thierry-breton-et-elon-musk-sur-la-meme-longueur-donde/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
</div>
</div>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La newsletter</span>
<p></p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field7753">Votre adresse email :</label>
<input type="email" id="email-field7753" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-07753" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-07753">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-17753" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-17753">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<a href="https://siecledigital.fr/" target="_blank" rel="noopener noamphtml"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214661"><a rel="noamphtml" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214508"><a rel="noamphtml" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214662"><a rel="noamphtml" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214663"><a rel="noamphtml" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214664"><a rel="noamphtml" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-214665"><a rel="noamphtml" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216098"><a rel="noamphtml" href="https://rickrolled.fr/rickroll.mp4">Cliquez ici</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" /><noscript><img class="wp-image-148431 alignnone" src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" alt="Shine Media" width="179" height="36" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Sddan.cmp.displayUI()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/siecledigital.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<div class="sticky-header" id="fixed-header">
<div class="dark-plum-back">
<nav class="main-nav">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Main Logo" width="114" height="19">
</a>
</div>
<ul class="no-list header-menu responsive-nav-fix">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a></li><li class="main-nav-item nav-link-3 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a></li><li class="main-nav-item nav-link-4 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a></li><li class="main-nav-item nav-link-7 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a></li><li class="main-nav-item nav-link-8 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a></li> <li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<h2>Inscrivez-vous à la newsletter</h2>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field7346">Votre adresse email :</label>
<input type="email" id="email-field7346" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-07346" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-07346">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-17346" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-17346">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/8c40222bb307055b9b597b3889e2dd73.css" media="all" data-minify="1" /></noscript></body>
</html>
