<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>La construction de la smart city de Toyota a débuté</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link href="https://thumbor.sd-cdn.fr/FmRKraC2Njzl6Y-CmvxKbb4sltQ=/fit-in/152x152/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://thumbor.sd-cdn.fr/FmRKraC2Njzl6Y-CmvxKbb4sltQ=/fit-in/152x152/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="description" content="Toyota commence la construction de sa première ville intelligente baptisée Woven City." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://siecledigital.fr/2021/02/24/la-construction-de-la-smart-city-de-toyota-a-debute/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La construction de la smart city de Toyota a débuté" />
<meta property="og:description" content="Toyota commence la construction de sa première ville intelligente baptisée Woven City." />
<meta property="og:url" content="https://siecledigital.fr/2021/02/24/la-construction-de-la-smart-city-de-toyota-a-debute/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2021-02-24T10:57:37+00:00" />
<meta property="article:modified_time" content="2021-02-24T10:55:01+00:00" />
<meta property="og:image" content="https://thumbor.sd-cdn.fr/Jegg0f1uaxNCcrrHGzhAAoX_GkY=/1200x630/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GuinamardJM" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Julia Guinamard">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//media.ouest-france.fr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sd-ads-css' href='https://siecledigital.fr/wp-content/plugins/sd-ads-integration//css/sd-ads.css?ver=1.9' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.6' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://siecledigital.fr/wp-content/themes/shine/css/normalize.css?ver=1.1' media='all' />
<link rel='stylesheet' id='shine-css' href='https://siecledigital.fr/wp-content/themes/shine/style.css?ver=2.2.8' media='all' />
<link rel='stylesheet' id='shine-custom-css' href='https://siecledigital.fr/wp-content/themes/shine/includes/SD-custom-colors-min.css?ver=1.0.2' media='all' />
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
	else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
	var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
	if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
	  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("539b86a7-a602-4da6-a9a5-560546b3bc2b")})();</script>
<script type="text/javascript">
	(function () {
	window.didomiConfig = {
	app: {
	apiKey: "539b86a7-a602-4da6-a9a5-560546b3bc2b",
	privacyPolicyURL:
	"https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/"
	}
	};
	var url = window.location.protocol + "//" + window.location.host +
	window.location.pathname;
	if (url == window.didomiConfig.app.privacyPolicyURL) {
	window.didomiConfig.notice = { enable: false };
	}
	})();
	</script>

<script>(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-MJ23WK6');</script>

<script> 
			// Callback pour gestion de l'attente de la CMP, nécessaire en tcfv2
			const mycallback = function(tcData, success){
					if(success) {
					   if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' )  {
							// Déclenchement Invibes
							(function(w,d) {
								var i=w.invibes=w.invibes||{};
								i.uc=0;
								i.prod=2806;
								var s=d.createElement('script');
								s.type='text/javascript';
								s.async=true;
								s.src='//k.r66net.com/GetLink';
								d.head.appendChild(s);
							})(window,document);
							// retrait du listener
							__tcfapi('removeEventListener', 2, function (success) {}, tcData.listenerId);
					   }
					}else
						console.log("pb avec le callback");
					}
			 
			</script>
<script> 
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) { __tcfapi('addEventListener', 2, mycallback);});
			</script>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script src="//media.ouest-france.fr/v1/javascripts/8d9f609fd18b703b6b4218137839ab45-initAdditi-siecledigital.js?ver=1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/ads.js?ver=3" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.1.3" async="async" type="text/javascript"></script>
<link rel="https://api.w.org/" href="https://siecledigital.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://siecledigital.fr/wp-json/wp/v2/posts/199684" /><link rel="alternate" type="application/json+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F02%2F24%2Fla-construction-de-la-smart-city-de-toyota-a-debute%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F02%2F24%2Fla-construction-de-la-smart-city-de-toyota-a-debute%2F&#038;format=xml" />
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><link rel="amphtml" href="https://siecledigital.fr/2021/02/24/la-construction-de-la-smart-city-de-toyota-a-debute/?amp">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105220754-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105220754-6');
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>

<link rel="icon" href="https://thumbor.sd-cdn.fr/6l2OpxyiRL3EBncpqQGoNYtitu0=/fit-in/32x32/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="32x32" />
<link rel="icon" href="https://thumbor.sd-cdn.fr/-YNcZHI7v1wNlF-naa6Z4-aULxs=/fit-in/192x192/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thumbor.sd-cdn.fr/_6-7rk4OEmKu6awXHD4XghGJLc8=/fit-in/180x180/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://thumbor.sd-cdn.fr/BXSH6LQ8LrO8zXRpbzdXmxcpAvE=/fit-in/270x270/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-199684 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class=" 
		page		">
<div class="header-top  dark-back">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Actualités internationales du marketing et du digital" width="114" height="19">
</a>
</div>
<div class="quick-actions">
<ul class="no-list h-list icon-list mobile">
<li>
<a href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" class="icone menu-newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
<li>
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2021%2F02%2F24%2Fla-construction-de-la-smart-city-de-toyota-a-debute" class="menu-login">
<img data-no-lazy="1" alt="Icone Login" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
</a>
</li>
</ul>
<ul class="no-list h-list icon-list desktop">
<li>
<a class="menu-podcast " href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Podcasts" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
<li>
<a class="menu-login" href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2021%2F02%2F24%2Fla-construction-de-la-smart-city-de-toyota-a-debute" rel="nofollow">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
<span class="block">SE CONNECTER</span>
</a>
</li>
</ul>
</div>
</div>
<div class="dark-plum-back">
<nav class="main-nav static">
<ul class="no-list header-menu responsive-nav">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<h2>Sujets</h2>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/facebook/">
Facebook </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/twitter/">
Twitter </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">
Snapchat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/instagram/">
Instagram </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/wechat/">
WeChat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">
TikTok </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">
LinkedIn </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/youtube/">
YouTube </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">
whatsapp </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<h2>Actualités</h2>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/partenariat-tiktok-shopify-europe/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les logos TikTok et Shopify." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/uMhxHS_UF69Nfp60oNL-e68m-mI=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 150w, https://thumbor.sd-cdn.fr/xKOktJzazaNBcvmmm6pHXbLfk8s=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 300w, https://thumbor.sd-cdn.fr/R9bKcYyNyCmPU4hiSgdsFazXO-8=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 1250w, https://thumbor.sd-cdn.fr/3wJbrK2PnCDFa6R_jmi13zX70bY=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 1536w, https://thumbor.sd-cdn.fr/LIvluAKcn4G-mfSN1kWWFnPY7oI=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/uMhxHS_UF69Nfp60oNL-e68m-mI=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/uMhxHS_UF69Nfp60oNL-e68m-mI=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les logos TikTok et Shopify." loading="lazy" srcset="https://thumbor.sd-cdn.fr/uMhxHS_UF69Nfp60oNL-e68m-mI=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 150w, https://thumbor.sd-cdn.fr/xKOktJzazaNBcvmmm6pHXbLfk8s=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 300w, https://thumbor.sd-cdn.fr/R9bKcYyNyCmPU4hiSgdsFazXO-8=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 1250w, https://thumbor.sd-cdn.fr/3wJbrK2PnCDFa6R_jmi13zX70bY=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 1536w, https://thumbor.sd-cdn.fr/LIvluAKcn4G-mfSN1kWWFnPY7oI=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/partenariat-tiktok-shopify-europe/"><h3>Le partenariat entre TikTok et Shopify se déploie en Europe</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/desinformation-aux-etats-unis-twitter-facebook-et-google-vont-devoir-rendre-des-compte/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le Capitole des États-Unis : bâtiment servant de siège au Congrès, le pouvoir législatif des États-Unis" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/U-6gd1IiXbOLBM1vR3Na4brjKkI=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/YXv2T95prpIYl8TAtNUEyp7lclo=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/T0wb-6DYb1WCJOT-x5VNkA2oXvI=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/cpFa731fkiEeN_oMnOh5xD-W-u8=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/7oMKP3vqeD5jliycjgLj4PrPsGQ=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/U-6gd1IiXbOLBM1vR3Na4brjKkI=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/U-6gd1IiXbOLBM1vR3Na4brjKkI=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le Capitole des États-Unis : bâtiment servant de siège au Congrès, le pouvoir législatif des États-Unis" loading="lazy" srcset="https://thumbor.sd-cdn.fr/U-6gd1IiXbOLBM1vR3Na4brjKkI=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/YXv2T95prpIYl8TAtNUEyp7lclo=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/T0wb-6DYb1WCJOT-x5VNkA2oXvI=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/cpFa731fkiEeN_oMnOh5xD-W-u8=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/7oMKP3vqeD5jliycjgLj4PrPsGQ=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/desinformation-aux-etats-unis-twitter-facebook-et-google-vont-devoir-rendre-des-compte/"><h3>Désinformation aux États-Unis : Twitter, Facebook et Google vont devoir rendre des comptes</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/facebook-accord-australie-actualite/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de la marque Facebook" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/65Mgt1_YzhhSIYBDyh1p7zA4zDw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 150w, https://thumbor.sd-cdn.fr/dlyuh1WJfyVIbRDQtsgGaf_i7t8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 300w, https://thumbor.sd-cdn.fr/V1t0Bd8U7e4P_4tL8WjEbgyluh8=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 1250w, https://thumbor.sd-cdn.fr/y8m1ZiwnMYM1OIKXm5s5GrBVfEE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 1536w, https://thumbor.sd-cdn.fr/ep5HtiWSs2m_nytl_AnHBT0LgJo=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/65Mgt1_YzhhSIYBDyh1p7zA4zDw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/65Mgt1_YzhhSIYBDyh1p7zA4zDw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de la marque Facebook" loading="lazy" srcset="https://thumbor.sd-cdn.fr/65Mgt1_YzhhSIYBDyh1p7zA4zDw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 150w, https://thumbor.sd-cdn.fr/dlyuh1WJfyVIbRDQtsgGaf_i7t8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 300w, https://thumbor.sd-cdn.fr/V1t0Bd8U7e4P_4tL8WjEbgyluh8=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 1250w, https://thumbor.sd-cdn.fr/y8m1ZiwnMYM1OIKXm5s5GrBVfEE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 1536w, https://thumbor.sd-cdn.fr/ep5HtiWSs2m_nytl_AnHBT0LgJo=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/facebook-accord-australie-actualite/"><h3>Facebook va restaurer les actualités en Australie dans les prochains jours</h3></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<h2>Dossiers</h2>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/bFMVrt5OfvzxI1DdNfKTSBuMqmY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 150w, https://thumbor.sd-cdn.fr/FWMmm5vGMUaBJmJceIUmwAOj6SE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 300w, https://thumbor.sd-cdn.fr/ZUPbOPu7XbPnYCeNJygOpjJV_Ao=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 1250w, https://thumbor.sd-cdn.fr/t-1-1TzGcJG6V26L7rVPIEvMajE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 1536w, https://thumbor.sd-cdn.fr/GcDIkCkr6h0H76r9OveiZI6oI5Q=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/bFMVrt5OfvzxI1DdNfKTSBuMqmY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/bFMVrt5OfvzxI1DdNfKTSBuMqmY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" srcset="https://thumbor.sd-cdn.fr/bFMVrt5OfvzxI1DdNfKTSBuMqmY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 150w, https://thumbor.sd-cdn.fr/FWMmm5vGMUaBJmJceIUmwAOj6SE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 300w, https://thumbor.sd-cdn.fr/ZUPbOPu7XbPnYCeNJygOpjJV_Ao=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 1250w, https://thumbor.sd-cdn.fr/t-1-1TzGcJG6V26L7rVPIEvMajE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 1536w, https://thumbor.sd-cdn.fr/GcDIkCkr6h0H76r9OveiZI6oI5Q=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><h3>Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/NTSg-rZlW9pRRvR4NsvUE22xACk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 150w, https://thumbor.sd-cdn.fr/MmzTTPShnz2gjTPEy-KRt4c7G8Q=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 300w, https://thumbor.sd-cdn.fr/UFcmyVEd4VunAs3EpkqB5q_S82Y=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/7zS3hlR5oite3dno-u2uAD1CNfI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/o9Au5lzW58RG_aCbHiDLaWdevuw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/NTSg-rZlW9pRRvR4NsvUE22xACk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/NTSg-rZlW9pRRvR4NsvUE22xACk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://thumbor.sd-cdn.fr/NTSg-rZlW9pRRvR4NsvUE22xACk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 150w, https://thumbor.sd-cdn.fr/MmzTTPShnz2gjTPEy-KRt4c7G8Q=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 300w, https://thumbor.sd-cdn.fr/UFcmyVEd4VunAs3EpkqB5q_S82Y=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/7zS3hlR5oite3dno-u2uAD1CNfI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/o9Au5lzW58RG_aCbHiDLaWdevuw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><h3>Comment faire des publicités TikTok ?</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/P2-COdLaKOVoVF5PvF1nJhSc9PU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 150w, https://thumbor.sd-cdn.fr/aqw3nS57bGPbOGUSYuG-n7St08I=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 300w, https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance-370x370.jpg 370w, https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance-24x24.jpg 24w, https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance-48x48.jpg 48w, https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance-96x96.jpg 96w, https://thumbor.sd-cdn.fr/0F9FnYEIgxTW8TDX4J3cludblNg=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 1250w, https://thumbor.sd-cdn.fr/80pO4XsH-kZSasdoAdYk29Je2i4=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 1536w, https://thumbor.sd-cdn.fr/ZtTV42fPw5FardoMqdDVRQ-FotE=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/P2-COdLaKOVoVF5PvF1nJhSc9PU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/P2-COdLaKOVoVF5PvF1nJhSc9PU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" srcset="https://thumbor.sd-cdn.fr/P2-COdLaKOVoVF5PvF1nJhSc9PU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 150w, https://thumbor.sd-cdn.fr/aqw3nS57bGPbOGUSYuG-n7St08I=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 300w, https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance-370x370.jpg 370w, https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance-24x24.jpg 24w, https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance-48x48.jpg 48w, https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance-96x96.jpg 96w, https://thumbor.sd-cdn.fr/0F9FnYEIgxTW8TDX4J3cludblNg=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 1250w, https://thumbor.sd-cdn.fr/80pO4XsH-kZSasdoAdYk29Je2i4=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 1536w, https://thumbor.sd-cdn.fr/ZtTV42fPw5FardoMqdDVRQ-FotE=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><h3>ByteDance : qui est ce géant caché derrière TikTok ?</h3></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-2 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/transformation-numerique/" class="menu-category">TRANSFO NUM</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<h2>Sujets</h2>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/energie/">
Énergies </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/innovation/">
Innovation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/cloud/">
Cloud </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/fintech/">
Fintech </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/rh/">
Ressources Humaines (RH) </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">
Ville intelligente </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">
Automatisation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mdbc/">
Monnaie Numérique de Banque Centrale (MNBC) </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<h2>Actualités</h2>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/24/la-construction-de-la-smart-city-de-toyota-a-debute/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Montage photographique de la ville intelligente Woven City" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/NOV4vFJtdUxtxHsXfTGDCmSIP54=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 150w, https://thumbor.sd-cdn.fr/nZrHxp9J_zdmsat14wCe_w5jW0w=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 300w, https://thumbor.sd-cdn.fr/zbZrjfFgYrKePbN-3p9Z-scdJAM=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 1250w, https://thumbor.sd-cdn.fr/GBhXuFNarlRAUl4_Dd7731_lmBs=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 1536w, https://thumbor.sd-cdn.fr/Y_mKGxltYtmatCMiSjY_Qk5Cbn8=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/NOV4vFJtdUxtxHsXfTGDCmSIP54=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/NOV4vFJtdUxtxHsXfTGDCmSIP54=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Montage photographique de la ville intelligente Woven City" loading="lazy" srcset="https://thumbor.sd-cdn.fr/NOV4vFJtdUxtxHsXfTGDCmSIP54=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 150w, https://thumbor.sd-cdn.fr/nZrHxp9J_zdmsat14wCe_w5jW0w=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 300w, https://thumbor.sd-cdn.fr/zbZrjfFgYrKePbN-3p9Z-scdJAM=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 1250w, https://thumbor.sd-cdn.fr/GBhXuFNarlRAUl4_Dd7731_lmBs=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 1536w, https://thumbor.sd-cdn.fr/Y_mKGxltYtmatCMiSjY_Qk5Cbn8=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/24/la-construction-de-la-smart-city-de-toyota-a-debute/"><h3>La construction de la smart city de Toyota a débuté</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/24/starlink-musk-promet-de-doubler-la-vitesse-du-reseau-dici-la-fin-2021/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une parabole fournie par SpaceX." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/OzlBPXXaZ6X-Q3GJupsDZHXHVTw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 150w, https://thumbor.sd-cdn.fr/7vJNNCzUGj3kqoHysz88JyfM-SM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 300w, https://thumbor.sd-cdn.fr/17l6_x-immox0BdYlmuWbii4LNM=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 1250w, https://thumbor.sd-cdn.fr/En3_mVbtq6EDtv1uBC9VnqQzbT4=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 1536w, https://thumbor.sd-cdn.fr/nF5RWlGY2Ac0-Bf9DOakQODU1ks=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/OzlBPXXaZ6X-Q3GJupsDZHXHVTw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/OzlBPXXaZ6X-Q3GJupsDZHXHVTw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une parabole fournie par SpaceX." loading="lazy" srcset="https://thumbor.sd-cdn.fr/OzlBPXXaZ6X-Q3GJupsDZHXHVTw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 150w, https://thumbor.sd-cdn.fr/7vJNNCzUGj3kqoHysz88JyfM-SM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 300w, https://thumbor.sd-cdn.fr/17l6_x-immox0BdYlmuWbii4LNM=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 1250w, https://thumbor.sd-cdn.fr/En3_mVbtq6EDtv1uBC9VnqQzbT4=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 1536w, https://thumbor.sd-cdn.fr/nF5RWlGY2Ac0-Bf9DOakQODU1ks=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/24/starlink-musk-promet-de-doubler-la-vitesse-du-reseau-dici-la-fin-2021/"><h3>Starlink : Musk promet de doubler la vitesse du réseau d’ici la fin 2021</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/24/france-google-accusee-de-graves-manquements-lors-de-ses-negociations-avec-la-presse/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de google sur un fond noir" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/bz3ssqvuUV0z-CwjUlcRb_5ioFo=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/01/mitchell-luo-jz4ca36oJ_M-unsplash-scaled-e1580308155419.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/bz3ssqvuUV0z-CwjUlcRb_5ioFo=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/01/mitchell-luo-jz4ca36oJ_M-unsplash-scaled-e1580308155419.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de google sur un fond noir" loading="lazy" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/24/france-google-accusee-de-graves-manquements-lors-de-ses-negociations-avec-la-presse/"><h3>France : Google accusée de graves manquements lors de ses négociations avec la presse</h3></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<h2>Dossiers</h2>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/02/22/chatbots-bien-etre-en-entreprise/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une jeune femme avec son laptop sur la moquette" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/D75VlQxWQgWy_I2c1tqsSVG__tY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 150w, https://thumbor.sd-cdn.fr/JKDP4sAg7vNFyhhLDW6dtaOPE5A=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 300w, https://thumbor.sd-cdn.fr/7g3sbZ0Q7WiIGN9xsR7Mkz4wI6U=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/wNr-MUHK5AJxf1QxXAL8c8aw2FE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/syCRqtmglYuY4lHVUiiZooXT6bw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/D75VlQxWQgWy_I2c1tqsSVG__tY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/D75VlQxWQgWy_I2c1tqsSVG__tY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une jeune femme avec son laptop sur la moquette" loading="lazy" srcset="https://thumbor.sd-cdn.fr/D75VlQxWQgWy_I2c1tqsSVG__tY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 150w, https://thumbor.sd-cdn.fr/JKDP4sAg7vNFyhhLDW6dtaOPE5A=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 300w, https://thumbor.sd-cdn.fr/7g3sbZ0Q7WiIGN9xsR7Mkz4wI6U=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/wNr-MUHK5AJxf1QxXAL8c8aw2FE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/syCRqtmglYuY4lHVUiiZooXT6bw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/22/chatbots-bien-etre-en-entreprise/"><h3>Les chatbots sont-ils l’avenir du bien-être en entreprise ?</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/5Z6HJopTecSqlTkGXEtalX2ige0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/PXRG8DJbpg6EX3tH22VBYzD3Q40=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/DNgp2PiK67JaCSU4wR22GmzqMhk=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/_Gont5p8Y7sEYneLApLPpDEYFfI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/AcwgarmOLxbqJorh-GjD9VVUSFw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/5Z6HJopTecSqlTkGXEtalX2ige0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/5Z6HJopTecSqlTkGXEtalX2ige0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" srcset="https://thumbor.sd-cdn.fr/5Z6HJopTecSqlTkGXEtalX2ige0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/PXRG8DJbpg6EX3tH22VBYzD3Q40=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/DNgp2PiK67JaCSU4wR22GmzqMhk=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/_Gont5p8Y7sEYneLApLPpDEYFfI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/AcwgarmOLxbqJorh-GjD9VVUSFw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/"><h3>Yuan numérique : un nouvel outil de contrôle prêt à être légalisé</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/eCXrSdWAu1ltvgiSjzulNRib6Iw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/ufv5pPJKWppT4qkuJtxnhUue1ho=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/l_NN29JR8PIKeAOsB2gwJh1vawQ=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/nhMCLeIGwDD_GjSowDuybLPDFrI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/kNyd0CgSY4SNjIpJex-wSRUBhMg=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/eCXrSdWAu1ltvgiSjzulNRib6Iw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/eCXrSdWAu1ltvgiSjzulNRib6Iw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" srcset="https://thumbor.sd-cdn.fr/eCXrSdWAu1ltvgiSjzulNRib6Iw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/ufv5pPJKWppT4qkuJtxnhUue1ho=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/l_NN29JR8PIKeAOsB2gwJh1vawQ=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/nhMCLeIGwDD_GjSowDuybLPDFrI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/kNyd0CgSY4SNjIpJex-wSRUBhMg=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/"><h3>MNBC : tout comprendre de la monnaie numérique de demain</h3></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-3 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<h2>Actualités</h2>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/24/tendances-enjeux-personnalisation-2021/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un utilisateur mobile tenant un smartphone" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/hM6H-bAw404TMVvzZn3nyTYZ2xA=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 150w, https://thumbor.sd-cdn.fr/0FrkbDF8AddxhdOQKdU2XQa9d0E=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 300w, https://thumbor.sd-cdn.fr/fj_D44YSvh7-9FdDziosvfFnXAc=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 1250w, https://thumbor.sd-cdn.fr/EjbupDca8JwUJduCu8HOW_TCIoM=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 1536w, https://thumbor.sd-cdn.fr/vRv4gd8sRj6P-fdI5LruI1WeQcY=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/hM6H-bAw404TMVvzZn3nyTYZ2xA=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/hM6H-bAw404TMVvzZn3nyTYZ2xA=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un utilisateur mobile tenant un smartphone" loading="lazy" srcset="https://thumbor.sd-cdn.fr/hM6H-bAw404TMVvzZn3nyTYZ2xA=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 150w, https://thumbor.sd-cdn.fr/0FrkbDF8AddxhdOQKdU2XQa9d0E=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 300w, https://thumbor.sd-cdn.fr/fj_D44YSvh7-9FdDziosvfFnXAc=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 1250w, https://thumbor.sd-cdn.fr/EjbupDca8JwUJduCu8HOW_TCIoM=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 1536w, https://thumbor.sd-cdn.fr/vRv4gd8sRj6P-fdI5LruI1WeQcY=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/24/tendances-enjeux-personnalisation-2021/"><h3>Tendances : Quels sont les enjeux de la personnalisation en 2021 ?</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/comment-bien-engager-ses-collaborateurs-dans-sa-strategie-rse/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="des salariés impliqués dans la stratégie rse" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/MkklLrdMQtoEOBJWMHDCcwU0tg8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 150w, https://thumbor.sd-cdn.fr/HmO8pNc1u34XDmsxw0pi_TLX9r8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 300w, https://thumbor.sd-cdn.fr/yq7bXQFbfMFTj-lwJL3rSVRqZiE=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 1250w, https://thumbor.sd-cdn.fr/poSj7dlLY2LxFxNa4Z_UsOS0Vkg=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 1536w, https://thumbor.sd-cdn.fr/UKSDMy-fUkkubfFgXibSuzvJLys=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/MkklLrdMQtoEOBJWMHDCcwU0tg8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/MkklLrdMQtoEOBJWMHDCcwU0tg8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="des salariés impliqués dans la stratégie rse" loading="lazy" srcset="https://thumbor.sd-cdn.fr/MkklLrdMQtoEOBJWMHDCcwU0tg8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 150w, https://thumbor.sd-cdn.fr/HmO8pNc1u34XDmsxw0pi_TLX9r8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 300w, https://thumbor.sd-cdn.fr/yq7bXQFbfMFTj-lwJL3rSVRqZiE=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 1250w, https://thumbor.sd-cdn.fr/poSj7dlLY2LxFxNa4Z_UsOS0Vkg=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 1536w, https://thumbor.sd-cdn.fr/UKSDMy-fUkkubfFgXibSuzvJLys=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/comment-bien-engager-ses-collaborateurs-dans-sa-strategie-rse/"><h3>Comment (bien) engager ses collaborateurs dans sa stratégie RSE ?</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/chanel-ia-rouge-a-levres/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de l&#039;application de Chanel pour identifier des nuances de rouges à lèvres." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/jrh7bGf7VZHtoJJYnNBfcpLG9KE=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 150w, https://thumbor.sd-cdn.fr/XjVonsfAr2a5oc2QMX-NfZqyrCM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 300w, https://thumbor.sd-cdn.fr/i4hdTjxvCrGoZmidHFB-Ho56s6M=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 1250w, https://thumbor.sd-cdn.fr/fFMULGXjk_kohH1N--e4DvWlpEE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 1536w, https://thumbor.sd-cdn.fr/uuVGdXgM59HXXBLa-wPclMKLEFw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/jrh7bGf7VZHtoJJYnNBfcpLG9KE=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png" /><noscript><img src="https://thumbor.sd-cdn.fr/jrh7bGf7VZHtoJJYnNBfcpLG9KE=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de l&#039;application de Chanel pour identifier des nuances de rouges à lèvres." loading="lazy" srcset="https://thumbor.sd-cdn.fr/jrh7bGf7VZHtoJJYnNBfcpLG9KE=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 150w, https://thumbor.sd-cdn.fr/XjVonsfAr2a5oc2QMX-NfZqyrCM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 300w, https://thumbor.sd-cdn.fr/i4hdTjxvCrGoZmidHFB-Ho56s6M=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 1250w, https://thumbor.sd-cdn.fr/fFMULGXjk_kohH1N--e4DvWlpEE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 1536w, https://thumbor.sd-cdn.fr/uuVGdXgM59HXXBLa-wPclMKLEFw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/chanel-ia-rouge-a-levres/"><h3>Chanel développe une IA capable d&rsquo;identifier n&rsquo;importe quelle nuance de rouge à lèvres</h3></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<h2>Dossiers</h2>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/NTSg-rZlW9pRRvR4NsvUE22xACk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 150w, https://thumbor.sd-cdn.fr/MmzTTPShnz2gjTPEy-KRt4c7G8Q=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 300w, https://thumbor.sd-cdn.fr/UFcmyVEd4VunAs3EpkqB5q_S82Y=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/7zS3hlR5oite3dno-u2uAD1CNfI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/o9Au5lzW58RG_aCbHiDLaWdevuw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/NTSg-rZlW9pRRvR4NsvUE22xACk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/NTSg-rZlW9pRRvR4NsvUE22xACk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://thumbor.sd-cdn.fr/NTSg-rZlW9pRRvR4NsvUE22xACk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 150w, https://thumbor.sd-cdn.fr/MmzTTPShnz2gjTPEy-KRt4c7G8Q=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 300w, https://thumbor.sd-cdn.fr/UFcmyVEd4VunAs3EpkqB5q_S82Y=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/7zS3hlR5oite3dno-u2uAD1CNfI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/o9Au5lzW58RG_aCbHiDLaWdevuw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><h3>Comment faire des publicités TikTok ?</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/dRIg8fa_xEmwKsyOR3U3ersF1sQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 150w, https://thumbor.sd-cdn.fr/XMH1a1_n3TzNIqbG26wx5-dgll8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 300w, https://thumbor.sd-cdn.fr/9pJlIKG9jnwdHBvxkPuzzNgjBEk=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 1250w, https://thumbor.sd-cdn.fr/FIPNPSnYaZVbei9hEPl0UORyucs=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 1536w, https://thumbor.sd-cdn.fr/u8Ux7XL4yc9jzyxjzoQs_5R2V74=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/dRIg8fa_xEmwKsyOR3U3ersF1sQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png" /><noscript><img src="https://thumbor.sd-cdn.fr/dRIg8fa_xEmwKsyOR3U3ersF1sQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" loading="lazy" srcset="https://thumbor.sd-cdn.fr/dRIg8fa_xEmwKsyOR3U3ersF1sQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 150w, https://thumbor.sd-cdn.fr/XMH1a1_n3TzNIqbG26wx5-dgll8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 300w, https://thumbor.sd-cdn.fr/9pJlIKG9jnwdHBvxkPuzzNgjBEk=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 1250w, https://thumbor.sd-cdn.fr/FIPNPSnYaZVbei9hEPl0UORyucs=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 1536w, https://thumbor.sd-cdn.fr/u8Ux7XL4yc9jzyxjzoQs_5R2V74=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><h3>Jeux vidéo : un nouvel eldorado publicitaire ?</h3></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="sponso main-nav-item nav-link-4 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a class="menu-logo-sponsorised" href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" loading="lazy" /></noscript></span></a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<h2>Sujets</h2>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/amazon/">
Amazon </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">
Alibaba </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">
eCommerce </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/livraison/">
livraison </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/grab/">
Grab </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">
Deliveroo </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ikea/">
ikea  </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/walmart/">
walmart </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">
Carrefour </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mode/">
Mode </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<h2>Actualités</h2>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/24/cdiscount-a-volonte/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;une illustration de Cdiscount à volonté." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/D_MN667rFgRZQtpwY9tTQVi8yr0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 150w, https://thumbor.sd-cdn.fr/9i1RaGA3DWeXGMOJy2FmMDl_EBw=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 300w, https://thumbor.sd-cdn.fr/vvWWjEL3HgFnkHb1Z7rMUHFHwv4=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 1250w, https://thumbor.sd-cdn.fr/bBKmvLz8_KVRMSMOGqVWtn7YXN8=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 1536w, https://thumbor.sd-cdn.fr/uFdWSu81XWmASlGfEUiZufGd-vw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/D_MN667rFgRZQtpwY9tTQVi8yr0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/D_MN667rFgRZQtpwY9tTQVi8yr0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;une illustration de Cdiscount à volonté." loading="lazy" srcset="https://thumbor.sd-cdn.fr/D_MN667rFgRZQtpwY9tTQVi8yr0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 150w, https://thumbor.sd-cdn.fr/9i1RaGA3DWeXGMOJy2FmMDl_EBw=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 300w, https://thumbor.sd-cdn.fr/vvWWjEL3HgFnkHb1Z7rMUHFHwv4=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 1250w, https://thumbor.sd-cdn.fr/bBKmvLz8_KVRMSMOGqVWtn7YXN8=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 1536w, https://thumbor.sd-cdn.fr/uFdWSu81XWmASlGfEUiZufGd-vw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/24/cdiscount-a-volonte/"><h3>L&rsquo;offre « Cdiscount à volonté » sanctionnée pour défaut d&rsquo;information</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/chanel-ia-rouge-a-levres/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de l&#039;application de Chanel pour identifier des nuances de rouges à lèvres." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/jrh7bGf7VZHtoJJYnNBfcpLG9KE=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 150w, https://thumbor.sd-cdn.fr/XjVonsfAr2a5oc2QMX-NfZqyrCM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 300w, https://thumbor.sd-cdn.fr/i4hdTjxvCrGoZmidHFB-Ho56s6M=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 1250w, https://thumbor.sd-cdn.fr/fFMULGXjk_kohH1N--e4DvWlpEE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 1536w, https://thumbor.sd-cdn.fr/uuVGdXgM59HXXBLa-wPclMKLEFw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/jrh7bGf7VZHtoJJYnNBfcpLG9KE=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png" /><noscript><img src="https://thumbor.sd-cdn.fr/jrh7bGf7VZHtoJJYnNBfcpLG9KE=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de l&#039;application de Chanel pour identifier des nuances de rouges à lèvres." loading="lazy" srcset="https://thumbor.sd-cdn.fr/jrh7bGf7VZHtoJJYnNBfcpLG9KE=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 150w, https://thumbor.sd-cdn.fr/XjVonsfAr2a5oc2QMX-NfZqyrCM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 300w, https://thumbor.sd-cdn.fr/i4hdTjxvCrGoZmidHFB-Ho56s6M=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 1250w, https://thumbor.sd-cdn.fr/fFMULGXjk_kohH1N--e4DvWlpEE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 1536w, https://thumbor.sd-cdn.fr/uuVGdXgM59HXXBLa-wPclMKLEFw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/chanel-ia-rouge-a-levres/"><h3>Chanel développe une IA capable d&rsquo;identifier n&rsquo;importe quelle nuance de rouge à lèvres</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/19/jd-com-souhaite-introduire-en-bourse-sa-branche-dediee-a-la-livraison/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de JD.com" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/r7PNfbJzmoPRFlGSjh83TZBSumA=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/06/JD-logo-2013-e1585651233876.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/r7PNfbJzmoPRFlGSjh83TZBSumA=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/06/JD-logo-2013-e1585651233876.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de JD.com" loading="lazy" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/19/jd-com-souhaite-introduire-en-bourse-sa-branche-dediee-a-la-livraison/"><h3>JD.com souhaite introduire en bourse sa branche dédiée à la livraison</h3></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<h2>Dossiers</h2>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/14/2020-acceleration-commerce-digital/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne à contre jour en train de téléphoner" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/hu4HyF7VNwU6MZHnhOKFrfQCnWc=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 150w, https://thumbor.sd-cdn.fr/r3molR0vN9jHMvxSNssS34-anOE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 300w, https://thumbor.sd-cdn.fr/E7rvySSdGL4Wu00WhiVnnB0P4uA=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 1250w, https://cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition-370x370.jpg 370w, https://thumbor.sd-cdn.fr/9gvSDr1Grb_rPBO7WQiJ3vToDG4=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 1536w, https://thumbor.sd-cdn.fr/aMhlUgJKlW_cjLABA55GtYq2OJA=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/hu4HyF7VNwU6MZHnhOKFrfQCnWc=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/hu4HyF7VNwU6MZHnhOKFrfQCnWc=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne à contre jour en train de téléphoner" loading="lazy" srcset="https://thumbor.sd-cdn.fr/hu4HyF7VNwU6MZHnhOKFrfQCnWc=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 150w, https://thumbor.sd-cdn.fr/r3molR0vN9jHMvxSNssS34-anOE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 300w, https://thumbor.sd-cdn.fr/E7rvySSdGL4Wu00WhiVnnB0P4uA=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 1250w, https://cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition-370x370.jpg 370w, https://thumbor.sd-cdn.fr/9gvSDr1Grb_rPBO7WQiJ3vToDG4=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 1536w, https://thumbor.sd-cdn.fr/aMhlUgJKlW_cjLABA55GtYq2OJA=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/14/2020-acceleration-commerce-digital/"><h3>2020 : une année d&rsquo;accélération pour le commerce digital</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/FoT64c0nYjTL3UqVm0QiriHsH9Q=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 150w, https://thumbor.sd-cdn.fr/peWC9Sitf9jNcRbGQSpThFoyR4o=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 300w, https://thumbor.sd-cdn.fr/AOtQ8-l7GU2PwTqum3MvBxRWWow=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 1250w, https://thumbor.sd-cdn.fr/w3alyG8cgrxV6bnc9_xs6YM1C6c=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 1536w, https://thumbor.sd-cdn.fr/fSaiVgHAUZ-0nPoqN72HV8LNC-U=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/FoT64c0nYjTL3UqVm0QiriHsH9Q=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/FoT64c0nYjTL3UqVm0QiriHsH9Q=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" srcset="https://thumbor.sd-cdn.fr/FoT64c0nYjTL3UqVm0QiriHsH9Q=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 150w, https://thumbor.sd-cdn.fr/peWC9Sitf9jNcRbGQSpThFoyR4o=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 300w, https://thumbor.sd-cdn.fr/AOtQ8-l7GU2PwTqum3MvBxRWWow=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 1250w, https://thumbor.sd-cdn.fr/w3alyG8cgrxV6bnc9_xs6YM1C6c=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 1536w, https://thumbor.sd-cdn.fr/fSaiVgHAUZ-0nPoqN72HV8LNC-U=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><h3>La folle rumeur de la nationalisation d’Alibaba</h3></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-5 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<h2>Sujets</h2>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/google/">
Google </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/apple/">
Apple </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/chine/">
Chine </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/europe/">
Europe </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tencent/">
tencent </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">
Antitrust </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/usa/">
États-Unis </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">
Microsoft </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/uber/">
Uber </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/5g/">
5G </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/huawei/">
Huawei </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tesla/">
Tesla </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/zoom/">
Zoom </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">
ByteDance </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/inde/">
Inde </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/slack/">
Slack </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/samsung/">
samsung </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">
Qualcomm </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">
Nvidia </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<h2>Actualités</h2>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/24/apple-rachete-une-entreprise-toutes-les-3-semaines/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tim Cook réfute les actions de Bloomberg" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/xfiiwrCVwAP6BvuiYhhyJy3JGFQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 150w, https://thumbor.sd-cdn.fr/mWQQ4tLKerExffpyZ3hyesC6hH0=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 300w, https://thumbor.sd-cdn.fr/2BZ1_dSSa-h3G8d7SCWJIZ1tOPc=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 1250w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois-370x370.jpg 370w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois-24x24.jpg 24w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois-48x48.jpg 48w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois-96x96.jpg 96w, https://thumbor.sd-cdn.fr/P6IjNr3uhuR7fhO_A-bJdXG2nzk=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 1536w, https://thumbor.sd-cdn.fr/siLXL4GedYXWIbUXIgyErB7cLmw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/xfiiwrCVwAP6BvuiYhhyJy3JGFQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/xfiiwrCVwAP6BvuiYhhyJy3JGFQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tim Cook réfute les actions de Bloomberg" loading="lazy" srcset="https://thumbor.sd-cdn.fr/xfiiwrCVwAP6BvuiYhhyJy3JGFQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 150w, https://thumbor.sd-cdn.fr/mWQQ4tLKerExffpyZ3hyesC6hH0=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 300w, https://thumbor.sd-cdn.fr/2BZ1_dSSa-h3G8d7SCWJIZ1tOPc=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 1250w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois-370x370.jpg 370w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois-24x24.jpg 24w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois-48x48.jpg 48w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois-96x96.jpg 96w, https://thumbor.sd-cdn.fr/P6IjNr3uhuR7fhO_A-bJdXG2nzk=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 1536w, https://thumbor.sd-cdn.fr/siLXL4GedYXWIbUXIgyErB7cLmw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/24/apple-rachete-une-entreprise-toutes-les-3-semaines/"><h3>Apple rachète une entreprise toutes les 3 semaines</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/royaume-uni-epic-games-apple/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo d&#039;Epic Games." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/0slDpaKP7w5_y3MjeG3A0darOdQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 150w, https://thumbor.sd-cdn.fr/LX64dM3Yfi06ZKGeqrxoSKG6apQ=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 300w, https://thumbor.sd-cdn.fr/7DOUKv38_GjygS3HMJWuEVZkHHI=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 1250w, https://thumbor.sd-cdn.fr/lVZycHxAtSicjlTQ29gzWmLS_M0=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 1536w, https://thumbor.sd-cdn.fr/hUYR6kaq65EYrmOb7aPRXlsSIRU=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/0slDpaKP7w5_y3MjeG3A0darOdQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/0slDpaKP7w5_y3MjeG3A0darOdQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo d&#039;Epic Games." loading="lazy" srcset="https://thumbor.sd-cdn.fr/0slDpaKP7w5_y3MjeG3A0darOdQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 150w, https://thumbor.sd-cdn.fr/LX64dM3Yfi06ZKGeqrxoSKG6apQ=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 300w, https://thumbor.sd-cdn.fr/7DOUKv38_GjygS3HMJWuEVZkHHI=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 1250w, https://thumbor.sd-cdn.fr/lVZycHxAtSicjlTQ29gzWmLS_M0=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 1536w, https://thumbor.sd-cdn.fr/hUYR6kaq65EYrmOb7aPRXlsSIRU=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/royaume-uni-epic-games-apple/"><h3>Le Royaume-Uni rejette la plainte d&rsquo;Epic Games contre Apple</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/5g-france/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la mairie de Lyon." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/ZNMG5qtZPB7ZBD0hhzXoH8RL-aQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/4766h7bjlRfQ4qdrCdPdeVl13ic=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/34_PuDhS6YZU3LaQqBhv_XwD3BY=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/MSw3RUOLkDZ6OukFjJVpn77fcgQ=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/fMaI2ctbs3HQEY776n2wrtskW4Q=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/ZNMG5qtZPB7ZBD0hhzXoH8RL-aQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/ZNMG5qtZPB7ZBD0hhzXoH8RL-aQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la mairie de Lyon." loading="lazy" srcset="https://thumbor.sd-cdn.fr/ZNMG5qtZPB7ZBD0hhzXoH8RL-aQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/4766h7bjlRfQ4qdrCdPdeVl13ic=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/34_PuDhS6YZU3LaQqBhv_XwD3BY=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/MSw3RUOLkDZ6OukFjJVpn77fcgQ=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/fMaI2ctbs3HQEY776n2wrtskW4Q=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/5g-france/"><h3>Où en est le déploiement de la 5G en France ?</h3></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<h2>Dossiers</h2>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/19/hegemonie-americaine-internet-splinternet/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les États-Unis vus depuis l&#039;espace et de nuit" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/HDOQHPV57ObqauJpnLT9Hva5As4=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 150w, https://thumbor.sd-cdn.fr/2H3FOu_qLl28jeQFrRCEzf2iPnA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 300w, https://thumbor.sd-cdn.fr/hWczsdvZxlhLIhiWiAQMZRY7SD4=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/BlRj4iN9PNrZK0iSxhR2sDodGvE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/SEz_HJRrBLrR76OrosdVBY9pdH8=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/HDOQHPV57ObqauJpnLT9Hva5As4=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/HDOQHPV57ObqauJpnLT9Hva5As4=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les États-Unis vus depuis l&#039;espace et de nuit" loading="lazy" srcset="https://thumbor.sd-cdn.fr/HDOQHPV57ObqauJpnLT9Hva5As4=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 150w, https://thumbor.sd-cdn.fr/2H3FOu_qLl28jeQFrRCEzf2iPnA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 300w, https://thumbor.sd-cdn.fr/hWczsdvZxlhLIhiWiAQMZRY7SD4=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/BlRj4iN9PNrZK0iSxhR2sDodGvE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/SEz_HJRrBLrR76OrosdVBY9pdH8=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/19/hegemonie-americaine-internet-splinternet/"><h3>L’hégémonie américaine sur internet menacée par un splinternet ?</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/FoT64c0nYjTL3UqVm0QiriHsH9Q=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 150w, https://thumbor.sd-cdn.fr/peWC9Sitf9jNcRbGQSpThFoyR4o=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 300w, https://thumbor.sd-cdn.fr/AOtQ8-l7GU2PwTqum3MvBxRWWow=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 1250w, https://thumbor.sd-cdn.fr/w3alyG8cgrxV6bnc9_xs6YM1C6c=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 1536w, https://thumbor.sd-cdn.fr/fSaiVgHAUZ-0nPoqN72HV8LNC-U=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/FoT64c0nYjTL3UqVm0QiriHsH9Q=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/FoT64c0nYjTL3UqVm0QiriHsH9Q=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" srcset="https://thumbor.sd-cdn.fr/FoT64c0nYjTL3UqVm0QiriHsH9Q=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 150w, https://thumbor.sd-cdn.fr/peWC9Sitf9jNcRbGQSpThFoyR4o=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 300w, https://thumbor.sd-cdn.fr/AOtQ8-l7GU2PwTqum3MvBxRWWow=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 1250w, https://thumbor.sd-cdn.fr/w3alyG8cgrxV6bnc9_xs6YM1C6c=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 1536w, https://thumbor.sd-cdn.fr/fSaiVgHAUZ-0nPoqN72HV8LNC-U=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><h3>La folle rumeur de la nationalisation d’Alibaba</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/16/digital-services-act-en-6-questions/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Margrethe Vestager Vice-présidente exécutive de la Commission européenne" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/34itNEDkfwoDz1xjbLLUXoCGanw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 150w, https://thumbor.sd-cdn.fr/BFxPinMmToF0XYOjXIYM-_NHyyE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 300w, https://thumbor.sd-cdn.fr/9eeKkIvNDPhL8X6b7y1TFxbmQY0=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 1250w, https://thumbor.sd-cdn.fr/EyCwq_XGXaXF1a2SpupYHuLe-V0=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 1536w, https://thumbor.sd-cdn.fr/Htt9XIx0aOZ6baXbD43iH2BGWw8=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/34itNEDkfwoDz1xjbLLUXoCGanw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png" /><noscript><img src="https://thumbor.sd-cdn.fr/34itNEDkfwoDz1xjbLLUXoCGanw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Margrethe Vestager Vice-présidente exécutive de la Commission européenne" loading="lazy" srcset="https://thumbor.sd-cdn.fr/34itNEDkfwoDz1xjbLLUXoCGanw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 150w, https://thumbor.sd-cdn.fr/BFxPinMmToF0XYOjXIYM-_NHyyE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 300w, https://thumbor.sd-cdn.fr/9eeKkIvNDPhL8X6b7y1TFxbmQY0=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 1250w, https://thumbor.sd-cdn.fr/EyCwq_XGXaXF1a2SpupYHuLe-V0=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 1536w, https://thumbor.sd-cdn.fr/Htt9XIx0aOZ6baXbD43iH2BGWw8=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/16/digital-services-act-en-6-questions/"><h3>Le Digital Services Act et Digital Market Act en 6 questions</h3></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-6 has-1-col has-sub-menu">
<a href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<h2>Actualités</h2>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/outil-gratuit-tester-efficacite-cp/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="outil gratuit Cision" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/0_pFZr5n0H4iOi8BfRwir9QG0J0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 150w, https://thumbor.sd-cdn.fr/0DQ2fCf76xSQWDD3chyM0RUFQdk=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 300w, https://thumbor.sd-cdn.fr/OVo-6SZk3bZGxdfzSJT-CHMRK6o=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 1250w, https://thumbor.sd-cdn.fr/yrB6pyasHbtjupQ7abHfadjESnM=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 1536w, https://thumbor.sd-cdn.fr/QBtoN9XmQKrTQ26OKoy7mb0Bhlw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/0_pFZr5n0H4iOi8BfRwir9QG0J0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/0_pFZr5n0H4iOi8BfRwir9QG0J0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="outil gratuit Cision" loading="lazy" srcset="https://thumbor.sd-cdn.fr/0_pFZr5n0H4iOi8BfRwir9QG0J0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 150w, https://thumbor.sd-cdn.fr/0DQ2fCf76xSQWDD3chyM0RUFQdk=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 300w, https://thumbor.sd-cdn.fr/OVo-6SZk3bZGxdfzSJT-CHMRK6o=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 1250w, https://thumbor.sd-cdn.fr/yrB6pyasHbtjupQ7abHfadjESnM=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 1536w, https://thumbor.sd-cdn.fr/QBtoN9XmQKrTQ26OKoy7mb0Bhlw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/outil-gratuit-tester-efficacite-cp/"><h3>Cet outil gratuit permet de tester l&rsquo;efficacité d&rsquo;un communiqué de presse</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/google-for-education-un-nouveau-nom-et-plus-de-50-fonctionnalites/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="des élèves qui échangent" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/WJ8HXDdGkTHjVVdpep-NlHOXR60=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 150w, https://thumbor.sd-cdn.fr/IrYBsZvOTbAWO-pCzMjyhVoXfkA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 300w, https://thumbor.sd-cdn.fr/_9PodXs8oFjKPX3YPcbJDwWT-X0=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/eyCcqSBoHsJ9chlncvEShSiPeVg=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/c4blKGk0ciaiYODrHcEYhBqeF2o=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/WJ8HXDdGkTHjVVdpep-NlHOXR60=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/WJ8HXDdGkTHjVVdpep-NlHOXR60=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="des élèves qui échangent" loading="lazy" srcset="https://thumbor.sd-cdn.fr/WJ8HXDdGkTHjVVdpep-NlHOXR60=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 150w, https://thumbor.sd-cdn.fr/IrYBsZvOTbAWO-pCzMjyhVoXfkA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 300w, https://thumbor.sd-cdn.fr/_9PodXs8oFjKPX3YPcbJDwWT-X0=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/eyCcqSBoHsJ9chlncvEShSiPeVg=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/c4blKGk0ciaiYODrHcEYhBqeF2o=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/google-for-education-un-nouveau-nom-et-plus-de-50-fonctionnalites/"><h3>Google for Education : un nouveau nom et plus de 50 fonctionnalités</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/22/closem-loutil-qui-automatise-le-follow-up-des-leads/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="closem présentation" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/y0pkAKHRIHst9Q7p20zhS1mcroU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 150w, https://thumbor.sd-cdn.fr/fkvrRtuUxbVEGDQmvUkNNjF7qTE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 300w, https://thumbor.sd-cdn.fr/sJiRR8NWieif2Xjpibu-npVCcYA=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 1250w, https://thumbor.sd-cdn.fr/E8JjxNMN8lkd9TW5kBKKIGT7fTw=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 1536w, https://thumbor.sd-cdn.fr/ZQKltGtzskSkUZTEEYfIVHLNM7E=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/y0pkAKHRIHst9Q7p20zhS1mcroU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/y0pkAKHRIHst9Q7p20zhS1mcroU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="closem présentation" loading="lazy" srcset="https://thumbor.sd-cdn.fr/y0pkAKHRIHst9Q7p20zhS1mcroU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 150w, https://thumbor.sd-cdn.fr/fkvrRtuUxbVEGDQmvUkNNjF7qTE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 300w, https://thumbor.sd-cdn.fr/sJiRR8NWieif2Xjpibu-npVCcYA=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 1250w, https://thumbor.sd-cdn.fr/E8JjxNMN8lkd9TW5kBKKIGT7fTw=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 1536w, https://thumbor.sd-cdn.fr/ZQKltGtzskSkUZTEEYfIVHLNM7E=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/22/closem-loutil-qui-automatise-le-follow-up-des-leads/"><h3>Closem : l&rsquo;outil qui automatise le follow up des leads</h3></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-7 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/transports/" class="menu-category">TRANSPORTS</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<h2>Sujets</h2>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/uber/">
Uber </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/livraison/">
livraison </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/taxi-volant/">
taxi volant </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/conduite-autonome/">
Conduite autonome </a>
</li>
 <li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/automobile/">
Automobile </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/drone/">
drone </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/volvo/">
Volvo </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/hyundai/">
Hyundai </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tesla/">
Tesla </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/hyperloop/">
Hyperloop </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/boring-company/">
Boring Company </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sncf/">
SNCF </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mobilite/">
mobilité </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mercedes/">
Mercedes </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<h2>Actualités</h2>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/microsoft-bosch-plateforme-cloud/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une femme se tient devant une voiture connectée." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/O8mPbPtaDVEpDaX3lkxflnr_yMk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 150w, https://thumbor.sd-cdn.fr/LMR9ftWl-syldoZe7aT-Fxu8unM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 300w, https://thumbor.sd-cdn.fr/eO2twICFfpaLGe7ABfhuqFxbJIU=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 1250w, https://thumbor.sd-cdn.fr/nyqittBQ64V5eHtYkp1_0GGmEPo=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 1536w, https://thumbor.sd-cdn.fr/Z_bU1mWlTcGzJuLyGktpm4_4JGI=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/O8mPbPtaDVEpDaX3lkxflnr_yMk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/O8mPbPtaDVEpDaX3lkxflnr_yMk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une femme se tient devant une voiture connectée." loading="lazy" srcset="https://thumbor.sd-cdn.fr/O8mPbPtaDVEpDaX3lkxflnr_yMk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 150w, https://thumbor.sd-cdn.fr/LMR9ftWl-syldoZe7aT-Fxu8unM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 300w, https://thumbor.sd-cdn.fr/eO2twICFfpaLGe7ABfhuqFxbJIU=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 1250w, https://thumbor.sd-cdn.fr/nyqittBQ64V5eHtYkp1_0GGmEPo=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 1536w, https://thumbor.sd-cdn.fr/Z_bU1mWlTcGzJuLyGktpm4_4JGI=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/microsoft-bosch-plateforme-cloud/"><h3>Microsoft et Bosch vont créer une plateforme connectant les voitures au cloud</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/22/baidu-veut-lancer-son-premier-vehicule-electrique-dans-trois-ans/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un véhicule autonome de Baidu." loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/ktuyT4cEyylheCEpEL1KDuoNaco=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/baidu.0-e1612158742517.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/ktuyT4cEyylheCEpEL1KDuoNaco=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/baidu.0-e1612158742517.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un véhicule autonome de Baidu." loading="lazy" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/22/baidu-veut-lancer-son-premier-vehicule-electrique-dans-trois-ans/"><h3>Baidu veut lancer son premier véhicule électrique dans trois ans</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/22/apple-en-discussion-avec-plusieurs-fournisseurs-de-capteurs-lidar/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Apple Park, le nouveau siège de la firme à Cupertino en Californie" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/yJgSV9r6qJV8-O1ArvIevMlpbC8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/jIg4b7jkUdfOtZMWnTWnmlcSTNI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/ez-it4lflJk3IviLwF2RpNx8HbA=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/neOGph3T7eHGWEW2UMHw6Su3qNk=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/pI2vqzXGUc_lkERt3WmRvGk2CYw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/yJgSV9r6qJV8-O1ArvIevMlpbC8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/yJgSV9r6qJV8-O1ArvIevMlpbC8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Apple Park, le nouveau siège de la firme à Cupertino en Californie" loading="lazy" srcset="https://thumbor.sd-cdn.fr/yJgSV9r6qJV8-O1ArvIevMlpbC8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/jIg4b7jkUdfOtZMWnTWnmlcSTNI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/ez-it4lflJk3IviLwF2RpNx8HbA=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/neOGph3T7eHGWEW2UMHw6Su3qNk=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/pI2vqzXGUc_lkERt3WmRvGk2CYw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/22/apple-en-discussion-avec-plusieurs-fournisseurs-de-capteurs-lidar/"><h3>Apple en discussion avec plusieurs fournisseurs de capteurs LIDAR</h3></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-8 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/science/" class="menu-category">SCIENCE</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<h2>Sujets</h2>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/covid-19/">
COVID-19 - Coronavirus </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/espace/">
espace </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/spacex/">
SpaceX </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nasa/">
Nasa </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mit/">
MIT </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/recherche/">
Recherche </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/biometrie/">
biométrie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/neuralink/">
neuralink </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<h2>Actualités</h2>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/perseverance-images-mars/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le rover Perseverance photographié de haut, alors qu&#039;il est sur le point de se poser sur Mars." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/TWeOcx0bCbsV3bYBE2fPBcp3aOg=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 150w, https://thumbor.sd-cdn.fr/0SbRKF8pDCG380jOu9ubfzCkMNc=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 300w, https://thumbor.sd-cdn.fr/82YFzhqodIM4BbPxmlnVbsziViw=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 1250w, https://thumbor.sd-cdn.fr/p7AiGhHYvn3g8Iuv3ZQecRMfbws=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 1536w, https://thumbor.sd-cdn.fr/WNVA3QPJIZ9P7B3shDwxPVSE1fE=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/TWeOcx0bCbsV3bYBE2fPBcp3aOg=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/TWeOcx0bCbsV3bYBE2fPBcp3aOg=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le rover Perseverance photographié de haut, alors qu&#039;il est sur le point de se poser sur Mars." loading="lazy" srcset="https://thumbor.sd-cdn.fr/TWeOcx0bCbsV3bYBE2fPBcp3aOg=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 150w, https://thumbor.sd-cdn.fr/0SbRKF8pDCG380jOu9ubfzCkMNc=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 300w, https://thumbor.sd-cdn.fr/82YFzhqodIM4BbPxmlnVbsziViw=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 1250w, https://thumbor.sd-cdn.fr/p7AiGhHYvn3g8Iuv3ZQecRMfbws=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 1536w, https://thumbor.sd-cdn.fr/WNVA3QPJIZ9P7B3shDwxPVSE1fE=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/perseverance-images-mars/"><h3>Perseverance : la NASA dévoile ses premières images de Mars</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/19/perseverance-une-nouvelle-ere-de-lexploration-martienne/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;atterrissage de Perseverance sur Mars." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/oAIhkWe4B1dwPAAjwYlXOapDtbY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 150w, https://thumbor.sd-cdn.fr/Iwg5hlCmvjFBNsexvogfPEjpsC8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 300w, https://thumbor.sd-cdn.fr/R43jPq36dCl7J8y8TQ_tewWvayg=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 1250w, https://thumbor.sd-cdn.fr/XVpK6Mrt4cttW-R9oQM4Y0VOgfI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 1536w, https://thumbor.sd-cdn.fr/4E_SPvsnF-N6gb_-PYmr5vGWD68=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/oAIhkWe4B1dwPAAjwYlXOapDtbY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/oAIhkWe4B1dwPAAjwYlXOapDtbY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;atterrissage de Perseverance sur Mars." loading="lazy" srcset="https://thumbor.sd-cdn.fr/oAIhkWe4B1dwPAAjwYlXOapDtbY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 150w, https://thumbor.sd-cdn.fr/Iwg5hlCmvjFBNsexvogfPEjpsC8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 300w, https://thumbor.sd-cdn.fr/R43jPq36dCl7J8y8TQ_tewWvayg=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 1250w, https://thumbor.sd-cdn.fr/XVpK6Mrt4cttW-R9oQM4Y0VOgfI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 1536w, https://thumbor.sd-cdn.fr/4E_SPvsnF-N6gb_-PYmr5vGWD68=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/19/perseverance-une-nouvelle-ere-de-lexploration-martienne/"><h3>Perseverance, une nouvelle ère de l’exploration martienne</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/18/spacex-850-millions-dollars/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de l&#039;étage supérieur de Starship." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/sCL6-V1_h-e85kV5jYY9L2i40Oc=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 150w, https://thumbor.sd-cdn.fr/mEP63R6EyVU1W_DZkIqDdqKf3dc=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 300w, https://thumbor.sd-cdn.fr/OwqKW0-Lmjidb_alFC8igIm7pUE=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 1250w, https://thumbor.sd-cdn.fr/_flZaBUM1WIURPUIVqHiP8ynnsk=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 1536w, https://thumbor.sd-cdn.fr/6zBXe1dNnwTwhrwHdrUDCRAiw7g=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/sCL6-V1_h-e85kV5jYY9L2i40Oc=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/sCL6-V1_h-e85kV5jYY9L2i40Oc=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de l&#039;étage supérieur de Starship." loading="lazy" srcset="https://thumbor.sd-cdn.fr/sCL6-V1_h-e85kV5jYY9L2i40Oc=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 150w, https://thumbor.sd-cdn.fr/mEP63R6EyVU1W_DZkIqDdqKf3dc=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 300w, https://thumbor.sd-cdn.fr/OwqKW0-Lmjidb_alFC8igIm7pUE=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 1250w, https://thumbor.sd-cdn.fr/_flZaBUM1WIURPUIVqHiP8ynnsk=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 1536w, https://thumbor.sd-cdn.fr/6zBXe1dNnwTwhrwHdrUDCRAiw7g=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/18/spacex-850-millions-dollars/"><h3>SpaceX lève 850 millions de dollars supplémentaires</h3></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<h2>Dossiers</h2>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/RZU080NkV8ZKQj5sTuyVGi4apX8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/L31xkPg8IAXDUHwv_niFm9xjRoE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/jbsRGPhNR9NkJxvqZ5pWptBv400=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/u0aDi4hzsyYyZt9P6Vjd9OffTpY=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/rKQAxzl2CyqN9TXMNB9tUtcT-dE=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/RZU080NkV8ZKQj5sTuyVGi4apX8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/RZU080NkV8ZKQj5sTuyVGi4apX8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" loading="lazy" srcset="https://thumbor.sd-cdn.fr/RZU080NkV8ZKQj5sTuyVGi4apX8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/L31xkPg8IAXDUHwv_niFm9xjRoE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/jbsRGPhNR9NkJxvqZ5pWptBv400=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/u0aDi4hzsyYyZt9P6Vjd9OffTpY=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/rKQAxzl2CyqN9TXMNB9tUtcT-dE=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/"><h3>Quel avenir pour la viande ?</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/07/17/neuralink-cerveaux/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/32hUM2zK507VaHd751MT1jVI61A=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 150w, https://thumbor.sd-cdn.fr/WvJ5q9T2jhe43pMpmJwg8huVld8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 300w, https://thumbor.sd-cdn.fr/Fn9q5ZlXdUxt8JXF4BPl5duT-T8=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 1250w, https://thumbor.sd-cdn.fr/e7rNRl0dpZvH2PNp-KGjrJswF3Q=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 1536w, https://thumbor.sd-cdn.fr/10EXA6dYQUdTlSXDprp4ExxhHNE=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/32hUM2zK507VaHd751MT1jVI61A=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/32hUM2zK507VaHd751MT1jVI61A=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" loading="lazy" srcset="https://thumbor.sd-cdn.fr/32hUM2zK507VaHd751MT1jVI61A=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 150w, https://thumbor.sd-cdn.fr/WvJ5q9T2jhe43pMpmJwg8huVld8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 300w, https://thumbor.sd-cdn.fr/Fn9q5ZlXdUxt8JXF4BPl5duT-T8=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 1250w, https://thumbor.sd-cdn.fr/e7rNRl0dpZvH2PNp-KGjrJswF3Q=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 1536w, https://thumbor.sd-cdn.fr/10EXA6dYQUdTlSXDprp4ExxhHNE=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/07/17/neuralink-cerveaux/"><h3>Elon Musk dévoile les interfaces cerveau-machine de Neuralink</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/03/01/comment-spacex-revolutionne-la-conquete-spatiale/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="SpaceX Falcon Heavy" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/3G0EhyO4JtF5-lc3EnWzcvv3FZ4=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 150w, https://thumbor.sd-cdn.fr/uI8Ljj4vHvVR0ZOdXBP1YcM7-SI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 300w, https://thumbor.sd-cdn.fr/T-uDOq50v93IyYdqkE3YX5qKePk=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 1250w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy-370x370.jpg 370w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy-24x24.jpg 24w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy-48x48.jpg 48w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy-96x96.jpg 96w, https://thumbor.sd-cdn.fr/allO56BIGOSugNLgokkt5pzI0V8=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 1536w, https://thumbor.sd-cdn.fr/zkx5U_vadhkwguA9-zpGc0TX_VU=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/3G0EhyO4JtF5-lc3EnWzcvv3FZ4=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/3G0EhyO4JtF5-lc3EnWzcvv3FZ4=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="SpaceX Falcon Heavy" loading="lazy" srcset="https://thumbor.sd-cdn.fr/3G0EhyO4JtF5-lc3EnWzcvv3FZ4=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 150w, https://thumbor.sd-cdn.fr/uI8Ljj4vHvVR0ZOdXBP1YcM7-SI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 300w, https://thumbor.sd-cdn.fr/T-uDOq50v93IyYdqkE3YX5qKePk=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 1250w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy-370x370.jpg 370w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy-24x24.jpg 24w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy-48x48.jpg 48w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy-96x96.jpg 96w, https://thumbor.sd-cdn.fr/allO56BIGOSugNLgokkt5pzI0V8=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 1536w, https://thumbor.sd-cdn.fr/zkx5U_vadhkwguA9-zpGc0TX_VU=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/03/01/comment-spacex-revolutionne-la-conquete-spatiale/"><h3>Comment SpaceX a révolutionné la conquête de l&rsquo;espace ?</h3></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
<ul class="no-list h-list icon-list desktop nav-action">
<li class="nl-icon">
<a class="menu-newsletter" href="https://siecledigital.fr/newsletter/">
<span>NEWSLETTER</span>
<img data-no-lazy="1" alt="Icone Newsletter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
</ul>
</nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<a class="post-button-category" href="https://siecledigital.fr/transformation-numerique/">Transformation numérique</a>
</li></ul> <h1>La construction de la smart city de Toyota a débuté</h1>
<span class="subtitle purpley-grey">Toyota commence la construction de sa première ville intelligente baptisée Woven City.</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a href="https://siecledigital.fr/author/juliaguinamard/" title="Article par Julia Guinamard" class="post-author-page">Julia Guinamard</a>
</span>
<span> - </span>
<span>
<a class="post-author-twitter" target="_blank" rel="noopener nofollow" href="https://twitter.com/GuinamardJM/">@GuinamardJM</a>
</span>
<br>
<span class="purpley-grey">Publié le 24 février 2021 à 11h57</span>
</p>
</div>
<div class="social-list">
<p>
<a rel="nofollow" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&display=popup&name='La+construction+de+la+smart+city+de+Toyota+a+d%C3%A9but%C3%A9&link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F02%2F24%2Fla-construction-de-la-smart-city-de-toyota-a-debute%2F&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2FccYXAXezKYtsmzmO7WVG2zUvpGw%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2021%2F02%2F1920_20200107-01-011-2.jpg&description=%C2%AB+Les+th%C3%A8mes+de+Woven+City+sont+et+resteront+%E2%80%9Cune+ville+%C3%A0+visage+humain%E2%80%9D%2C+%E2%80%9Cun+laboratoire+vivant%E2%80%9D+et+%E2%80%9Cen+constante+%C3%A9volution%E2%80%9D.+Avec+l%E2%80%99aide+de+nos+..."><i class="fab fa-facebook-f"></i></a>
<a rel="nofollow" class="post-button-share-messenger" style="color:#0078FF" href="fb-messenger://share/?link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F02%2F24%2Fla-construction-de-la-smart-city-de-toyota-a-debute%2F"><i class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=La+construction+de+la+smart+city+de+Toyota+a+d%C3%A9but%C3%A9&url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F02%2F24%2Fla-construction-de-la-smart-city-de-toyota-a-debute%2F&related=siecledigital&via=siecledigital"><i class="fab fa-twitter"></i></a>
 <a rel="nofollow" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=La+construction+de+la+smart+city+de+Toyota+a+d%C3%A9but%C3%A9&url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F02%2F24%2Fla-construction-de-la-smart-city-de-toyota-a-debute%2F"><i class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" class="post-button-share-flipboard" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F02%2F24%2Fla-construction-de-la-smart-city-de-toyota-a-debute%2F&title=La+construction+de+la+smart+city+de+Toyota+a+d%C3%A9but%C3%A9"><i class="fab fa-flipboard"></i></a>
<a rel="nofollow" class="post-button-share-buffer" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F02%2F24%2Fla-construction-de-la-smart-city-de-toyota-a-debute%2F&text=La+construction+de+la+smart+city+de+Toyota+a+d%C3%A9but%C3%A9&via=siecledigital&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2FccYXAXezKYtsmzmO7WVG2zUvpGw%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2021%2F02%2F1920_20200107-01-011-2.jpg&count=horizontal&source=button"><i class="fab fa-buffer"></i></a>
<a rel="nofollow" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c15695a5c414b444d0341465c0d6b1b0d69115a4d5b5b49465c035b5d5a03405c5c585b0d1b690d1a6e0d1a6e5b414d4b444d4c414f415c4944064e5a0e4a474c51157b49445d5c0d1a6b03424d03584d465b4d03595d4d034b4d5c03495a5c414b444d03584d5d5c035c0d1a1f41465c0d6b1b0d69115a4d5b5b4d5a030d1b69036449034b47465b5c5a5d4b5c414746034c4d034449035b45495a5c034b415c51034c4d037c4751475c490349034c0d6b1b0d69114a5d5c0d6b1b0d6911037c5d03584d5d5003444d0344415a4d030d6b1b0d6918034b4d5c5c4d03494c5a4d5b5b4d030d1b6903405c5c585b0d1b690d1a6e0d1a6e5b414d4b444d4c414f415c4944064e5a0d1a6e1a181a190d1a6e181a0d1a6e1a1c0d1a6e4449054b47465b5c5a5d4b5c414746054c4d054449055b45495a5c054b415c51054c4d055c4751475c490549054c4d4a5d5c4d0d1a6e"><i class="far fa-envelope"></i></a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-199684">
<div class="post-image">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="Montage photographique de la ville intelligente Woven City" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/7FfXKTBE1k-AweoC6nuZnKp454w=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/7FfXKTBE1k-AweoC6nuZnKp454w=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="Montage photographique de la ville intelligente Woven City" loading="lazy" /></noscript> <span class="caption">Illustration : Toyota</span>
</div>
<div class="post-content">
<p>&laquo; Les th&egrave;mes de Woven City sont et resteront &ldquo;une ville &agrave; visage humain&rdquo;, &ldquo;un laboratoire vivant&rdquo; et &ldquo;en constante &eacute;volution&rdquo;. Avec l&rsquo;aide de nos partenaires du projet, nous allons relever ce d&eacute;fi : cr&eacute;er un avenir o&ugrave; des habitants d&rsquo;origines diverses pourront vivre heureux ensemble &raquo;, pr&ocirc;ne Akio Toyoda, le PDG de <a href="https://siecledigital.fr/tag/toyota/" target="_blank" rel="noopener">Toyota</a> dans un <a href="https://media.toyota.fr/toyota-pose-la-premiere-pierre-de-woven-city-la-ville-du-futur/" target="_blank" rel="noopener">communiqu&eacute; de presse</a>.</p>
<p>Le 23 janvier 2021, le constructeur automobile japonais a inaugur&eacute; la construction immobili&egrave;re de la Woven City, soit ville tiss&eacute;e en fran&ccedil;ais. Le <a href="https://siecledigital.fr/2020/01/09/ces-2020-toyota-woven-city/" target="_blank" rel="noopener">projet annonc&eacute; en 2020</a> lors du CES de Las Vegas est donc officiellement lanc&eacute;. La ville est construite au pied du Mont Fuji, sur un terrain de 175 hectares, autrefois occup&eacute; par une usine du groupe. Cette smart city comptera &agrave; ses d&eacute;buts 360 r&eacute;sidents pour ensuite augmenter ce nombre &agrave; 2 000. Au-del&agrave; de ses employ&eacute;s, Toyota ambitionne d&rsquo;attirer des familles et des personnes &acirc;g&eacute;es.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<a href="https://siecledigital.fr/2021/02/24/france-google-accusee-de-graves-manquements-lors-de-ses-negociations-avec-la-presse/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Le logo de google sur un fond noir" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/kNDUT2BrCGf526a8zlF1UKPQ_m8=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/01/mitchell-luo-jz4ca36oJ_M-unsplash-scaled-e1580308155419.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/kNDUT2BrCGf526a8zlF1UKPQ_m8=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/01/mitchell-luo-jz4ca36oJ_M-unsplash-scaled-e1580308155419.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Le logo de google sur un fond noir" loading="lazy" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/24/france-google-accusee-de-graves-manquements-lors-de-ses-negociations-avec-la-presse/"><h2>France : Google accusée de graves manquements lors de ses négociations avec la presse</h2></a>
</div>
</article>
</div>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/wGihNp3p1E0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Au sein de cette ville du futur s&rsquo;entrecroiseront les derni&egrave;res technologies, notamment de robotique. Pour les d&eacute;placements de personnes, la Woven City sera articul&eacute;e autour de trois types de rue : la premi&egrave;re pour les pi&eacute;tons, la seconde pour les v&eacute;hicules autonomes et la troisi&egrave;me pour les moyens de transports individuels. Quant au transport de marchandises, il sera ex&eacute;cut&eacute; via une route souterraine.</p>
<p>&laquo; L&rsquo;infrastructure de Woven City vise &agrave; cr&eacute;er un cadre qui favorisera l&rsquo;&eacute;mergence d&rsquo;inventions susceptibles de r&eacute;soudre des probl&egrave;mes soci&eacute;taux, &agrave; mesure de leur apparition &raquo;, pr&ecirc;che le communiqu&eacute;. Ces ambitions sont n&eacute;anmoins &agrave; nuancer. Dans les cas des smart cities Samsung, les employ&eacute;s, qui habitent donc sur leur lieu de travail, se retrouvent encourag&eacute;s &ndash; ou indirectement contraints &ndash; &agrave; travailler sur des plages horaires toujours plus amples.</p>
<div id="attachment_165155" style="width: 1260px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-165155" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201250%201250'%3E%3C/svg%3E" alt="La ville intelligente de Toyota." width="1250" height="1250" class="size-large wp-image-165155" data-lazy-srcset="https://thumbor.sd-cdn.fr/8GChS-le3TQeBGVF2HA3xGEztnU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/01/2-woven-city-scaled.jpg 150w, https://thumbor.sd-cdn.fr/OVOQl1BgG7HCyypbXbW-bAq58Ck=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/01/2-woven-city-scaled.jpg 300w, https://thumbor.sd-cdn.fr/yHB4L-pZb0U5KF4cPQO_zvoPLwk=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/01/2-woven-city-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/RouLFsoPN45hPav-BjW16XQ9Z7U=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/01/2-woven-city-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/JW5aTKDE311YTw1GP_lSyGNBS6g=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/01/2-woven-city-scaled.jpg 2048w" data-lazy-sizes="(max-width: 1250px) 100vw, 1250px" data-lazy-src="https://thumbor.sd-cdn.fr/yHB4L-pZb0U5KF4cPQO_zvoPLwk=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/01/2-woven-city-scaled.jpg"><noscript><img aria-describedby="caption-attachment-165155" loading="lazy" src="https://thumbor.sd-cdn.fr/yHB4L-pZb0U5KF4cPQO_zvoPLwk=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/01/2-woven-city-scaled.jpg" alt="La ville intelligente de Toyota." width="1250" height="1250" class="size-large wp-image-165155" srcset="https://thumbor.sd-cdn.fr/8GChS-le3TQeBGVF2HA3xGEztnU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/01/2-woven-city-scaled.jpg 150w, https://thumbor.sd-cdn.fr/OVOQl1BgG7HCyypbXbW-bAq58Ck=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/01/2-woven-city-scaled.jpg 300w, https://thumbor.sd-cdn.fr/yHB4L-pZb0U5KF4cPQO_zvoPLwk=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/01/2-woven-city-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/RouLFsoPN45hPav-BjW16XQ9Z7U=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/01/2-woven-city-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/JW5aTKDE311YTw1GP_lSyGNBS6g=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/01/2-woven-city-scaled.jpg 2048w" sizes="(max-width: 1250px) 100vw, 1250px"></noscript><p id="caption-attachment-165155" class="wp-caption-text">Illustration : Toyota</p></div>
<p>Ces derni&egrave;res ann&eacute;es, les <a href="https://siecledigital.fr/2017/11/20/bill-gates-80-millions-de-dollars-ville-intelligente/" target="_blank" rel="noopener">projets de smart cities se multiplient</a> &agrave; travers le monde. Les GAFA et BATX s&rsquo;emparent particuli&egrave;rement du sujet. Toutefois, la notion de ville intelligente n&rsquo;est pas la m&ecirc;me de partout. La France en revendique pr&egrave;s d&rsquo;une trentaine, mais le terme se r&eacute;f&egrave;re majoritairement &agrave; des projets de traitement de donn&eacute;es utilis&eacute;s, entre autres, pour optimiser la collecte des d&eacute;chets.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a class="post-taglist-title" href="https://siecledigital.fr/tag/smart-city/">ville intelligente</a></span></span>
<ul><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/01/30/classement-villes-numerisees-france-2020/">Classement : les grandes villes les plus numérisées de France en 2020</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/01/12/the-line-arabie-saoudite-ville/">The Line : la ville du futur selon l&rsquo;Arabie saoudite</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/01/04/cisco-abandonne-smart-cities/">Après Google, Cisco abandonne à son tour sa filiale dédiée aux Smart Cities</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2020/12/11/brevets-technologiques-france-se-classe-top-3-europeen/">Brevets technologiques : la France dans le top 3 européen</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2020/07/24/trottinettes-electriques-dott-lime-et-tier-remporte-lappel-doffre-de-la-ville-de-paris/">Trottinettes éléctriques : Dott, Lime et Tier remporte l&rsquo;appel d&rsquo;offre de la ville de Paris</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2020/07/17/uber-rachete-routematch-une-entreprise-de-logistique-pour-les-transports-en-commun/">Uber rachète Routematch, une entreprise de logistique pour les transports en commun</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/bureau-du-futur/">bureau du futur</a>
</li><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/futur/">Futur</a>
</li><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/japon/">japon</a>
</li><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/toyota/">Toyota</a>
</li><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/smart-city/">Ville intelligente</a>
</li></ul>
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2021%2F02%2F24%2Fla-construction-de-la-smart-city-de-toyota-a-debute%2F%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field">Votre adresse email :</label>
<input type="email" id="email-field" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<input id="mce-group[1]-1-0" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0">Quotidienne</label>
<input id="mce-group[1]-1-1" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1">Hebdomadaire</label>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/02/24/starlink-musk-promet-de-doubler-la-vitesse-du-reseau-dici-la-fin-2021/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une parabole fournie par SpaceX." loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/7vJNNCzUGj3kqoHysz88JyfM-SM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/7vJNNCzUGj3kqoHysz88JyfM-SM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une parabole fournie par SpaceX." loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/02/24/starlink-musk-promet-de-doubler-la-vitesse-du-reseau-dici-la-fin-2021/"><span class="title">Starlink : Musk promet de doubler la vitesse du réseau d’ici la fin 2021</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 24 février 2021 à 11h34</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/transformation-numerique/">Transformation numérique</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/elon-musk/">Elon Musk</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/02/24/france-google-accusee-de-graves-manquements-lors-de-ses-negociations-avec-la-presse/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Le logo de google sur un fond noir" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/qekjyjkMXfk82Z621V_-oP9ayN8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/01/mitchell-luo-jz4ca36oJ_M-unsplash-scaled-e1580308155419.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/qekjyjkMXfk82Z621V_-oP9ayN8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/01/mitchell-luo-jz4ca36oJ_M-unsplash-scaled-e1580308155419.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Le logo de google sur un fond noir" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/02/24/france-google-accusee-de-graves-manquements-lors-de-ses-negociations-avec-la-presse/"><span class="title">France : Google accusée de graves manquements lors de ses négociations avec la presse</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 24 février 2021 à 09h43</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/transformation-numerique/">Transformation numérique</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/02/24/chine-paiements-transfrontaliers-mnbc/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="l&#039;expérience client dans le secteur de la banque finance" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/STanP0E2LtORtywqB1oyXNxiLQA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/10/experience-client-banque-finance.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/STanP0E2LtORtywqB1oyXNxiLQA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/10/experience-client-banque-finance.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="l&#039;expérience client dans le secteur de la banque finance" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/02/24/chine-paiements-transfrontaliers-mnbc/"><span class="title">La Chine rejoint un projet de paiements transfrontaliers en MNBC</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 24 février 2021 à 07h02</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/transformation-numerique/">Transformation numérique</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/asie/">Asie</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/sortir-de-la-honte-du-management/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="un salarié en déshérence" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/PU1xatBg3SrRhTCRWsm_pzpUblA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/sortir-honte-management-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/PU1xatBg3SrRhTCRWsm_pzpUblA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/sortir-honte-management-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="un salarié en déshérence" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/02/23/sortir-de-la-honte-du-management/"><span class="title">Sortir de la honte du management</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 23 février 2021 à 14h30</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/transformation-numerique/">Transformation numérique</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/rh/">Ressources Humaines (RH)</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/google-for-education-un-nouveau-nom-et-plus-de-50-fonctionnalites/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="des élèves qui échangent" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/IrYBsZvOTbAWO-pCzMjyhVoXfkA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/IrYBsZvOTbAWO-pCzMjyhVoXfkA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="des élèves qui échangent" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/02/23/google-for-education-un-nouveau-nom-et-plus-de-50-fonctionnalites/"><span class="title">Google for Education : un nouveau nom et plus de 50 fonctionnalités</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 23 février 2021 à 10h56</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/ecole/">école</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/suivre-cgu-en-ligne/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Illustration des CGU de Facebook, Snapchat, et FlickR" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/PGAxasaRQVCUWjaoXBZr4JpgeMI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/Open-Terms-Archive.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/PGAxasaRQVCUWjaoXBZr4JpgeMI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/Open-Terms-Archive.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Illustration des CGU de Facebook, Snapchat, et FlickR" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/02/23/suivre-cgu-en-ligne/"><span class="title">Vous allez pouvoir suivre de près les CGU des services en ligne</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 23 février 2021 à 06h31</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/transformation-numerique/">Transformation numérique</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/droit/">droit</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li><article class="grid-box anim col-3 post quarter ">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/02/24/la-construction-de-la-smart-city-de-toyota-a-debute/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Montage photographique de la ville intelligente Woven City" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/nZrHxp9J_zdmsat14wCe_w5jW0w=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/nZrHxp9J_zdmsat14wCe_w5jW0w=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Montage photographique de la ville intelligente Woven City" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/02/24/la-construction-de-la-smart-city-de-toyota-a-debute/"><span class="title">La construction de la smart city de Toyota a débuté</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 24 février 2021 à 11h57</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/transformation-numerique/">Transformation numérique</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/bureau-du-futur/">bureau du futur</a>
</li>
</ul>
</div>
</div>
</article>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La quotidienne du numérique</span>
<p>Recevez chaque matin un retour vers le futur du numérique par Siècle Digital</p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field">Votre adresse email :</label>
<input type="email" id="email-field" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<input id="mce-group[1]-1-0" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0">Quotidienne</label>
<input id="mce-group[1]-1-1" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1">Hebdomadaire</label>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="a_lire_aussi">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(document).ready(function($) {
  var isMobile = window.matchMedia( "only screen and (max-width: 760px)" ).matches;
  if (isMobile) {
	$( "#a_lire_aussi" ).remove();
	  return;
  }
	var data = {
			action: 'a_lire_aussi'
	};

	$.get('https://siecledigital.fr/wp-admin/admin-ajax.php', data, function(response) {
	  $( "#a_lire_aussi" ).html( response );
	});

});
</script>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
AGRÉE PAR <a style="display: inline-flex;" href="https://www.ouest-france.fr/" target="_blank" rel="nofollow noopener"><img class="alignnone wp-image-148430" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2068%2023'%3E%3C/svg%3E" alt="Ouest France" width="68" height="23" data-lazy-src="https://thumbor.sd-cdn.fr/80N1hViZgdXugbJcO6mnvn2E1As=/fit-in/100x34/cdn.sd-cdn.fr/wp-content/uploads//2020/04/ouest-france-logo.png" /><noscript><img class="alignnone wp-image-148430" src="https://thumbor.sd-cdn.fr/80N1hViZgdXugbJcO6mnvn2E1As=/fit-in/100x34/cdn.sd-cdn.fr/wp-content/uploads//2020/04/ouest-france-logo.png" alt="Ouest France" width="68" height="23" /></noscript></a>
<a href="https://siecledigital.fr/" target="_blank" rel="nofollow noopener"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157393"><a rel="nofollow" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157394"><a rel="nofollow" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157396"><a rel="nofollow" href="https://siecledigital.fr/podcasts/">Nos podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157399"><a rel="nofollow" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157395"><a rel="nofollow" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157397"><a rel="nofollow" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-157398"><a rel="nofollow" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment nofollow noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" /><noscript><img class="wp-image-148431 alignnone" src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" alt="Shine Media" width="179" height="36" /></noscript></a> <a href="https://comiga.fr/" target="_blank" rel="nofollow noopener"><img class="wp-image-148432 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2044'%3E%3C/svg%3E" alt="Comiga" width="160" height="44" data-lazy-src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" /><noscript><img class="wp-image-148432 alignnone" src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" alt="Comiga" width="160" height="44" /></noscript></a>
<p style="text-align: left;"><a>Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2020 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script>
<div class="sticky-header" id="fixed-header">
<div class="dark-plum-back">
<nav class="main-nav">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD	-logo-home.svg" alt="Main Logo" width="114" height="19">
</a>
</div>
<ul class="no-list header-menu responsive-nav-fix">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<h2>Sujets</h2>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/facebook/">
Facebook </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/twitter/">
Twitter </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">
Snapchat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/instagram/">
Instagram </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/wechat/">
WeChat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">
TikTok </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">
LinkedIn </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/youtube/">
YouTube </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">
whatsapp </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<h2>Actualités</h2>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/partenariat-tiktok-shopify-europe/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les logos TikTok et Shopify." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/uMhxHS_UF69Nfp60oNL-e68m-mI=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 150w, https://thumbor.sd-cdn.fr/xKOktJzazaNBcvmmm6pHXbLfk8s=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 300w, https://thumbor.sd-cdn.fr/R9bKcYyNyCmPU4hiSgdsFazXO-8=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 1250w, https://thumbor.sd-cdn.fr/3wJbrK2PnCDFa6R_jmi13zX70bY=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 1536w, https://thumbor.sd-cdn.fr/LIvluAKcn4G-mfSN1kWWFnPY7oI=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/uMhxHS_UF69Nfp60oNL-e68m-mI=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/uMhxHS_UF69Nfp60oNL-e68m-mI=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les logos TikTok et Shopify." loading="lazy" srcset="https://thumbor.sd-cdn.fr/uMhxHS_UF69Nfp60oNL-e68m-mI=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 150w, https://thumbor.sd-cdn.fr/xKOktJzazaNBcvmmm6pHXbLfk8s=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 300w, https://thumbor.sd-cdn.fr/R9bKcYyNyCmPU4hiSgdsFazXO-8=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 1250w, https://thumbor.sd-cdn.fr/3wJbrK2PnCDFa6R_jmi13zX70bY=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 1536w, https://thumbor.sd-cdn.fr/LIvluAKcn4G-mfSN1kWWFnPY7oI=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/10/tiktok-shopify-partenariat-une.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/partenariat-tiktok-shopify-europe/"><h3>Le partenariat entre TikTok et Shopify se déploie en Europe</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/desinformation-aux-etats-unis-twitter-facebook-et-google-vont-devoir-rendre-des-compte/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le Capitole des États-Unis : bâtiment servant de siège au Congrès, le pouvoir législatif des États-Unis" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/U-6gd1IiXbOLBM1vR3Na4brjKkI=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/YXv2T95prpIYl8TAtNUEyp7lclo=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/T0wb-6DYb1WCJOT-x5VNkA2oXvI=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/cpFa731fkiEeN_oMnOh5xD-W-u8=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/7oMKP3vqeD5jliycjgLj4PrPsGQ=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/U-6gd1IiXbOLBM1vR3Na4brjKkI=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/U-6gd1IiXbOLBM1vR3Na4brjKkI=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le Capitole des États-Unis : bâtiment servant de siège au Congrès, le pouvoir législatif des États-Unis" loading="lazy" srcset="https://thumbor.sd-cdn.fr/U-6gd1IiXbOLBM1vR3Na4brjKkI=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/YXv2T95prpIYl8TAtNUEyp7lclo=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/T0wb-6DYb1WCJOT-x5VNkA2oXvI=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/cpFa731fkiEeN_oMnOh5xD-W-u8=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/7oMKP3vqeD5jliycjgLj4PrPsGQ=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/07/michael-9wXvgLMDetA-unsplash-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/desinformation-aux-etats-unis-twitter-facebook-et-google-vont-devoir-rendre-des-compte/"><h3>Désinformation aux États-Unis : Twitter, Facebook et Google vont devoir rendre des comptes</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/facebook-accord-australie-actualite/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de la marque Facebook" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/65Mgt1_YzhhSIYBDyh1p7zA4zDw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 150w, https://thumbor.sd-cdn.fr/dlyuh1WJfyVIbRDQtsgGaf_i7t8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 300w, https://thumbor.sd-cdn.fr/V1t0Bd8U7e4P_4tL8WjEbgyluh8=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 1250w, https://thumbor.sd-cdn.fr/y8m1ZiwnMYM1OIKXm5s5GrBVfEE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 1536w, https://thumbor.sd-cdn.fr/ep5HtiWSs2m_nytl_AnHBT0LgJo=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/65Mgt1_YzhhSIYBDyh1p7zA4zDw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/65Mgt1_YzhhSIYBDyh1p7zA4zDw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de la marque Facebook" loading="lazy" srcset="https://thumbor.sd-cdn.fr/65Mgt1_YzhhSIYBDyh1p7zA4zDw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 150w, https://thumbor.sd-cdn.fr/dlyuh1WJfyVIbRDQtsgGaf_i7t8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 300w, https://thumbor.sd-cdn.fr/V1t0Bd8U7e4P_4tL8WjEbgyluh8=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 1250w, https://thumbor.sd-cdn.fr/y8m1ZiwnMYM1OIKXm5s5GrBVfEE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 1536w, https://thumbor.sd-cdn.fr/ep5HtiWSs2m_nytl_AnHBT0LgJo=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/07/fb_brand_4.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/facebook-accord-australie-actualite/"><h3>Facebook va restaurer les actualités en Australie dans les prochains jours</h3></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<h2>Dossiers</h2>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/bFMVrt5OfvzxI1DdNfKTSBuMqmY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 150w, https://thumbor.sd-cdn.fr/FWMmm5vGMUaBJmJceIUmwAOj6SE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 300w, https://thumbor.sd-cdn.fr/ZUPbOPu7XbPnYCeNJygOpjJV_Ao=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 1250w, https://thumbor.sd-cdn.fr/t-1-1TzGcJG6V26L7rVPIEvMajE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 1536w, https://thumbor.sd-cdn.fr/GcDIkCkr6h0H76r9OveiZI6oI5Q=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/bFMVrt5OfvzxI1DdNfKTSBuMqmY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/bFMVrt5OfvzxI1DdNfKTSBuMqmY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" srcset="https://thumbor.sd-cdn.fr/bFMVrt5OfvzxI1DdNfKTSBuMqmY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 150w, https://thumbor.sd-cdn.fr/FWMmm5vGMUaBJmJceIUmwAOj6SE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 300w, https://thumbor.sd-cdn.fr/ZUPbOPu7XbPnYCeNJygOpjJV_Ao=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 1250w, https://thumbor.sd-cdn.fr/t-1-1TzGcJG6V26L7rVPIEvMajE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 1536w, https://thumbor.sd-cdn.fr/GcDIkCkr6h0H76r9OveiZI6oI5Q=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><h3>Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/NTSg-rZlW9pRRvR4NsvUE22xACk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 150w, https://thumbor.sd-cdn.fr/MmzTTPShnz2gjTPEy-KRt4c7G8Q=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 300w, https://thumbor.sd-cdn.fr/UFcmyVEd4VunAs3EpkqB5q_S82Y=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/7zS3hlR5oite3dno-u2uAD1CNfI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/o9Au5lzW58RG_aCbHiDLaWdevuw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/NTSg-rZlW9pRRvR4NsvUE22xACk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/NTSg-rZlW9pRRvR4NsvUE22xACk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://thumbor.sd-cdn.fr/NTSg-rZlW9pRRvR4NsvUE22xACk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 150w, https://thumbor.sd-cdn.fr/MmzTTPShnz2gjTPEy-KRt4c7G8Q=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 300w, https://thumbor.sd-cdn.fr/UFcmyVEd4VunAs3EpkqB5q_S82Y=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/7zS3hlR5oite3dno-u2uAD1CNfI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/o9Au5lzW58RG_aCbHiDLaWdevuw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><h3>Comment faire des publicités TikTok ?</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/P2-COdLaKOVoVF5PvF1nJhSc9PU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 150w, https://thumbor.sd-cdn.fr/aqw3nS57bGPbOGUSYuG-n7St08I=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 300w, https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance-370x370.jpg 370w, https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance-24x24.jpg 24w, https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance-48x48.jpg 48w, https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance-96x96.jpg 96w, https://thumbor.sd-cdn.fr/0F9FnYEIgxTW8TDX4J3cludblNg=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 1250w, https://thumbor.sd-cdn.fr/80pO4XsH-kZSasdoAdYk29Je2i4=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 1536w, https://thumbor.sd-cdn.fr/ZtTV42fPw5FardoMqdDVRQ-FotE=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/P2-COdLaKOVoVF5PvF1nJhSc9PU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/P2-COdLaKOVoVF5PvF1nJhSc9PU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" srcset="https://thumbor.sd-cdn.fr/P2-COdLaKOVoVF5PvF1nJhSc9PU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 150w, https://thumbor.sd-cdn.fr/aqw3nS57bGPbOGUSYuG-n7St08I=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 300w, https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance-370x370.jpg 370w, https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance-24x24.jpg 24w, https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance-48x48.jpg 48w, https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance-96x96.jpg 96w, https://thumbor.sd-cdn.fr/0F9FnYEIgxTW8TDX4J3cludblNg=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 1250w, https://thumbor.sd-cdn.fr/80pO4XsH-kZSasdoAdYk29Je2i4=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 1536w, https://thumbor.sd-cdn.fr/ZtTV42fPw5FardoMqdDVRQ-FotE=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2019/05/Bytedance.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><h3>ByteDance : qui est ce géant caché derrière TikTok ?</h3></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-2 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/transformation-numerique/" class="menu-category">TRANSFO NUM</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<h2>Sujets</h2>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/energie/">
Énergies </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/innovation/">
Innovation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/cloud/">
Cloud </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/fintech/">
Fintech </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/rh/">
Ressources Humaines (RH) </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">
Ville intelligente </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">
Automatisation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mdbc/">
Monnaie Numérique de Banque Centrale (MNBC) </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<h2>Actualités</h2>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/24/la-construction-de-la-smart-city-de-toyota-a-debute/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Montage photographique de la ville intelligente Woven City" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/NOV4vFJtdUxtxHsXfTGDCmSIP54=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 150w, https://thumbor.sd-cdn.fr/nZrHxp9J_zdmsat14wCe_w5jW0w=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 300w, https://thumbor.sd-cdn.fr/zbZrjfFgYrKePbN-3p9Z-scdJAM=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 1250w, https://thumbor.sd-cdn.fr/GBhXuFNarlRAUl4_Dd7731_lmBs=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 1536w, https://thumbor.sd-cdn.fr/Y_mKGxltYtmatCMiSjY_Qk5Cbn8=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/NOV4vFJtdUxtxHsXfTGDCmSIP54=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/NOV4vFJtdUxtxHsXfTGDCmSIP54=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Montage photographique de la ville intelligente Woven City" loading="lazy" srcset="https://thumbor.sd-cdn.fr/NOV4vFJtdUxtxHsXfTGDCmSIP54=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 150w, https://thumbor.sd-cdn.fr/nZrHxp9J_zdmsat14wCe_w5jW0w=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 300w, https://thumbor.sd-cdn.fr/zbZrjfFgYrKePbN-3p9Z-scdJAM=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 1250w, https://thumbor.sd-cdn.fr/GBhXuFNarlRAUl4_Dd7731_lmBs=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 1536w, https://thumbor.sd-cdn.fr/Y_mKGxltYtmatCMiSjY_Qk5Cbn8=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/1920_20200107-01-011-2.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/24/la-construction-de-la-smart-city-de-toyota-a-debute/"><h3>La construction de la smart city de Toyota a débuté</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/24/starlink-musk-promet-de-doubler-la-vitesse-du-reseau-dici-la-fin-2021/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une parabole fournie par SpaceX." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/OzlBPXXaZ6X-Q3GJupsDZHXHVTw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 150w, https://thumbor.sd-cdn.fr/7vJNNCzUGj3kqoHysz88JyfM-SM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 300w, https://thumbor.sd-cdn.fr/17l6_x-immox0BdYlmuWbii4LNM=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 1250w, https://thumbor.sd-cdn.fr/En3_mVbtq6EDtv1uBC9VnqQzbT4=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 1536w, https://thumbor.sd-cdn.fr/nF5RWlGY2Ac0-Bf9DOakQODU1ks=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/OzlBPXXaZ6X-Q3GJupsDZHXHVTw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/OzlBPXXaZ6X-Q3GJupsDZHXHVTw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une parabole fournie par SpaceX." loading="lazy" srcset="https://thumbor.sd-cdn.fr/OzlBPXXaZ6X-Q3GJupsDZHXHVTw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 150w, https://thumbor.sd-cdn.fr/7vJNNCzUGj3kqoHysz88JyfM-SM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 300w, https://thumbor.sd-cdn.fr/17l6_x-immox0BdYlmuWbii4LNM=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 1250w, https://thumbor.sd-cdn.fr/En3_mVbtq6EDtv1uBC9VnqQzbT4=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 1536w, https://thumbor.sd-cdn.fr/nF5RWlGY2Ac0-Bf9DOakQODU1ks=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/07/Starlink_UT_sunset.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/24/starlink-musk-promet-de-doubler-la-vitesse-du-reseau-dici-la-fin-2021/"><h3>Starlink : Musk promet de doubler la vitesse du réseau d’ici la fin 2021</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/24/france-google-accusee-de-graves-manquements-lors-de-ses-negociations-avec-la-presse/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de google sur un fond noir" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/bz3ssqvuUV0z-CwjUlcRb_5ioFo=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/01/mitchell-luo-jz4ca36oJ_M-unsplash-scaled-e1580308155419.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/bz3ssqvuUV0z-CwjUlcRb_5ioFo=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/01/mitchell-luo-jz4ca36oJ_M-unsplash-scaled-e1580308155419.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de google sur un fond noir" loading="lazy" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/24/france-google-accusee-de-graves-manquements-lors-de-ses-negociations-avec-la-presse/"><h3>France : Google accusée de graves manquements lors de ses négociations avec la presse</h3></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<h2>Dossiers</h2>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/02/22/chatbots-bien-etre-en-entreprise/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une jeune femme avec son laptop sur la moquette" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/D75VlQxWQgWy_I2c1tqsSVG__tY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 150w, https://thumbor.sd-cdn.fr/JKDP4sAg7vNFyhhLDW6dtaOPE5A=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 300w, https://thumbor.sd-cdn.fr/7g3sbZ0Q7WiIGN9xsR7Mkz4wI6U=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/wNr-MUHK5AJxf1QxXAL8c8aw2FE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/syCRqtmglYuY4lHVUiiZooXT6bw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/D75VlQxWQgWy_I2c1tqsSVG__tY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/D75VlQxWQgWy_I2c1tqsSVG__tY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une jeune femme avec son laptop sur la moquette" loading="lazy" srcset="https://thumbor.sd-cdn.fr/D75VlQxWQgWy_I2c1tqsSVG__tY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 150w, https://thumbor.sd-cdn.fr/JKDP4sAg7vNFyhhLDW6dtaOPE5A=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 300w, https://thumbor.sd-cdn.fr/7g3sbZ0Q7WiIGN9xsR7Mkz4wI6U=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/wNr-MUHK5AJxf1QxXAL8c8aw2FE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/syCRqtmglYuY4lHVUiiZooXT6bw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/travailler-ses-soft-skills-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/22/chatbots-bien-etre-en-entreprise/"><h3>Les chatbots sont-ils l’avenir du bien-être en entreprise ?</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/5Z6HJopTecSqlTkGXEtalX2ige0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/PXRG8DJbpg6EX3tH22VBYzD3Q40=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/DNgp2PiK67JaCSU4wR22GmzqMhk=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/_Gont5p8Y7sEYneLApLPpDEYFfI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/AcwgarmOLxbqJorh-GjD9VVUSFw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/5Z6HJopTecSqlTkGXEtalX2ige0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/5Z6HJopTecSqlTkGXEtalX2ige0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" srcset="https://thumbor.sd-cdn.fr/5Z6HJopTecSqlTkGXEtalX2ige0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/PXRG8DJbpg6EX3tH22VBYzD3Q40=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/DNgp2PiK67JaCSU4wR22GmzqMhk=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/_Gont5p8Y7sEYneLApLPpDEYFfI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/AcwgarmOLxbqJorh-GjD9VVUSFw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/"><h3>Yuan numérique : un nouvel outil de contrôle prêt à être légalisé</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/eCXrSdWAu1ltvgiSjzulNRib6Iw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/ufv5pPJKWppT4qkuJtxnhUue1ho=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/l_NN29JR8PIKeAOsB2gwJh1vawQ=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/nhMCLeIGwDD_GjSowDuybLPDFrI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/kNyd0CgSY4SNjIpJex-wSRUBhMg=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/eCXrSdWAu1ltvgiSjzulNRib6Iw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/eCXrSdWAu1ltvgiSjzulNRib6Iw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" srcset="https://thumbor.sd-cdn.fr/eCXrSdWAu1ltvgiSjzulNRib6Iw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/ufv5pPJKWppT4qkuJtxnhUue1ho=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/l_NN29JR8PIKeAOsB2gwJh1vawQ=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/nhMCLeIGwDD_GjSowDuybLPDFrI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/kNyd0CgSY4SNjIpJex-wSRUBhMg=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/"><h3>MNBC : tout comprendre de la monnaie numérique de demain</h3></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-3 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<h2>Actualités</h2>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/24/tendances-enjeux-personnalisation-2021/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un utilisateur mobile tenant un smartphone" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/hM6H-bAw404TMVvzZn3nyTYZ2xA=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 150w, https://thumbor.sd-cdn.fr/0FrkbDF8AddxhdOQKdU2XQa9d0E=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 300w, https://thumbor.sd-cdn.fr/fj_D44YSvh7-9FdDziosvfFnXAc=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 1250w, https://thumbor.sd-cdn.fr/EjbupDca8JwUJduCu8HOW_TCIoM=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 1536w, https://thumbor.sd-cdn.fr/vRv4gd8sRj6P-fdI5LruI1WeQcY=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/hM6H-bAw404TMVvzZn3nyTYZ2xA=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/hM6H-bAw404TMVvzZn3nyTYZ2xA=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un utilisateur mobile tenant un smartphone" loading="lazy" srcset="https://thumbor.sd-cdn.fr/hM6H-bAw404TMVvzZn3nyTYZ2xA=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 150w, https://thumbor.sd-cdn.fr/0FrkbDF8AddxhdOQKdU2XQa9d0E=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 300w, https://thumbor.sd-cdn.fr/fj_D44YSvh7-9FdDziosvfFnXAc=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 1250w, https://thumbor.sd-cdn.fr/EjbupDca8JwUJduCu8HOW_TCIoM=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 1536w, https://thumbor.sd-cdn.fr/vRv4gd8sRj6P-fdI5LruI1WeQcY=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/e-CRM-et-Mobile-CRM.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/24/tendances-enjeux-personnalisation-2021/"><h3>Tendances : Quels sont les enjeux de la personnalisation en 2021 ?</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/comment-bien-engager-ses-collaborateurs-dans-sa-strategie-rse/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="des salariés impliqués dans la stratégie rse" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/MkklLrdMQtoEOBJWMHDCcwU0tg8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 150w, https://thumbor.sd-cdn.fr/HmO8pNc1u34XDmsxw0pi_TLX9r8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 300w, https://thumbor.sd-cdn.fr/yq7bXQFbfMFTj-lwJL3rSVRqZiE=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 1250w, https://thumbor.sd-cdn.fr/poSj7dlLY2LxFxNa4Z_UsOS0Vkg=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 1536w, https://thumbor.sd-cdn.fr/UKSDMy-fUkkubfFgXibSuzvJLys=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/MkklLrdMQtoEOBJWMHDCcwU0tg8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/MkklLrdMQtoEOBJWMHDCcwU0tg8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="des salariés impliqués dans la stratégie rse" loading="lazy" srcset="https://thumbor.sd-cdn.fr/MkklLrdMQtoEOBJWMHDCcwU0tg8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 150w, https://thumbor.sd-cdn.fr/HmO8pNc1u34XDmsxw0pi_TLX9r8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 300w, https://thumbor.sd-cdn.fr/yq7bXQFbfMFTj-lwJL3rSVRqZiE=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 1250w, https://thumbor.sd-cdn.fr/poSj7dlLY2LxFxNa4Z_UsOS0Vkg=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 1536w, https://thumbor.sd-cdn.fr/UKSDMy-fUkkubfFgXibSuzvJLys=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/engager-collaborateurs-strate%CC%81gie-RSE.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/comment-bien-engager-ses-collaborateurs-dans-sa-strategie-rse/"><h3>Comment (bien) engager ses collaborateurs dans sa stratégie RSE ?</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/chanel-ia-rouge-a-levres/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de l&#039;application de Chanel pour identifier des nuances de rouges à lèvres." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/jrh7bGf7VZHtoJJYnNBfcpLG9KE=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 150w, https://thumbor.sd-cdn.fr/XjVonsfAr2a5oc2QMX-NfZqyrCM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 300w, https://thumbor.sd-cdn.fr/i4hdTjxvCrGoZmidHFB-Ho56s6M=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 1250w, https://thumbor.sd-cdn.fr/fFMULGXjk_kohH1N--e4DvWlpEE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 1536w, https://thumbor.sd-cdn.fr/uuVGdXgM59HXXBLa-wPclMKLEFw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/jrh7bGf7VZHtoJJYnNBfcpLG9KE=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png" /><noscript><img src="https://thumbor.sd-cdn.fr/jrh7bGf7VZHtoJJYnNBfcpLG9KE=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de l&#039;application de Chanel pour identifier des nuances de rouges à lèvres." loading="lazy" srcset="https://thumbor.sd-cdn.fr/jrh7bGf7VZHtoJJYnNBfcpLG9KE=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 150w, https://thumbor.sd-cdn.fr/XjVonsfAr2a5oc2QMX-NfZqyrCM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 300w, https://thumbor.sd-cdn.fr/i4hdTjxvCrGoZmidHFB-Ho56s6M=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 1250w, https://thumbor.sd-cdn.fr/fFMULGXjk_kohH1N--e4DvWlpEE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 1536w, https://thumbor.sd-cdn.fr/uuVGdXgM59HXXBLa-wPclMKLEFw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/chanel-ia-rouge-a-levres/"><h3>Chanel développe une IA capable d&rsquo;identifier n&rsquo;importe quelle nuance de rouge à lèvres</h3></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<h2>Dossiers</h2>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/NTSg-rZlW9pRRvR4NsvUE22xACk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 150w, https://thumbor.sd-cdn.fr/MmzTTPShnz2gjTPEy-KRt4c7G8Q=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 300w, https://thumbor.sd-cdn.fr/UFcmyVEd4VunAs3EpkqB5q_S82Y=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/7zS3hlR5oite3dno-u2uAD1CNfI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/o9Au5lzW58RG_aCbHiDLaWdevuw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/NTSg-rZlW9pRRvR4NsvUE22xACk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/NTSg-rZlW9pRRvR4NsvUE22xACk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://thumbor.sd-cdn.fr/NTSg-rZlW9pRRvR4NsvUE22xACk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 150w, https://thumbor.sd-cdn.fr/MmzTTPShnz2gjTPEy-KRt4c7G8Q=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 300w, https://thumbor.sd-cdn.fr/UFcmyVEd4VunAs3EpkqB5q_S82Y=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/7zS3hlR5oite3dno-u2uAD1CNfI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/o9Au5lzW58RG_aCbHiDLaWdevuw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><h3>Comment faire des publicités TikTok ?</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/dRIg8fa_xEmwKsyOR3U3ersF1sQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 150w, https://thumbor.sd-cdn.fr/XMH1a1_n3TzNIqbG26wx5-dgll8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 300w, https://thumbor.sd-cdn.fr/9pJlIKG9jnwdHBvxkPuzzNgjBEk=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 1250w, https://thumbor.sd-cdn.fr/FIPNPSnYaZVbei9hEPl0UORyucs=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 1536w, https://thumbor.sd-cdn.fr/u8Ux7XL4yc9jzyxjzoQs_5R2V74=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/dRIg8fa_xEmwKsyOR3U3ersF1sQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png" /><noscript><img src="https://thumbor.sd-cdn.fr/dRIg8fa_xEmwKsyOR3U3ersF1sQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" loading="lazy" srcset="https://thumbor.sd-cdn.fr/dRIg8fa_xEmwKsyOR3U3ersF1sQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 150w, https://thumbor.sd-cdn.fr/XMH1a1_n3TzNIqbG26wx5-dgll8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 300w, https://thumbor.sd-cdn.fr/9pJlIKG9jnwdHBvxkPuzzNgjBEk=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 1250w, https://thumbor.sd-cdn.fr/FIPNPSnYaZVbei9hEPl0UORyucs=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 1536w, https://thumbor.sd-cdn.fr/u8Ux7XL4yc9jzyxjzoQs_5R2V74=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/05/Capture-d%E2%80%99e%CC%81cran-2020-04-21-a%CC%80-17.02.22.png 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><h3>Jeux vidéo : un nouvel eldorado publicitaire ?</h3></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="sponso main-nav-item nav-link-4 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a class="menu-logo-sponsorised" href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" loading="lazy" /></noscript></span></a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<h2>Sujets</h2>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/amazon/">
Amazon </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">
Alibaba </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">
eCommerce </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/livraison/">
livraison </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/grab/">
Grab </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">
Deliveroo </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ikea/">
ikea </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/walmart/">
walmart </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">
Carrefour </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mode/">
Mode </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<h2>Actualités</h2>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/24/cdiscount-a-volonte/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;une illustration de Cdiscount à volonté." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/D_MN667rFgRZQtpwY9tTQVi8yr0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 150w, https://thumbor.sd-cdn.fr/9i1RaGA3DWeXGMOJy2FmMDl_EBw=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 300w, https://thumbor.sd-cdn.fr/vvWWjEL3HgFnkHb1Z7rMUHFHwv4=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 1250w, https://thumbor.sd-cdn.fr/bBKmvLz8_KVRMSMOGqVWtn7YXN8=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 1536w, https://thumbor.sd-cdn.fr/uFdWSu81XWmASlGfEUiZufGd-vw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/D_MN667rFgRZQtpwY9tTQVi8yr0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/D_MN667rFgRZQtpwY9tTQVi8yr0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;une illustration de Cdiscount à volonté." loading="lazy" srcset="https://thumbor.sd-cdn.fr/D_MN667rFgRZQtpwY9tTQVi8yr0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 150w, https://thumbor.sd-cdn.fr/9i1RaGA3DWeXGMOJy2FmMDl_EBw=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 300w, https://thumbor.sd-cdn.fr/vvWWjEL3HgFnkHb1Z7rMUHFHwv4=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 1250w, https://thumbor.sd-cdn.fr/bBKmvLz8_KVRMSMOGqVWtn7YXN8=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 1536w, https://thumbor.sd-cdn.fr/uFdWSu81XWmASlGfEUiZufGd-vw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/avantages-abonnement-cdiscount-a-volonte.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/24/cdiscount-a-volonte/"><h3>L&rsquo;offre « Cdiscount à volonté » sanctionnée pour défaut d&rsquo;information</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/chanel-ia-rouge-a-levres/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de l&#039;application de Chanel pour identifier des nuances de rouges à lèvres." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/jrh7bGf7VZHtoJJYnNBfcpLG9KE=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 150w, https://thumbor.sd-cdn.fr/XjVonsfAr2a5oc2QMX-NfZqyrCM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 300w, https://thumbor.sd-cdn.fr/i4hdTjxvCrGoZmidHFB-Ho56s6M=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 1250w, https://thumbor.sd-cdn.fr/fFMULGXjk_kohH1N--e4DvWlpEE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 1536w, https://thumbor.sd-cdn.fr/uuVGdXgM59HXXBLa-wPclMKLEFw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/jrh7bGf7VZHtoJJYnNBfcpLG9KE=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png" /><noscript><img src="https://thumbor.sd-cdn.fr/jrh7bGf7VZHtoJJYnNBfcpLG9KE=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de l&#039;application de Chanel pour identifier des nuances de rouges à lèvres." loading="lazy" srcset="https://thumbor.sd-cdn.fr/jrh7bGf7VZHtoJJYnNBfcpLG9KE=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 150w, https://thumbor.sd-cdn.fr/XjVonsfAr2a5oc2QMX-NfZqyrCM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 300w, https://thumbor.sd-cdn.fr/i4hdTjxvCrGoZmidHFB-Ho56s6M=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 1250w, https://thumbor.sd-cdn.fr/fFMULGXjk_kohH1N--e4DvWlpEE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 1536w, https://thumbor.sd-cdn.fr/uuVGdXgM59HXXBLa-wPclMKLEFw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/chanel-IA-rouge-a-levres-une.png 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/chanel-ia-rouge-a-levres/"><h3>Chanel développe une IA capable d&rsquo;identifier n&rsquo;importe quelle nuance de rouge à lèvres</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/19/jd-com-souhaite-introduire-en-bourse-sa-branche-dediee-a-la-livraison/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de JD.com" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/r7PNfbJzmoPRFlGSjh83TZBSumA=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/06/JD-logo-2013-e1585651233876.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/r7PNfbJzmoPRFlGSjh83TZBSumA=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/06/JD-logo-2013-e1585651233876.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de JD.com" loading="lazy" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/19/jd-com-souhaite-introduire-en-bourse-sa-branche-dediee-a-la-livraison/"><h3>JD.com souhaite introduire en bourse sa branche dédiée à la livraison</h3></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<h2>Dossiers</h2>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/14/2020-acceleration-commerce-digital/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne à contre jour en train de téléphoner" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/hu4HyF7VNwU6MZHnhOKFrfQCnWc=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 150w, https://thumbor.sd-cdn.fr/r3molR0vN9jHMvxSNssS34-anOE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 300w, https://thumbor.sd-cdn.fr/E7rvySSdGL4Wu00WhiVnnB0P4uA=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 1250w, https://cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition-370x370.jpg 370w, https://thumbor.sd-cdn.fr/9gvSDr1Grb_rPBO7WQiJ3vToDG4=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 1536w, https://thumbor.sd-cdn.fr/aMhlUgJKlW_cjLABA55GtYq2OJA=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/hu4HyF7VNwU6MZHnhOKFrfQCnWc=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/hu4HyF7VNwU6MZHnhOKFrfQCnWc=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne à contre jour en train de téléphoner" loading="lazy" srcset="https://thumbor.sd-cdn.fr/hu4HyF7VNwU6MZHnhOKFrfQCnWc=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 150w, https://thumbor.sd-cdn.fr/r3molR0vN9jHMvxSNssS34-anOE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 300w, https://thumbor.sd-cdn.fr/E7rvySSdGL4Wu00WhiVnnB0P4uA=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 1250w, https://cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition-370x370.jpg 370w, https://thumbor.sd-cdn.fr/9gvSDr1Grb_rPBO7WQiJ3vToDG4=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 1536w, https://thumbor.sd-cdn.fr/aMhlUgJKlW_cjLABA55GtYq2OJA=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2017/09/e-commerce-canal-acquisition.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/14/2020-acceleration-commerce-digital/"><h3>2020 : une année d&rsquo;accélération pour le commerce digital</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/FoT64c0nYjTL3UqVm0QiriHsH9Q=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 150w, https://thumbor.sd-cdn.fr/peWC9Sitf9jNcRbGQSpThFoyR4o=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 300w, https://thumbor.sd-cdn.fr/AOtQ8-l7GU2PwTqum3MvBxRWWow=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 1250w, https://thumbor.sd-cdn.fr/w3alyG8cgrxV6bnc9_xs6YM1C6c=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 1536w, https://thumbor.sd-cdn.fr/fSaiVgHAUZ-0nPoqN72HV8LNC-U=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/FoT64c0nYjTL3UqVm0QiriHsH9Q=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/FoT64c0nYjTL3UqVm0QiriHsH9Q=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" srcset="https://thumbor.sd-cdn.fr/FoT64c0nYjTL3UqVm0QiriHsH9Q=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 150w, https://thumbor.sd-cdn.fr/peWC9Sitf9jNcRbGQSpThFoyR4o=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 300w, https://thumbor.sd-cdn.fr/AOtQ8-l7GU2PwTqum3MvBxRWWow=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 1250w, https://thumbor.sd-cdn.fr/w3alyG8cgrxV6bnc9_xs6YM1C6c=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 1536w, https://thumbor.sd-cdn.fr/fSaiVgHAUZ-0nPoqN72HV8LNC-U=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><h3>La folle rumeur de la nationalisation d’Alibaba</h3></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-5 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<h2>Sujets</h2>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/google/">
Google </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/apple/">
Apple </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/chine/">
Chine </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/europe/">
Europe </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tencent/">
tencent </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">
Antitrust </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/usa/">
États-Unis </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">
Microsoft </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/uber/">
Uber </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/5g/">
5G </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/huawei/">
Huawei </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tesla/">
Tesla </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/zoom/">
Zoom </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">
ByteDance </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/inde/">
Inde </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/slack/">
Slack </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/samsung/">
samsung </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">
Qualcomm </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">
Nvidia </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<h2>Actualités</h2>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/24/apple-rachete-une-entreprise-toutes-les-3-semaines/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tim Cook réfute les actions de Bloomberg" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/xfiiwrCVwAP6BvuiYhhyJy3JGFQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 150w, https://thumbor.sd-cdn.fr/mWQQ4tLKerExffpyZ3hyesC6hH0=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 300w, https://thumbor.sd-cdn.fr/2BZ1_dSSa-h3G8d7SCWJIZ1tOPc=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 1250w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois-370x370.jpg 370w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois-24x24.jpg 24w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois-48x48.jpg 48w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois-96x96.jpg 96w, https://thumbor.sd-cdn.fr/P6IjNr3uhuR7fhO_A-bJdXG2nzk=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 1536w, https://thumbor.sd-cdn.fr/siLXL4GedYXWIbUXIgyErB7cLmw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/xfiiwrCVwAP6BvuiYhhyJy3JGFQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/xfiiwrCVwAP6BvuiYhhyJy3JGFQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tim Cook réfute les actions de Bloomberg" loading="lazy" srcset="https://thumbor.sd-cdn.fr/xfiiwrCVwAP6BvuiYhhyJy3JGFQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 150w, https://thumbor.sd-cdn.fr/mWQQ4tLKerExffpyZ3hyesC6hH0=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 300w, https://thumbor.sd-cdn.fr/2BZ1_dSSa-h3G8d7SCWJIZ1tOPc=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 1250w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois-370x370.jpg 370w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois-24x24.jpg 24w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois-48x48.jpg 48w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois-96x96.jpg 96w, https://thumbor.sd-cdn.fr/P6IjNr3uhuR7fhO_A-bJdXG2nzk=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 1536w, https://thumbor.sd-cdn.fr/siLXL4GedYXWIbUXIgyErB7cLmw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2018/10/tim-cook-espionnage-chinois.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/24/apple-rachete-une-entreprise-toutes-les-3-semaines/"><h3>Apple rachète une entreprise toutes les 3 semaines</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/royaume-uni-epic-games-apple/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo d&#039;Epic Games." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/0slDpaKP7w5_y3MjeG3A0darOdQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 150w, https://thumbor.sd-cdn.fr/LX64dM3Yfi06ZKGeqrxoSKG6apQ=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 300w, https://thumbor.sd-cdn.fr/7DOUKv38_GjygS3HMJWuEVZkHHI=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 1250w, https://thumbor.sd-cdn.fr/lVZycHxAtSicjlTQ29gzWmLS_M0=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 1536w, https://thumbor.sd-cdn.fr/hUYR6kaq65EYrmOb7aPRXlsSIRU=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/0slDpaKP7w5_y3MjeG3A0darOdQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/0slDpaKP7w5_y3MjeG3A0darOdQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo d&#039;Epic Games." loading="lazy" srcset="https://thumbor.sd-cdn.fr/0slDpaKP7w5_y3MjeG3A0darOdQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 150w, https://thumbor.sd-cdn.fr/LX64dM3Yfi06ZKGeqrxoSKG6apQ=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 300w, https://thumbor.sd-cdn.fr/7DOUKv38_GjygS3HMJWuEVZkHHI=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 1250w, https://thumbor.sd-cdn.fr/lVZycHxAtSicjlTQ29gzWmLS_M0=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 1536w, https://thumbor.sd-cdn.fr/hUYR6kaq65EYrmOb7aPRXlsSIRU=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/epic-games.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/royaume-uni-epic-games-apple/"><h3>Le Royaume-Uni rejette la plainte d&rsquo;Epic Games contre Apple</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/5g-france/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la mairie de Lyon." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/ZNMG5qtZPB7ZBD0hhzXoH8RL-aQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/4766h7bjlRfQ4qdrCdPdeVl13ic=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/34_PuDhS6YZU3LaQqBhv_XwD3BY=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/MSw3RUOLkDZ6OukFjJVpn77fcgQ=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/fMaI2ctbs3HQEY776n2wrtskW4Q=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/ZNMG5qtZPB7ZBD0hhzXoH8RL-aQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/ZNMG5qtZPB7ZBD0hhzXoH8RL-aQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la mairie de Lyon." loading="lazy" srcset="https://thumbor.sd-cdn.fr/ZNMG5qtZPB7ZBD0hhzXoH8RL-aQ=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/4766h7bjlRfQ4qdrCdPdeVl13ic=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/34_PuDhS6YZU3LaQqBhv_XwD3BY=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/MSw3RUOLkDZ6OukFjJVpn77fcgQ=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/fMaI2ctbs3HQEY776n2wrtskW4Q=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/lucas-gallone-NuPd3d1bIWA-unsplash-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/5g-france/"><h3>Où en est le déploiement de la 5G en France ?</h3></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<h2>Dossiers</h2>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/19/hegemonie-americaine-internet-splinternet/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les États-Unis vus depuis l&#039;espace et de nuit" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/HDOQHPV57ObqauJpnLT9Hva5As4=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 150w, https://thumbor.sd-cdn.fr/2H3FOu_qLl28jeQFrRCEzf2iPnA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 300w, https://thumbor.sd-cdn.fr/hWczsdvZxlhLIhiWiAQMZRY7SD4=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/BlRj4iN9PNrZK0iSxhR2sDodGvE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/SEz_HJRrBLrR76OrosdVBY9pdH8=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/HDOQHPV57ObqauJpnLT9Hva5As4=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/HDOQHPV57ObqauJpnLT9Hva5As4=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les États-Unis vus depuis l&#039;espace et de nuit" loading="lazy" srcset="https://thumbor.sd-cdn.fr/HDOQHPV57ObqauJpnLT9Hva5As4=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 150w, https://thumbor.sd-cdn.fr/2H3FOu_qLl28jeQFrRCEzf2iPnA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 300w, https://thumbor.sd-cdn.fr/hWczsdvZxlhLIhiWiAQMZRY7SD4=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/BlRj4iN9PNrZK0iSxhR2sDodGvE=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/SEz_HJRrBLrR76OrosdVBY9pdH8=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/etats-unis-splinternet-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/19/hegemonie-americaine-internet-splinternet/"><h3>L’hégémonie américaine sur internet menacée par un splinternet ?</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/FoT64c0nYjTL3UqVm0QiriHsH9Q=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 150w, https://thumbor.sd-cdn.fr/peWC9Sitf9jNcRbGQSpThFoyR4o=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 300w, https://thumbor.sd-cdn.fr/AOtQ8-l7GU2PwTqum3MvBxRWWow=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 1250w, https://thumbor.sd-cdn.fr/w3alyG8cgrxV6bnc9_xs6YM1C6c=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 1536w, https://thumbor.sd-cdn.fr/fSaiVgHAUZ-0nPoqN72HV8LNC-U=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/FoT64c0nYjTL3UqVm0QiriHsH9Q=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/FoT64c0nYjTL3UqVm0QiriHsH9Q=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" srcset="https://thumbor.sd-cdn.fr/FoT64c0nYjTL3UqVm0QiriHsH9Q=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 150w, https://thumbor.sd-cdn.fr/peWC9Sitf9jNcRbGQSpThFoyR4o=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 300w, https://thumbor.sd-cdn.fr/AOtQ8-l7GU2PwTqum3MvBxRWWow=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 1250w, https://thumbor.sd-cdn.fr/w3alyG8cgrxV6bnc9_xs6YM1C6c=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 1536w, https://thumbor.sd-cdn.fr/fSaiVgHAUZ-0nPoqN72HV8LNC-U=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Alibaba__w1200.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><h3>La folle rumeur de la nationalisation d’Alibaba</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/16/digital-services-act-en-6-questions/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Margrethe Vestager Vice-présidente exécutive de la Commission européenne" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/34itNEDkfwoDz1xjbLLUXoCGanw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 150w, https://thumbor.sd-cdn.fr/BFxPinMmToF0XYOjXIYM-_NHyyE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 300w, https://thumbor.sd-cdn.fr/9eeKkIvNDPhL8X6b7y1TFxbmQY0=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 1250w, https://thumbor.sd-cdn.fr/EyCwq_XGXaXF1a2SpupYHuLe-V0=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 1536w, https://thumbor.sd-cdn.fr/Htt9XIx0aOZ6baXbD43iH2BGWw8=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/34itNEDkfwoDz1xjbLLUXoCGanw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png" /><noscript><img src="https://thumbor.sd-cdn.fr/34itNEDkfwoDz1xjbLLUXoCGanw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Margrethe Vestager Vice-présidente exécutive de la Commission européenne" loading="lazy" srcset="https://thumbor.sd-cdn.fr/34itNEDkfwoDz1xjbLLUXoCGanw=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 150w, https://thumbor.sd-cdn.fr/BFxPinMmToF0XYOjXIYM-_NHyyE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 300w, https://thumbor.sd-cdn.fr/9eeKkIvNDPhL8X6b7y1TFxbmQY0=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 1250w, https://thumbor.sd-cdn.fr/EyCwq_XGXaXF1a2SpupYHuLe-V0=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 1536w, https://thumbor.sd-cdn.fr/Htt9XIx0aOZ6baXbD43iH2BGWw8=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Margrethe-Vestager-Digital-Services-Act.png 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/16/digital-services-act-en-6-questions/"><h3>Le Digital Services Act et Digital Market Act en 6 questions</h3></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-6 has-1-col has-sub-menu">
<a href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<h2>Actualités</h2>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/outil-gratuit-tester-efficacite-cp/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="outil gratuit Cision" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/0_pFZr5n0H4iOi8BfRwir9QG0J0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 150w, https://thumbor.sd-cdn.fr/0DQ2fCf76xSQWDD3chyM0RUFQdk=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 300w, https://thumbor.sd-cdn.fr/OVo-6SZk3bZGxdfzSJT-CHMRK6o=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 1250w, https://thumbor.sd-cdn.fr/yrB6pyasHbtjupQ7abHfadjESnM=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 1536w, https://thumbor.sd-cdn.fr/QBtoN9XmQKrTQ26OKoy7mb0Bhlw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/0_pFZr5n0H4iOi8BfRwir9QG0J0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/0_pFZr5n0H4iOi8BfRwir9QG0J0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="outil gratuit Cision" loading="lazy" srcset="https://thumbor.sd-cdn.fr/0_pFZr5n0H4iOi8BfRwir9QG0J0=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 150w, https://thumbor.sd-cdn.fr/0DQ2fCf76xSQWDD3chyM0RUFQdk=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 300w, https://thumbor.sd-cdn.fr/OVo-6SZk3bZGxdfzSJT-CHMRK6o=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 1250w, https://thumbor.sd-cdn.fr/yrB6pyasHbtjupQ7abHfadjESnM=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 1536w, https://thumbor.sd-cdn.fr/QBtoN9XmQKrTQ26OKoy7mb0Bhlw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/analyse-CP.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/outil-gratuit-tester-efficacite-cp/"><h3>Cet outil gratuit permet de tester l&rsquo;efficacité d&rsquo;un communiqué de presse</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/google-for-education-un-nouveau-nom-et-plus-de-50-fonctionnalites/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="des élèves qui échangent" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/WJ8HXDdGkTHjVVdpep-NlHOXR60=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 150w, https://thumbor.sd-cdn.fr/IrYBsZvOTbAWO-pCzMjyhVoXfkA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 300w, https://thumbor.sd-cdn.fr/_9PodXs8oFjKPX3YPcbJDwWT-X0=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/eyCcqSBoHsJ9chlncvEShSiPeVg=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/c4blKGk0ciaiYODrHcEYhBqeF2o=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/WJ8HXDdGkTHjVVdpep-NlHOXR60=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/WJ8HXDdGkTHjVVdpep-NlHOXR60=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="des élèves qui échangent" loading="lazy" srcset="https://thumbor.sd-cdn.fr/WJ8HXDdGkTHjVVdpep-NlHOXR60=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 150w, https://thumbor.sd-cdn.fr/IrYBsZvOTbAWO-pCzMjyhVoXfkA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 300w, https://thumbor.sd-cdn.fr/_9PodXs8oFjKPX3YPcbJDwWT-X0=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/eyCcqSBoHsJ9chlncvEShSiPeVg=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/c4blKGk0ciaiYODrHcEYhBqeF2o=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/12/Docaposte-rachat-Index-Education-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/google-for-education-un-nouveau-nom-et-plus-de-50-fonctionnalites/"><h3>Google for Education : un nouveau nom et plus de 50 fonctionnalités</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/22/closem-loutil-qui-automatise-le-follow-up-des-leads/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="closem présentation" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/y0pkAKHRIHst9Q7p20zhS1mcroU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 150w, https://thumbor.sd-cdn.fr/fkvrRtuUxbVEGDQmvUkNNjF7qTE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 300w, https://thumbor.sd-cdn.fr/sJiRR8NWieif2Xjpibu-npVCcYA=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 1250w, https://thumbor.sd-cdn.fr/E8JjxNMN8lkd9TW5kBKKIGT7fTw=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 1536w, https://thumbor.sd-cdn.fr/ZQKltGtzskSkUZTEEYfIVHLNM7E=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/y0pkAKHRIHst9Q7p20zhS1mcroU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/y0pkAKHRIHst9Q7p20zhS1mcroU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="closem présentation" loading="lazy" srcset="https://thumbor.sd-cdn.fr/y0pkAKHRIHst9Q7p20zhS1mcroU=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 150w, https://thumbor.sd-cdn.fr/fkvrRtuUxbVEGDQmvUkNNjF7qTE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 300w, https://thumbor.sd-cdn.fr/sJiRR8NWieif2Xjpibu-npVCcYA=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 1250w, https://thumbor.sd-cdn.fr/E8JjxNMN8lkd9TW5kBKKIGT7fTw=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 1536w, https://thumbor.sd-cdn.fr/ZQKltGtzskSkUZTEEYfIVHLNM7E=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/closem-cover.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/22/closem-loutil-qui-automatise-le-follow-up-des-leads/"><h3>Closem : l&rsquo;outil qui automatise le follow up des leads</h3></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-7 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/transports/" class="menu-category">TRANSPORTS</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<h2>Sujets</h2>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/uber/">
Uber </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/livraison/">
livraison </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/taxi-volant/">
taxi volant </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/conduite-autonome/">
Conduite autonome </a>
 </li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/automobile/">
Automobile </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/drone/">
drone </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/volvo/">
Volvo </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/hyundai/">
Hyundai </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tesla/">
Tesla </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/hyperloop/">
Hyperloop </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/boring-company/">
Boring Company </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sncf/">
SNCF </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mobilite/">
mobilité </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mercedes/">
Mercedes </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<h2>Actualités</h2>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/microsoft-bosch-plateforme-cloud/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une femme se tient devant une voiture connectée." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/O8mPbPtaDVEpDaX3lkxflnr_yMk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 150w, https://thumbor.sd-cdn.fr/LMR9ftWl-syldoZe7aT-Fxu8unM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 300w, https://thumbor.sd-cdn.fr/eO2twICFfpaLGe7ABfhuqFxbJIU=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 1250w, https://thumbor.sd-cdn.fr/nyqittBQ64V5eHtYkp1_0GGmEPo=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 1536w, https://thumbor.sd-cdn.fr/Z_bU1mWlTcGzJuLyGktpm4_4JGI=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/O8mPbPtaDVEpDaX3lkxflnr_yMk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/O8mPbPtaDVEpDaX3lkxflnr_yMk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une femme se tient devant une voiture connectée." loading="lazy" srcset="https://thumbor.sd-cdn.fr/O8mPbPtaDVEpDaX3lkxflnr_yMk=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 150w, https://thumbor.sd-cdn.fr/LMR9ftWl-syldoZe7aT-Fxu8unM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 300w, https://thumbor.sd-cdn.fr/eO2twICFfpaLGe7ABfhuqFxbJIU=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 1250w, https://thumbor.sd-cdn.fr/nyqittBQ64V5eHtYkp1_0GGmEPo=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 1536w, https://thumbor.sd-cdn.fr/Z_bU1mWlTcGzJuLyGktpm4_4JGI=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/bosch-microsoft.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/microsoft-bosch-plateforme-cloud/"><h3>Microsoft et Bosch vont créer une plateforme connectant les voitures au cloud</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/22/baidu-veut-lancer-son-premier-vehicule-electrique-dans-trois-ans/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un véhicule autonome de Baidu." loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/ktuyT4cEyylheCEpEL1KDuoNaco=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/baidu.0-e1612158742517.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/ktuyT4cEyylheCEpEL1KDuoNaco=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/baidu.0-e1612158742517.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un véhicule autonome de Baidu." loading="lazy" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/22/baidu-veut-lancer-son-premier-vehicule-electrique-dans-trois-ans/"><h3>Baidu veut lancer son premier véhicule électrique dans trois ans</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/22/apple-en-discussion-avec-plusieurs-fournisseurs-de-capteurs-lidar/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Apple Park, le nouveau siège de la firme à Cupertino en Californie" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/yJgSV9r6qJV8-O1ArvIevMlpbC8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/jIg4b7jkUdfOtZMWnTWnmlcSTNI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/ez-it4lflJk3IviLwF2RpNx8HbA=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/neOGph3T7eHGWEW2UMHw6Su3qNk=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/pI2vqzXGUc_lkERt3WmRvGk2CYw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/yJgSV9r6qJV8-O1ArvIevMlpbC8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/yJgSV9r6qJV8-O1ArvIevMlpbC8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Apple Park, le nouveau siège de la firme à Cupertino en Californie" loading="lazy" srcset="https://thumbor.sd-cdn.fr/yJgSV9r6qJV8-O1ArvIevMlpbC8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/jIg4b7jkUdfOtZMWnTWnmlcSTNI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/ez-it4lflJk3IviLwF2RpNx8HbA=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/neOGph3T7eHGWEW2UMHw6Su3qNk=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/pI2vqzXGUc_lkERt3WmRvGk2CYw=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/11/carles-rabada-NXP7wGyUDeY-unsplash-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/22/apple-en-discussion-avec-plusieurs-fournisseurs-de-capteurs-lidar/"><h3>Apple en discussion avec plusieurs fournisseurs de capteurs LIDAR</h3></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-8 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/science/" class="menu-category">SCIENCE</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<h2>Sujets</h2>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/covid-19/">
COVID-19 - Coronavirus </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/espace/">
espace </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/spacex/">
SpaceX </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nasa/">
Nasa </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mit/">
MIT </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/recherche/">
Recherche </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/biometrie/">
biométrie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/neuralink/">
neuralink </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<h2>Actualités</h2>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/23/perseverance-images-mars/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le rover Perseverance photographié de haut, alors qu&#039;il est sur le point de se poser sur Mars." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/TWeOcx0bCbsV3bYBE2fPBcp3aOg=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 150w, https://thumbor.sd-cdn.fr/0SbRKF8pDCG380jOu9ubfzCkMNc=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 300w, https://thumbor.sd-cdn.fr/82YFzhqodIM4BbPxmlnVbsziViw=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 1250w, https://thumbor.sd-cdn.fr/p7AiGhHYvn3g8Iuv3ZQecRMfbws=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 1536w, https://thumbor.sd-cdn.fr/WNVA3QPJIZ9P7B3shDwxPVSE1fE=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/TWeOcx0bCbsV3bYBE2fPBcp3aOg=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/TWeOcx0bCbsV3bYBE2fPBcp3aOg=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le rover Perseverance photographié de haut, alors qu&#039;il est sur le point de se poser sur Mars." loading="lazy" srcset="https://thumbor.sd-cdn.fr/TWeOcx0bCbsV3bYBE2fPBcp3aOg=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 150w, https://thumbor.sd-cdn.fr/0SbRKF8pDCG380jOu9ubfzCkMNc=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 300w, https://thumbor.sd-cdn.fr/82YFzhqodIM4BbPxmlnVbsziViw=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 1250w, https://thumbor.sd-cdn.fr/p7AiGhHYvn3g8Iuv3ZQecRMfbws=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 1536w, https://thumbor.sd-cdn.fr/WNVA3QPJIZ9P7B3shDwxPVSE1fE=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/une-perseverance.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/23/perseverance-images-mars/"><h3>Perseverance : la NASA dévoile ses premières images de Mars</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/19/perseverance-une-nouvelle-ere-de-lexploration-martienne/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;atterrissage de Perseverance sur Mars." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/oAIhkWe4B1dwPAAjwYlXOapDtbY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 150w, https://thumbor.sd-cdn.fr/Iwg5hlCmvjFBNsexvogfPEjpsC8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 300w, https://thumbor.sd-cdn.fr/R43jPq36dCl7J8y8TQ_tewWvayg=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 1250w, https://thumbor.sd-cdn.fr/XVpK6Mrt4cttW-R9oQM4Y0VOgfI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 1536w, https://thumbor.sd-cdn.fr/4E_SPvsnF-N6gb_-PYmr5vGWD68=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/oAIhkWe4B1dwPAAjwYlXOapDtbY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/oAIhkWe4B1dwPAAjwYlXOapDtbY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;atterrissage de Perseverance sur Mars." loading="lazy" srcset="https://thumbor.sd-cdn.fr/oAIhkWe4B1dwPAAjwYlXOapDtbY=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 150w, https://thumbor.sd-cdn.fr/Iwg5hlCmvjFBNsexvogfPEjpsC8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 300w, https://thumbor.sd-cdn.fr/R43jPq36dCl7J8y8TQ_tewWvayg=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 1250w, https://thumbor.sd-cdn.fr/XVpK6Mrt4cttW-R9oQM4Y0VOgfI=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 1536w, https://thumbor.sd-cdn.fr/4E_SPvsnF-N6gb_-PYmr5vGWD68=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/02/atterrissage-perseverance.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/19/perseverance-une-nouvelle-ere-de-lexploration-martienne/"><h3>Perseverance, une nouvelle ère de l’exploration martienne</h3></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/02/18/spacex-850-millions-dollars/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de l&#039;étage supérieur de Starship." loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/sCL6-V1_h-e85kV5jYY9L2i40Oc=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 150w, https://thumbor.sd-cdn.fr/mEP63R6EyVU1W_DZkIqDdqKf3dc=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 300w, https://thumbor.sd-cdn.fr/OwqKW0-Lmjidb_alFC8igIm7pUE=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 1250w, https://thumbor.sd-cdn.fr/_flZaBUM1WIURPUIVqHiP8ynnsk=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 1536w, https://thumbor.sd-cdn.fr/6zBXe1dNnwTwhrwHdrUDCRAiw7g=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/sCL6-V1_h-e85kV5jYY9L2i40Oc=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/sCL6-V1_h-e85kV5jYY9L2i40Oc=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de l&#039;étage supérieur de Starship." loading="lazy" srcset="https://thumbor.sd-cdn.fr/sCL6-V1_h-e85kV5jYY9L2i40Oc=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 150w, https://thumbor.sd-cdn.fr/mEP63R6EyVU1W_DZkIqDdqKf3dc=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 300w, https://thumbor.sd-cdn.fr/OwqKW0-Lmjidb_alFC8igIm7pUE=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 1250w, https://thumbor.sd-cdn.fr/_flZaBUM1WIURPUIVqHiP8ynnsk=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 1536w, https://thumbor.sd-cdn.fr/6zBXe1dNnwTwhrwHdrUDCRAiw7g=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2021/01/spacex.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/02/18/spacex-850-millions-dollars/"><h3>SpaceX lève 850 millions de dollars supplémentaires</h3></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<h2>Dossiers</h2>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/RZU080NkV8ZKQj5sTuyVGi4apX8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/L31xkPg8IAXDUHwv_niFm9xjRoE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/jbsRGPhNR9NkJxvqZ5pWptBv400=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/u0aDi4hzsyYyZt9P6Vjd9OffTpY=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/rKQAxzl2CyqN9TXMNB9tUtcT-dE=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/RZU080NkV8ZKQj5sTuyVGi4apX8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/RZU080NkV8ZKQj5sTuyVGi4apX8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" loading="lazy" srcset="https://thumbor.sd-cdn.fr/RZU080NkV8ZKQj5sTuyVGi4apX8=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 150w, https://thumbor.sd-cdn.fr/L31xkPg8IAXDUHwv_niFm9xjRoE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 300w, https://thumbor.sd-cdn.fr/jbsRGPhNR9NkJxvqZ5pWptBv400=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 1250w, https://thumbor.sd-cdn.fr/u0aDi4hzsyYyZt9P6Vjd9OffTpY=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 1536w, https://thumbor.sd-cdn.fr/rKQAxzl2CyqN9TXMNB9tUtcT-dE=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-scaled.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/"><h3>Quel avenir pour la viande ?</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/07/17/neuralink-cerveaux/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/32hUM2zK507VaHd751MT1jVI61A=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 150w, https://thumbor.sd-cdn.fr/WvJ5q9T2jhe43pMpmJwg8huVld8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 300w, https://thumbor.sd-cdn.fr/Fn9q5ZlXdUxt8JXF4BPl5duT-T8=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 1250w, https://thumbor.sd-cdn.fr/e7rNRl0dpZvH2PNp-KGjrJswF3Q=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 1536w, https://thumbor.sd-cdn.fr/10EXA6dYQUdTlSXDprp4ExxhHNE=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/32hUM2zK507VaHd751MT1jVI61A=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/32hUM2zK507VaHd751MT1jVI61A=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" loading="lazy" srcset="https://thumbor.sd-cdn.fr/32hUM2zK507VaHd751MT1jVI61A=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 150w, https://thumbor.sd-cdn.fr/WvJ5q9T2jhe43pMpmJwg8huVld8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 300w, https://thumbor.sd-cdn.fr/Fn9q5ZlXdUxt8JXF4BPl5duT-T8=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 1250w, https://thumbor.sd-cdn.fr/e7rNRl0dpZvH2PNp-KGjrJswF3Q=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 1536w, https://thumbor.sd-cdn.fr/10EXA6dYQUdTlSXDprp4ExxhHNE=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2019/07/Neuralink-robot-4.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/07/17/neuralink-cerveaux/"><h3>Elon Musk dévoile les interfaces cerveau-machine de Neuralink</h3></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/03/01/comment-spacex-revolutionne-la-conquete-spatiale/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="SpaceX Falcon Heavy" loading="lazy" data-lazy-srcset="https://thumbor.sd-cdn.fr/3G0EhyO4JtF5-lc3EnWzcvv3FZ4=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 150w, https://thumbor.sd-cdn.fr/uI8Ljj4vHvVR0ZOdXBP1YcM7-SI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 300w, https://thumbor.sd-cdn.fr/T-uDOq50v93IyYdqkE3YX5qKePk=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 1250w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy-370x370.jpg 370w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy-24x24.jpg 24w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy-48x48.jpg 48w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy-96x96.jpg 96w, https://thumbor.sd-cdn.fr/allO56BIGOSugNLgokkt5pzI0V8=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 1536w, https://thumbor.sd-cdn.fr/zkx5U_vadhkwguA9-zpGc0TX_VU=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://thumbor.sd-cdn.fr/3G0EhyO4JtF5-lc3EnWzcvv3FZ4=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/3G0EhyO4JtF5-lc3EnWzcvv3FZ4=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="SpaceX Falcon Heavy" loading="lazy" srcset="https://thumbor.sd-cdn.fr/3G0EhyO4JtF5-lc3EnWzcvv3FZ4=/150x150/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 150w, https://thumbor.sd-cdn.fr/uI8Ljj4vHvVR0ZOdXBP1YcM7-SI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 300w, https://thumbor.sd-cdn.fr/T-uDOq50v93IyYdqkE3YX5qKePk=/fit-in/1250x1250/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 1250w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy-370x370.jpg 370w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy-24x24.jpg 24w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy-48x48.jpg 48w, https://cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy-96x96.jpg 96w, https://thumbor.sd-cdn.fr/allO56BIGOSugNLgokkt5pzI0V8=/fit-in/1536x1536/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 1536w, https://thumbor.sd-cdn.fr/zkx5U_vadhkwguA9-zpGc0TX_VU=/fit-in/2048x2048/cdn.sd-cdn.fr/wp-content/uploads/2018/09/SpaceX-Falcon-Heavy.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/03/01/comment-spacex-revolutionne-la-conquete-spatiale/"><h3>Comment SpaceX a révolutionné la conquête de l&rsquo;espace ?</h3></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</body>
</html>
