<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>Arm prépare son introduction en bourse avec de nouveaux recrutements</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://siecledigital.fr/wp-content/cache/min/1/92b117e86f77bc0e312e385ec2092551.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" type="font/woff2" crossorigin="anonymous">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105220754-6"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-105220754-6');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Arm a recruté un nouveau directeur financier, Jason Child, salué pour son expérience dans les introductions en bourse." />
<link rel="canonical" href="https://siecledigital.fr/2022/09/28/arm-prepare-son-introduction-en-bourse-avec-de-nouveaux-recrutements/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arm prépare son introduction en bourse avec de nouveaux recrutements" />
<meta property="og:description" content="Arm a recruté un nouveau directeur financier, Jason Child, salué pour son expérience dans les introductions en bourse." />
<meta property="og:url" content="https://siecledigital.fr/2022/09/28/arm-prepare-son-introduction-en-bourse-avec-de-nouveaux-recrutements/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2022-09-28T10:12:36+00:00" />
<meta property="article:modified_time" content="2022-09-28T09:32:21+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2022/01/architecture-arm.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1060" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Benjamin Terrasson" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@BenTerrasson" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Benjamin Terrasson" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//cache.consentframework.com' />
<link rel='dns-prefetch' href='//scripts.opti-digital.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//siecledigital.fr' />
<link href='https://siecledigital.fr' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type="text/javascript" src="//cache.consentframework.com/js/pa/28214/c/6GV6x/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="//choices.consentframework.com/js/pa/28214/c/6GV6x/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script> <script>
		        var optidigitalQueue = optidigitalQueue || {};
		        optidigitalQueue.cmd = optidigitalQueue.cmd || [];
		    </script>
<script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/24071985/siecledigital.fr/article"}' src='//scripts.opti-digital.com/tags/?site=siecledigital'>
		    </script><script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/prebid-ads.js?ver=3.7" async="async" type="text/javascript"></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=6.0.1' id='captcha-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.3.3" async="async" type="text/javascript"></script>
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" crossorigin>
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" crossorigin>
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" crossorigin>
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" crossorigin> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://siecledigital.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4dd9cb89-667a-4afe-9f6b-177ae9ecb907';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Siècle Digital";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription. Retrouvez-nous sur Facebook.";
oneSignal_options['welcomeNotification']['url'] = "https://www.facebook.com/siecledigital/";
oneSignal_options['path'] = "https://siecledigital.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c5a7aa8-83b4-45ba-8e8f-e5cd6a2881a0";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Abonnez-vous pour recevoir nos meilleurs articles. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['promptOptions']['acceptButtonText'] = "S'abonner";
oneSignal_options['promptOptions']['cancelButtonText'] = "Plus tard";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://siecledigital.fr/2022/09/28/arm-prepare-son-introduction-en-bourse-avec-de-nouveaux-recrutements/?amp">
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>


<script data-cfasync="false" defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "988a70bd51de470a98ba6d09129fd4d3"}'></script>


<meta name="apple-itunes-app" content="app-id=1641737441">
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-279825 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class=" 
		page		">
<div class="header-top  dark-back">
<div class="main-logo">
<a rel="noamphtml" href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Toute l&#039;actualité du digital, et de l&#039;économie du numérique." width="114" height="19">
</a>
</div>
<div class="quick-actions">
<ul class="no-list h-list icon-list mobile">
<li>
<a rel="noamphtml" href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" class="icone menu-newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml nofollow" href="https://siecledigital.fr/wp-login.php" class="menu-login">
<img data-no-lazy="1" alt="Icone Login" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
</a>
</li>
</ul>
<ul class="no-list h-list icon-list desktop">
<li>
<a rel="noamphtml" class="menu-studio " href="/studio/"><img data-no-lazy="1" alt="Icone Studio" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/studio.svg" width="20" height="20">
<span class="block">STUDIO</span>
</a>
</li>
<li>
<a rel="noamphtml" class="menu-webinar " href="/webinars/"><img data-no-lazy="1" alt="Icone Webinars" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/webinar.svg" width="20" height="20">
<span class="block">WEBINARS</span>
</a>
</li>
<li>
<a rel="noamphtml" class="menu-livre-blanc " href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc.svg" width="20" height="20">
<span class="block">LIVRES BLANCS</span>
</a>
</li>
<li>
<a rel="noamphtml" class="menu-podcast " href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Podcasts" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast.svg" width="20" height="20">
<span class="block">PODCASTS</span>
</a>
</li>
<li>
<a rel="noamphtml nofollow" class="menu-login" href="https://siecledigital.fr/wp-login.php">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="20" height="20">
<span class="block">SE CONNECTER</span>
</a>
</li>
</ul>
</div>
</div>
<div class="dark-plum-back">
<nav class="main-nav static">
<ul class="no-list header-menu responsive-nav">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a></li><li class="main-nav-item nav-link-3 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a></li><li class="main-nav-item nav-link-4 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a></li><li class="main-nav-item nav-link-7 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a></li><li class="main-nav-item nav-link-8 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a></li>
<li class="more more-stat more-btn hidden">
<a rel="noamphtml" href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a rel="noamphtml" class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a rel="noamphtml" class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
<li class="no-list h-list icon-list mobile">
<a rel="noamphtml" class="menu-webinar peach-back" href="/webinars/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">Webinars</span>
</a>
<a rel="noamphtml" class="menu-studio peach-back" href="/studio/"><img data-no-lazy="1" alt="Icone Studio" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/studio-active.svg" width="24" height="24">
<span class="block">Studio</span>
</a>
</li>
</ul>
</li>
</ul>
<ul class="no-list h-list icon-list desktop nav-action">
<li class="nl-icon">
<a rel="noamphtml" class="menu-newsletter" href="https://siecledigital.fr/newsletter/">
<span>NEWSLETTER</span>
<img data-no-lazy="1" alt="Icone Newsletter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
</ul>
</nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="ad-parent no-mobile" style="min-height:250px; margin-top: 1em"><div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1 ad-div pub-init top-banner"></div></div>
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/economie/">Économie</a></h3>
</li><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/it/">IT</a></h3>
</li></ul> <h1>Arm prépare son introduction en bourse avec de nouveaux recrutements</h1>
<span class="subtitle purpley-grey">Jason Child, salué pour son expérience dans ce type d’opération, va rejoindre le britannique comme directeur financier.</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a rel="noamphtml" href="https://siecledigital.fr/author/benjaminterrasson/" title="Article par Benjamin Terrasson" class="post-author-page">Benjamin Terrasson</a>
</span>
<span> - </span>
<span>
<a rel="noamphtml noopener nofollow" class="post-author-twitter" target="_blank" href="https://twitter.com/BenTerrasson/">@BenTerrasson</a>
</span>
 <br>
<span class="purpley-grey">Publié le 28 septembre 2022 à 12h12</span>
</p>
</div>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Arm+pr%C3%A9pare+son+introduction+en+bourse+avec+de+nouveaux+recrutements&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F09%2F28%2Farm-prepare-son-introduction-en-bourse-avec-de-nouveaux-recrutements%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F01%2Farchitecture-arm.jpg&#038;description=Le+concepteur+de+puces+britannique+Arm+et+son+propri%C3%A9taire%2C+SoftBank%2C+pr%C3%A9parent+depuis+plusieurs+mois+une+introduction+en+Bourse.+Peu+d%E2%80%99informations+existent+sur+o%C3%B9+et+quand+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Arm+pr%C3%A9pare+son+introduction+en+bourse+avec+de+nouveaux+recrutements&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F09%2F28%2Farm-prepare-son-introduction-en-bourse-avec-de-nouveaux-recrutements%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F01%2Farchitecture-arm.jpg&#038;description=Le+concepteur+de+puces+britannique+Arm+et+son+propri%C3%A9taire%2C+SoftBank%2C+pr%C3%A9parent+depuis+plusieurs+mois+une+introduction+en+Bourse.+Peu+d%E2%80%99informations+existent+sur+o%C3%B9+et+quand+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=Arm+pr%C3%A9pare+son+introduction+en+bourse+avec+de+nouveaux+recrutements&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F09%2F28%2Farm-prepare-son-introduction-en-bourse-avec-de-nouveaux-recrutements%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Arm+pr%C3%A9pare+son+introduction+en+bourse+avec+de+nouveaux+recrutements&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F09%2F28%2Farm-prepare-son-introduction-en-bourse-avec-de-nouveaux-recrutements%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Arm+pr%C3%A9pare+son+introduction+en+bourse+avec+de+nouveaux+recrutements&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F09%2F28%2Farm-prepare-son-introduction-en-bourse-avec-de-nouveaux-recrutements%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Arm+pr%C3%A9pare+son+introduction+en+bourse+avec+de+nouveaux+recrutements&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F09%2F28%2Farm-prepare-son-introduction-en-bourse-avec-de-nouveaux-recrutements%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc95e9dadcc1cbc4cd83c1c6dc8deb9b8de991dacddbdbc9c6dc83dbddda83c0dcdcd8db8d9be98d9aee8d9aeedbc1cdcbc4cdccc1cfc1dcc9c486ceda8ecac7ccd195fbc9c4dddc8d9aeb83c2cd83d8cdc6dbcd83d9ddcd83cbcddc83c9dadcc1cbc4cd83d8cddddc83dc8d9a9fc1c6dc8deb9b8de991dacddbdbcdda838d9be983e9dac583d8da8deb9b8de991d8c9dacd83dbc7c683c1c6dcdac7ccddcbdcc1c7c683cdc683cac7dddadbcd83c9decdcb83cccd83c6c7dddecdc9ddd083dacdcbdadddccdc5cdc6dcdb83fcdd83d8cdddd083c4cd83c4c1dacd838deb9b8de99883cbcddcdccd83c9ccdacddbdbcd838d9be983c0dcdcd8db8d9be98d9aee8d9aeedbc1cdcbc4cdccc1cfc1dcc9c486ceda8d9aee9a989a9a8d9aee98918d9aee9a908d9aeec9dac585d8dacdd8c9dacd85dbc7c685c1c6dcdac7ccddcbdcc1c7c685cdc685cac7dddadbcd85c9decdcb85cccd85c6c7dddecdc9ddd085dacdcbdadddccdc5cdc6dcdb8d9aee"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-279825">
<div class="post-image">
<img width="1600" height="1060" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201600%201060'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="Une puce ARM." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/architecture-arm.jpg 1600w, https://siecledigital.fr/wp-content/uploads/2022/01/architecture-arm-1546x1024.jpg 1546w" data-lazy-sizes="(max-width: 830px) 100vw, 830px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/architecture-arm.jpg" /><noscript><img width="1600" height="1060" src="https://siecledigital.fr/wp-content/uploads/2022/01/architecture-arm.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="Une puce ARM." srcset="https://siecledigital.fr/wp-content/uploads/2022/01/architecture-arm.jpg 1600w, https://siecledigital.fr/wp-content/uploads/2022/01/architecture-arm-1546x1024.jpg 1546w" sizes="(max-width: 830px) 100vw, 830px" /></noscript> <span class="caption">L&#039;architecture ARM est utilisée par des géants technologies du monde entier. Photographie : Open Grid Scheduler / Grid Engine / Wikimédia.</span>
</div>
<div class="post-content">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Le concepteur de puces britannique <a href="https://siecledigital.fr/tag/arm/">Arm</a> et son propri&eacute;taire, <a href="https://siecledigital.fr/tag/softbank/">SoftBank</a>, pr&eacute;parent depuis plusieurs mois une introduction en Bourse. Peu d&rsquo;informations existent sur o&ugrave; et quand cette op&eacute;ration aura lieu. N&eacute;anmoins le travail continue avec le recrutement le 26 septembre d&rsquo;un nouveau directeur financier, Jason Child.</p>
<h2>Arm recrute pour une &laquo;&nbsp;&eacute;ventuelle introduction en Bourse&nbsp;&raquo;</h2>
<p>Ren&eacute; Haas, le PDG d&rsquo;Arm, a <a href="https://www.arm.com/company/news/2022/09/arm-announces-new-board-members-and-new-chief-financial-officer" target="_blank" rel="noopener">chaleureusement accueilli</a> son nouveau directeur financier, &laquo;&nbsp;<em>Jason est un leader exp&eacute;riment&eacute; dans le domaine des finances et de la technologie. Sa grande exp&eacute;rience de la gestion financi&egrave;re des entreprises publiques et de l'ex&eacute;cution des introductions en Bourse sera tr&egrave;s pr&eacute;cieuse pour pr&eacute;parer une &eacute;ventuelle introduction en bourse&nbsp;</em>&raquo;.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<img width="190" height="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%20190'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="François Villeroy de Galhau lors de sa prise de parole" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/09/Francois-villeroy-de-galhau-190x190.png 190w, https://siecledigital.fr/wp-content/uploads/2022/09/Francois-villeroy-de-galhau-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2022/09/Francois-villeroy-de-galhau-1200x1200.png 1200w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/09/Francois-villeroy-de-galhau-190x190.png" /><noscript><img width="190" height="190" src="https://siecledigital.fr/wp-content/uploads/2022/09/Francois-villeroy-de-galhau-190x190.png" class="attachment-post-ligne size-post-ligne wp-post-image" alt="François Villeroy de Galhau lors de sa prise de parole" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/09/Francois-villeroy-de-galhau-190x190.png 190w, https://siecledigital.fr/wp-content/uploads/2022/09/Francois-villeroy-de-galhau-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2022/09/Francois-villeroy-de-galhau-1200x1200.png 1200w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/09/27/mnbc-la-banque-de-france-annonce-leuro-numerique-pour-2027/"><h2>MNBC : la Banque de France annonce l&rsquo;euro numérique pour 2027</h2></a>
</div>
</article>
</div>
<p>Les trente ans d&rsquo;exp&eacute;rience de Child sont salu&eacute;s, notamment ses divers postes de responsables financiers chez Amazon, y compris comme directeur financier d&rsquo;Amazon International. <strong>Il a &eacute;galement particip&eacute; &agrave; l&rsquo;introduction en Bourse de Groupon</strong> et &eacute;tait depuis quatre ans et demi directeurs financiers de la multinationale de logiciel Splunk.</p>
<p>En plus d&rsquo;un nouveau directeur financier, <strong>Arm a &eacute;galement pr&eacute;sent&eacute; deux nouveaux membres de son conseil d&rsquo;administration</strong>. <strong>Karen Dykstra</strong>, ancienne directrice financi&egrave;re d&rsquo;AOL et <strong>Jeff Sine</strong>, cofondateur de la soci&eacute;t&eacute; de capital investissement Raine Group. Dans l&rsquo;annonce de ces arriv&eacute;es, &laquo;&nbsp;<em>une &eacute;ventuelle introduction en Bourse</em>&nbsp;&raquo; est &eacute;galement mentionn&eacute;e.</p>
<p><strong>Cette &laquo;&nbsp;<em>&eacute;ventuelle introduction en Bourse</em>&nbsp;&raquo; est la piste privil&eacute;gi&eacute;e par SoftBank</strong>, propri&eacute;taire d&rsquo;Arm, depuis l&rsquo;&eacute;chec du rachat du concepteur de puces par Nvidia en f&eacute;vrier 2022. La perspective d&rsquo;une r&eacute;union des deux entreprises avait h&eacute;riss&eacute; le poil des autorit&eacute;s de la concurrence du monde entier.</p>
<h2>L&rsquo;avenir du concepteur de puces en suspend</h2>
<p>Depuis l&rsquo;aboutissement de l&rsquo;op&eacute;ration, tarde. SoftBank est en proie &agrave; des difficult&eacute;s avec la branche chinoise d&rsquo;Arm : <a href="https://siecledigital.fr/2022/05/06/le-pdg-de-arm-chine-ne-veut-toujours-pas-ceder-son-siege/">son PDG s&rsquo;accroche &agrave; son poste</a>. Le groupe japonais doit &eacute;galement composer avec des inqui&eacute;tudes politiques. <strong>Le Royaume-Uni ne veut pas laisser partir sa p&eacute;pite aux &Eacute;tats-Unis. Pourtant, c'est le <a href="https://siecledigital.fr/2022/06/27/arm-viserait-le-nasdaq-au-detriment-de-la-bourse-britannique/">sc&eacute;nario favori de Masayoshi Son</a>, patron de SoftBank</strong>.</p>
<p>La toute nouvelle premi&egrave;re ministre britannique, <strong>Liz Truss, a d&eacute;j&agrave; d&eacute;clar&eacute; qu&rsquo;elle n&rsquo;avait pas renonc&eacute; &agrave; obtenir une double cotation d&rsquo;Arm</strong>, &agrave; Londres et New York. Avant son rachat par SoftBank en 2016 pour 32 milliards de dollars, c&rsquo;&eacute;tait la situation du concepteur de puces.</p>
<p>La situation &eacute;conomique globale est venue compliquer encore la situation. <strong>La valorisation d&rsquo;Arm, estim&eacute;e &agrave; 60 milliards de dollars d&eacute;but 2022, pourrait souffrir de la crise qui guette</strong>. Depuis la proposition de rachat de Nvidia, la cession d&rsquo;Arm ressemble &agrave; un parcours sem&eacute; d&rsquo;emb&ucirc;ches pour SoftBank.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/92b117e86f77bc0e312e385ec2092551.css" media="all" data-minify="1" /></noscript></body></html>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a rel="noamphtml" class="post-taglist-title" href="https://siecledigital.fr/tag/arm/">Arm</a></span></span>
<ul><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/06/27/arm-viserait-le-nasdaq-au-detriment-de-la-bourse-britannique/">Arm viserait le Nasdaq, au détriment de la Bourse britannique</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/06/01/qualcomm-consortium-rachete-arm-independance/">Qualcomm souhaite qu’un consortium rachète ARM pour préserver son indépendance</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/05/18/des-algues-alimentent-un-microprocesseur-plus-de-six-mois-grace-a-la-photosynthese/">Des algues alimentent un microprocesseur plus de six mois grâce à la photosynthèse</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/05/06/le-pdg-de-arm-chine-ne-veut-toujours-pas-ceder-son-siege/">Le PDG de ARM Chine ne veut toujours pas céder son siège</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/04/28/arm-a-un-plan-pour-reprendre-le-controle-de-sa-filiale-chinoise/">ARM a un plan pour reprendre le contrôle de sa filiale chinoise</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/03/16/avant-son-entree-en-bourse-arm-va-supprimer-jusqua-1000-emplois/">Avant son entrée en bourse, ARM va supprimer jusqu’à 1000 emplois</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/arm/">Arm</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/bourse/">Bourse</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/softbank/">SoftBank</a>
</li></ul>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Arm+pr%C3%A9pare+son+introduction+en+bourse+avec+de+nouveaux+recrutements&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F09%2F28%2Farm-prepare-son-introduction-en-bourse-avec-de-nouveaux-recrutements%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F01%2Farchitecture-arm.jpg&#038;description=Le+concepteur+de+puces+britannique+Arm+et+son+propri%C3%A9taire%2C+SoftBank%2C+pr%C3%A9parent+depuis+plusieurs+mois+une+introduction+en+Bourse.+Peu+d%E2%80%99informations+existent+sur+o%C3%B9+et+quand+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Arm+pr%C3%A9pare+son+introduction+en+bourse+avec+de+nouveaux+recrutements&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F09%2F28%2Farm-prepare-son-introduction-en-bourse-avec-de-nouveaux-recrutements%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F01%2Farchitecture-arm.jpg&#038;description=Le+concepteur+de+puces+britannique+Arm+et+son+propri%C3%A9taire%2C+SoftBank%2C+pr%C3%A9parent+depuis+plusieurs+mois+une+introduction+en+Bourse.+Peu+d%E2%80%99informations+existent+sur+o%C3%B9+et+quand+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=Arm+pr%C3%A9pare+son+introduction+en+bourse+avec+de+nouveaux+recrutements&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F09%2F28%2Farm-prepare-son-introduction-en-bourse-avec-de-nouveaux-recrutements%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Arm+pr%C3%A9pare+son+introduction+en+bourse+avec+de+nouveaux+recrutements&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F09%2F28%2Farm-prepare-son-introduction-en-bourse-avec-de-nouveaux-recrutements%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Arm+pr%C3%A9pare+son+introduction+en+bourse+avec+de+nouveaux+recrutements&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F09%2F28%2Farm-prepare-son-introduction-en-bourse-avec-de-nouveaux-recrutements%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Arm+pr%C3%A9pare+son+introduction+en+bourse+avec+de+nouveaux+recrutements&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F09%2F28%2Farm-prepare-son-introduction-en-bourse-avec-de-nouveaux-recrutements%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39ae6d5d3cec4cbc28ccec9d382e49482e69ed5c2d4d4c6c9d38cd4d2d58ccfd3d3d7d48294e68295e18295e1d4cec2c4cbc2c3cec0ced3c6cb89c1d581c5c8c3de9af4c6cbd2d38295e48ccdc28cd7c2c9d4c28cd6d2c28cc4c2d38cc6d5d3cec4cbc28cd7c2d2d38cd3829590cec9d382e49482e69ed5c2d4d4c2d58c8294e68ce6d5ca8cd7d582e49482e69ed7c6d5c28cd4c8c98ccec9d3d5c8c3d2c4d3cec8c98cc2c98cc5c8d2d5d4c28cc6d1c2c48cc3c28cc9c8d2d1c2c6d2df8cd5c2c4d5d2d3c2cac2c9d3d48cf3d28cd7c2d2df8ccbc28ccbced5c28c82e49482e6978cc4c2d3d3c28cc6c3d5c2d4d4c28c8294e68ccfd3d3d7d48294e68295e18295e1d4cec2c4cbc2c3cec0ced3c6cb89c1d58295e1959795958295e1979e8295e1959f8295e1c6d5ca8ad7d5c2d7c6d5c28ad4c8c98acec9d3d5c8c3d2c4d3cec8c98ac2c98ac5c8d2d5d4c28ac6d1c2c48ac3c28ac9c8d2d1c2c6d2df8ad5c2c4d5d2d3c2cac2c9d3d48295e1"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
<div class="comment-container" id="comment-container">
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2022%2F09%2F28%2Farm-prepare-son-introduction-en-bourse-avec-de-nouveaux-recrutements%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field8019">Votre adresse email :</label>
<input type="email" id="email-field8019" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-08019" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-08019">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-18019" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-18019">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="1920" height="1280" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%201280'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="deux femmes en face l&#039;une de l&#039;autre devant une fenêtre et autour d&#039;une table" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/08/recrutement-predictif.jpg 1920w, https://siecledigital.fr/wp-content/uploads/2022/08/recrutement-predictif-1536x1024.jpg 1536w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/08/recrutement-predictif.jpg" /><noscript><img width="1920" height="1280" src="https://siecledigital.fr/wp-content/uploads/2022/08/recrutement-predictif.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="deux femmes en face l&#039;une de l&#039;autre devant une fenêtre et autour d&#039;une table" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/08/recrutement-predictif.jpg 1920w, https://siecledigital.fr/wp-content/uploads/2022/08/recrutement-predictif-1536x1024.jpg 1536w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span>Opinion</span>
</div>
<div class="content">
<a href="https://siecledigital.fr/2022/09/28/le-salarie-boomerang-une-solution-a-la-penurie-de-talents/"><span class="title">Le salarié boomerang : une solution à la pénurie de talents ?</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 28 septembre 2022 à 09h47</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/economie/">Économie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/rh/">Ressources Humaines (RH)</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="mais neo assurance" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/09/neo-assurance-maison-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/09/neo-assurance-maison-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="mais neo assurance" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/09/28/que-couvre-un-neo-assureur-digital-pour-sa-maison/"><span class="title">Que couvre un néo-assureur digital pour sa maison ?</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 28 septembre 2022 à 09h35</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/economie/">Économie</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="François Villeroy de Galhau lors de sa prise de parole" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/09/Francois-villeroy-de-galhau-300x230.png" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/09/Francois-villeroy-de-galhau-300x230.png" class="attachment-post-quarter size-post-quarter wp-post-image" alt="François Villeroy de Galhau lors de sa prise de parole" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/09/27/mnbc-la-banque-de-france-annonce-leuro-numerique-pour-2027/"><span class="title">MNBC : la Banque de France annonce l&rsquo;euro numérique pour 2027</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 27 septembre 2022 à 18h37</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/economie/">Économie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Présentation de la carte co-marquée Samsung Axis Bank." loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/09/Samsung-Axis-Bank-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/09/Samsung-Axis-Bank-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Présentation de la carte co-marquée Samsung Axis Bank." loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/09/27/samsung-et-axis-bank-proposent-leur-carte-de-credit-en-inde/"><span class="title">Samsung et Axis Bank proposent leur carte de crédit en Inde</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 27 septembre 2022 à 11h11</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/economie/">Économie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Bruno Le Maire en conférence." loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/09/BUDGET_2023-1-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/09/BUDGET_2023-1-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Bruno Le Maire en conférence." loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/09/27/budget-2023-la-france-augmente-ses-investissements-en-cybersecurite/"><span class="title">Budget 2023 : la France augmente ses investissements en cybersécurité</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 27 septembre 2022 à 10h46</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/cybercriminalite/">cybercriminalité</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une personne utilisant un ordinateur, une tablette graphique et plusieurs accessoires de design." loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/09/Creation-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/09/Creation-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une personne utilisant un ordinateur, une tablette graphique et plusieurs accessoires de design." loading="lazy" /></noscript>  </div>
<div class="content">
<a href="https://siecledigital.fr/2022/09/27/quel-bilan-pour-leconomie-des-createurs-depuis-2020/"><span class="title">Quel bilan pour l’économie des créateurs depuis 2020 ?</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 27 septembre 2022 à 09h33</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/economie/">Économie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/adobe/">Adobe</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">
<a href="https://siecledigital.fr/2022/09/28/intel-annonce-la-sortie-de-cartes-graphiques-pour-gamers/">
<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2022/09/Intel-Innovation.jpg);">
<h3>Intel annonce la sortie de cartes graphiques pour gamers</h3>
<span class="inline-cta">Lire l&#039;article</span>
<div class="overlay dark-overlay-bottom"></div>
</article>
</a>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/09/28/bytedance-pico-4/"><h3>Avec le casque VR Pico 4, ByteDance vient titiller Meta</h3></a>
<a href="https://siecledigital.fr/2022/09/28/bytedance-pico-4/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/09/28/orbit-fab-new-space/"><h3>Orbit Fab, l’entreprise qui veut déployer des stations-service dans l’espace</h3></a>
<a href="https://siecledigital.fr/2022/09/28/orbit-fab-new-space/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/09/28/coinbase-amende-record/"><h3>Coinbase pourrait devoir payer une amende record</h3></a>
<a href="https://siecledigital.fr/2022/09/28/coinbase-amende-record/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/09/28/le-salarie-boomerang-une-solution-a-la-penurie-de-talents/"><h3>Le salarié boomerang : une solution à la pénurie de talents ?</h3></a>
<a href="https://siecledigital.fr/2022/09/28/le-salarie-boomerang-une-solution-a-la-penurie-de-talents/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/09/28/que-couvre-un-neo-assureur-digital-pour-sa-maison/"><h3>Que couvre un néo-assureur digital pour sa maison ?</h3></a>
<a href="https://siecledigital.fr/2022/09/28/que-couvre-un-neo-assureur-digital-pour-sa-maison/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
</div>
</div>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La newsletter</span>
<p></p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field4608">Votre adresse email :</label>
<input type="email" id="email-field4608" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
 <div class="checkboxe">
<input id="mce-group[1]-1-04608" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-04608">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-14608" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-14608">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<a href="https://siecledigital.fr/" target="_blank" rel="noopener noamphtml"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214661"><a rel="noamphtml" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214508"><a rel="noamphtml" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214662"><a rel="noamphtml" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214663"><a rel="noamphtml" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214664"><a rel="noamphtml" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-214665"><a rel="noamphtml" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216098"><a rel="noamphtml" href="https://rickrolled.fr/rickroll.mp4">Cliquez ici</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" /><noscript><img class="wp-image-148431 alignnone" src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" alt="Shine Media" width="179" height="36" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Sddan.cmp.displayUI()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/siecledigital.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<div class="sticky-header" id="fixed-header">
<div class="dark-plum-back">
<nav class="main-nav">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Main Logo" width="114" height="19">
</a>
</div>
<ul class="no-list header-menu responsive-nav-fix">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a></li><li class="main-nav-item nav-link-3 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a></li><li class="main-nav-item nav-link-4 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a></li><li class="main-nav-item nav-link-7 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a></li><li class="main-nav-item nav-link-8 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a></li> <li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<h2>Inscrivez-vous à la newsletter</h2>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field339">Votre adresse email :</label>
<input type="email" id="email-field339" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-0339" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0339">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-1339" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1339">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
<noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/92b117e86f77bc0e312e385ec2092551.css" media="all" data-minify="1" /></noscript></body>
</html>
