<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>Cet outil affiche automatiquement un aperçu des liens hypertextes</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://siecledigital.fr/wp-content/cache/min/1/8d28174298a0a5194ea8fbe90bf62da2.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" type="font/woff2" crossorigin="anonymous">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105220754-6"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-105220754-6');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Linkz.ai affiche des aperçus automatiques de liens qui permettent de garder les visiteurs sur votre site web &amp; blog." />
<link rel="canonical" href="https://siecledigital.fr/2021/11/28/linkz-ai-outil-affiche-apercu-lien-site/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cet outil affiche automatiquement un aperçu des liens hypertextes" />
<meta property="og:description" content="Linkz.ai affiche des aperçus automatiques de liens qui permettent de garder les visiteurs sur votre site web &amp; blog." />
<meta property="og:url" content="https://siecledigital.fr/2021/11/28/linkz-ai-outil-affiche-apercu-lien-site/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:author" content="https://www.facebook.com/eleonore.lefaix" />
<meta property="article:published_time" content="2021-11-28T16:54:05+00:00" />
<meta property="article:modified_time" content="2021-11-28T16:47:14+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai.jpg" />
<meta property="og:image:width" content="2010" />
<meta property="og:image:height" content="1340" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ELefaix" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Éléonore Lefaix" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="2 minutes" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//siecledigital.fr' />
<link href='https://siecledigital.fr' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript" src="//cache.consentframework.com/js/pa/28214/c/6GV6x/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="//choices.consentframework.com/js/pa/28214/c/6GV6x/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script> <script>
		        var optidigitalQueue = optidigitalQueue || {};
		        optidigitalQueue.cmd = optidigitalQueue.cmd || [];
		    </script>
<script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/24071985/siecledigital.fr/article"}' src='//scripts.opti-digital.com/tags/?site=siecledigital'>
		    </script><script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/prebid-ads.js?ver=3.5" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.3.0" async="async" type="text/javascript"></script>
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><script type="application/ld+json">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</script><link rel="amphtml" href="https://siecledigital.fr/2021/11/28/linkz-ai-outil-affiche-apercu-lien-site/?amp">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>


<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "988a70bd51de470a98ba6d09129fd4d3"}'></script>
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-228572 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class=" 
		page		">
<div class="header-top  dark-back">
<div class="main-logo">
<a rel="noamphtml" href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Actualités internationales du marketing et du digital" width="114" height="19">
</a>
</div>
<div class="quick-actions">
<ul class="no-list h-list icon-list mobile">
<li>
<a rel="noamphtml" href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" class="icone menu-newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml nofollow" href="https://siecledigital.fr/wp-login.php" class="menu-login">
<img data-no-lazy="1" alt="Icone Login" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
</a>
</li>
</ul>
<ul class="no-list h-list icon-list desktop">
<li>
<a rel="noamphtml" class="menu-livre-blanc " href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
</li>
<li>
<a rel="noamphtml" class="menu-podcast " href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Podcasts" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
<li>
<a rel="noamphtml nofollow" class="menu-login" href="https://siecledigital.fr/wp-login.php">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
<span class="block">SE CONNECTER</span>
</a>
</li>
</ul>
</div>
</div>
<div class="dark-plum-back">
<nav class="main-nav static">
<ul class="no-list header-menu responsive-nav">
<li class="main-nav-item nav-link-1 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/tag/black-friday/" class="menu-category">BLACK FRIDAY</a></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/jeux-video/">Jeux vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/streaming/">streaming</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/netflix/">Netflix</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/spotify/">Spotify</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/identite-sonore/">identité sonore</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/video/">Vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/musique/">Musique</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/presse/">Presse</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/podcast/">podcast</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitch/">Twitch</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/esport/">eSport</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cinema/">cinéma</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ubisoft/">Ubisoft</a>
</li></ul>
</div>
</div><div class="col col-4">
 <span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/podcast-france-barometre-acast/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un téléphone affichant le podcast Culture Numérique sur Spotify" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/barometre-acast-8-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/barometre-acast-8-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/barometre-acast-8-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/barometre-acast-8-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un téléphone affichant le podcast Culture Numérique sur Spotify" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/barometre-acast-8-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/barometre-acast-8-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/podcast-france-barometre-acast/"><span class="block title">La consommation de podcast ne faiblit pas en France selon le dernier baromètre d’Acast</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/25/spotify-lance-avec-netflix-un-hub-dedie-aux-bandes-son-playlists-et-podcasts-de-la-plateforme/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Interface du Netflix Hub sur Spotify" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/Screen-Shot-2021-11-18-at-11_17_29-AM-2-2048x1296-1-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/11/Screen-Shot-2021-11-18-at-11_17_29-AM-2-2048x1296-1-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/Screen-Shot-2021-11-18-at-11_17_29-AM-2-2048x1296-1-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/Screen-Shot-2021-11-18-at-11_17_29-AM-2-2048x1296-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Interface du Netflix Hub sur Spotify" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/Screen-Shot-2021-11-18-at-11_17_29-AM-2-2048x1296-1-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/11/Screen-Shot-2021-11-18-at-11_17_29-AM-2-2048x1296-1-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/25/spotify-lance-avec-netflix-un-hub-dedie-aux-bandes-son-playlists-et-podcasts-de-la-plateforme/"><span class="block title">Spotify lance avec Netflix un hub dédié aux bandes-son, playlists et podcasts de la plateforme</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/25/comment-deployer-des-campagnes-media-a-zero-impact-carbone/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="campagne plus responsable" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/campagne-responsable-tribune-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/campagne-responsable-tribune-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/campagne-responsable-tribune-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/campagne-responsable-tribune-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="campagne plus responsable" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/campagne-responsable-tribune-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/campagne-responsable-tribune-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/25/comment-deployer-des-campagnes-media-a-zero-impact-carbone/"><span class="block title">Comment déployer des campagnes média à zéro impact carbone ?</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/27/netflix-partout-cinemas-nulle-part/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/27/netflix-partout-cinemas-nulle-part/"><span class="block title">2020 : Netflix partout, les cinémas nulle part</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/08/04/hadopi-11-ans-plus-tard-la-loi-est-un-fiasco/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo d&#039;Hadopi" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/08/loi-hadopi-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/08/loi-hadopi-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/08/loi-hadopi-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/08/loi-hadopi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo d&#039;Hadopi" srcset="https://siecledigital.fr/wp-content/uploads/2020/08/loi-hadopi-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/08/loi-hadopi-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/08/04/hadopi-11-ans-plus-tard-la-loi-est-un-fiasco/"><span class="block title">Hadopi : 11 ans plus tard, la loi est un fiasco</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><span class="block title">Jeux vidéo : un nouvel eldorado publicitaire ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-3 has-3-col has-sub-menu current"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/google/">Google</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/apple/">Apple</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/europe/">Europe</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tencent/">Tencent</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">Microsoft</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/uber/">Uber</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/5g/">5G</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/huawei/">Huawei</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tesla/">Tesla</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/zoom/">Zoom</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">ByteDance</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/inde/">Inde</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/slack/">Slack</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/samsung/">Samsung</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">Qualcomm</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">Nvidia</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/tencent-devra-demander-lautorisation-en-chine-pour-sortir-de-nouvelles-applications/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="écran de smartphone avec WeChat et QQ" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/Wechat-QQ-Tencent-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/Wechat-QQ-Tencent-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/Wechat-QQ-Tencent-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/Wechat-QQ-Tencent-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="écran de smartphone avec WeChat et QQ" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/Wechat-QQ-Tencent-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/Wechat-QQ-Tencent-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/tencent-devra-demander-lautorisation-en-chine-pour-sortir-de-nouvelles-applications/"><span class="block title">Tencent devra demander l’autorisation en Chine pour sortir de nouvelles applications</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/black-friday-getscreenme-outil-controle-distance-navigateur/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/black-friday-getscreenme-outil-controle-distance-navigateur/"><span class="block title">Black Friday : -83 % sur Getscreen.me, un outil de contrôle d’ordinateur à distance sur navigateur !</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/lopen-source-le-moteur-dun-avenir-meilleur-pour-tous/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bassem Asseh, VP EMEA chez GitHub" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/Tribune-Github-Bassem-Asseh-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/Tribune-Github-Bassem-Asseh-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/Tribune-Github-Bassem-Asseh-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/Tribune-Github-Bassem-Asseh-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bassem Asseh, VP EMEA chez GitHub" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/Tribune-Github-Bassem-Asseh-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/Tribune-Github-Bassem-Asseh-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/lopen-source-le-moteur-dun-avenir-meilleur-pour-tous/"><span class="block title">L&rsquo;Open Source : le moteur d&rsquo;un avenir meilleur pour tous</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-4 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/energie/">Énergies</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/innovation/">Innovation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cloud/">Cloud</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/fintech/">Fintech</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/rh/">Ressources Humaines (RH)</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">Ville intelligente</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">Automatisation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mnbc/">Monnaie Numérique de Banque Centrale (MNBC)</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/dma-et-dsa-au-tour-du-conseil-europeen-de-franchir-une-etape-importante-avant-ladoption/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Drapeau européen sur le fronton d&#039;un immeuble" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/europe-donnees-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/europe-donnees-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/europe-donnees-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/europe-donnees-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Drapeau européen sur le fronton d&#039;un immeuble" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/europe-donnees-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/europe-donnees-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/dma-et-dsa-au-tour-du-conseil-europeen-de-franchir-une-etape-importante-avant-ladoption/"><span class="block title">DMA et DSA : au tour du Conseil européen de franchir une étape importante avant l’adoption</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/25/le-japon-va-lancer-une-monnaie-numerique-avec-le-soutien-des-banques/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une liasse de billets de Yens japonais" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/jun-rong-loo-GHXNJWmNAeI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/jun-rong-loo-GHXNJWmNAeI-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/jun-rong-loo-GHXNJWmNAeI-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/jun-rong-loo-GHXNJWmNAeI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/jun-rong-loo-GHXNJWmNAeI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une liasse de billets de Yens japonais" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/jun-rong-loo-GHXNJWmNAeI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/jun-rong-loo-GHXNJWmNAeI-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/jun-rong-loo-GHXNJWmNAeI-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/25/le-japon-va-lancer-une-monnaie-numerique-avec-le-soutien-des-banques/"><span class="block title">Le Japon va lancer une monnaie numérique avec le soutien des banques</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/25/chine-liste-noire-etats-unis/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gina Raimondo au pupitre" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/51433587650_e31e1b24db_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/51433587650_e31e1b24db_o-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/51433587650_e31e1b24db_o-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/51433587650_e31e1b24db_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gina Raimondo au pupitre" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/51433587650_e31e1b24db_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/51433587650_e31e1b24db_o-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/25/chine-liste-noire-etats-unis/"><span class="block title">Les entreprises technologiques chinoises continuent d’alimenter la liste noire des États-Unis</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/"><span class="block title">Yuan numérique : un nouvel outil de contrôle prêt à être légalisé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/"><span class="block title">MNBC : tout comprendre de la monnaie numérique de demain</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/10/22/mnbc-euro-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/10/22/mnbc-euro-numerique/"><span class="block title">Euro numérique : tout ce qu’il faut savoir du projet de la BCE</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="sponso main-nav-item nav-link-5 has-3-colhas-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a rel="noamphtml nofollow noopener" class="menu-logo-sponsorised" href="https://bit.ly/2Qdbm3W" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">Alibaba</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/livraison/">livraison</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/grab/">Grab</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">Deliveroo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ikea/">ikea</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/walmart/">walmart</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">Carrefour</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mode/">Mode</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/25/pour-une-maison-plus-saine-la-startup-juliette-met-le-cap-sur-lomnicanal/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="startup juliette e-commerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/juliette-startup-ecommerce-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/juliette-startup-ecommerce-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/juliette-startup-ecommerce-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/juliette-startup-ecommerce-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="startup juliette e-commerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/juliette-startup-ecommerce-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/juliette-startup-ecommerce-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/25/pour-une-maison-plus-saine-la-startup-juliette-met-le-cap-sur-lomnicanal/"><span class="block title">Pour une maison plus saine, la startup Juliette met le cap sur l’omnicanal</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/24/bercy-ordonne-le-dereferencement-de-wish/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le Ministère de l’Economie et des Finances à Paris" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/ministere-economie-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/ministere-economie-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/ministere-economie-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/ministere-economie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le Ministère de l’Economie et des Finances à Paris" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/ministere-economie-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/ministere-economie-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/24/bercy-ordonne-le-dereferencement-de-wish/"><span class="block title">Bercy ordonne le déréférencement de Wish</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/23/etude-de-cas-leader-alimentaire-gestion-catalogue-produits/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="webinar industrie alimentaire quable" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/webinar-industrie-alimentaire-catalogue-produit-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/webinar-industrie-alimentaire-catalogue-produit-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/webinar-industrie-alimentaire-catalogue-produit-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/webinar-industrie-alimentaire-catalogue-produit-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/webinar-industrie-alimentaire-catalogue-produit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="webinar industrie alimentaire quable" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/webinar-industrie-alimentaire-catalogue-produit-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/webinar-industrie-alimentaire-catalogue-produit-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/webinar-industrie-alimentaire-catalogue-produit-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/23/etude-de-cas-leader-alimentaire-gestion-catalogue-produits/"><span class="block title">Etude de cas : comment un leader de l’alimentaire industrialise la gestion de son catalogue produits pour propulser sa croissance</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitter/">Twitter</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">Snapchat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/instagram/">Instagram</a>
 </li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/wechat/">WeChat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">TikTok</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">LinkedIn</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/youtube/">YouTube</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">WhatsApp</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">Clubhouse</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/24/twitter-prend-un-virage-radical-et-officialise-la-v2-de-son-api/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo Twitter" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/twitter3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/twitter3-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/twitter3-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/twitter3-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/twitter3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo Twitter" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/twitter3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/twitter3-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/twitter3-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/24/twitter-prend-un-virage-radical-et-officialise-la-v2-de-son-api/"><span class="block title">Twitter prend un virage radical et officialise la V2 de son API</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/23/twitter-teste-le-live-shopping-avec-walmart/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Interface de la nouvelle fonctionnalité de Twitter dédiée au live shopping. Le lancement aura lieu le 28 novembre 2021." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/liveshopping2.jpeg.img_.fullhd.medium-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/liveshopping2.jpeg.img_.fullhd.medium-1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/liveshopping2.jpeg.img_.fullhd.medium-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/liveshopping2.jpeg.img_.fullhd.medium-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Interface de la nouvelle fonctionnalité de Twitter dédiée au live shopping. Le lancement aura lieu le 28 novembre 2021." srcset="https://siecledigital.fr/wp-content/uploads/2021/11/liveshopping2.jpeg.img_.fullhd.medium-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/liveshopping2.jpeg.img_.fullhd.medium-1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/23/twitter-teste-le-live-shopping-avec-walmart/"><span class="block title">Twitter teste le live shopping avec Walmart</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/23/instagram-fait-la-grise-mine-aupres-des-plus-jeunes-face-a-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Neon 0 like Instagram" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/photo-1554177255-61502b352de3-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/photo-1554177255-61502b352de3-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/photo-1554177255-61502b352de3-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/photo-1554177255-61502b352de3-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Neon 0 like Instagram" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/photo-1554177255-61502b352de3-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/photo-1554177255-61502b352de3-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/23/instagram-fait-la-grise-mine-aupres-des-plus-jeunes-face-a-tiktok/"><span class="block title">Instagram fait grise mine auprès des plus jeunes face à TikTok</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-7 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/black-friday-outil-video-mailing-reduction/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sendspark aperçu" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/33d31861f10f07e11138b2bf3fcdc9f1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/02/33d31861f10f07e11138b2bf3fcdc9f1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/33d31861f10f07e11138b2bf3fcdc9f1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/33d31861f10f07e11138b2bf3fcdc9f1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sendspark aperçu" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/33d31861f10f07e11138b2bf3fcdc9f1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/02/33d31861f10f07e11138b2bf3fcdc9f1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/black-friday-outil-video-mailing-reduction/"><span class="block title">Black Friday : Sendspark, l&rsquo;outil pour envoyer des mails avec vidéo personnalisées à -90% !</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/a-loccasion-du-black-friday-seoquantum-lance-son-unique-promotion-de-lannee-30-sur-toutes-les-licences/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="seoquantum black friday 2021" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/banniere-seoquantumBF2021-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/banniere-seoquantumBF2021-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/banniere-seoquantumBF2021-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/banniere-seoquantumBF2021-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="seoquantum black friday 2021" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/banniere-seoquantumBF2021-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/banniere-seoquantumBF2021-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/a-loccasion-du-black-friday-seoquantum-lance-son-unique-promotion-de-lannee-30-sur-toutes-les-licences/"><span class="block title">À l’occasion du Black Friday, SEOQuantum lance son unique promotion de l’année : 30% sur toutes les licences</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/25/black-friday-outil-creer-automatiser-envoyer-newsletter/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/rasa.io_-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/rasa.io_-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/rasa.io_-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/rasa.io_-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/rasa.io_-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/rasa.io_-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/25/black-friday-outil-creer-automatiser-envoyer-newsletter/"><span class="block title">Black Friday : -88 % sur Rasa.io, un outil pour créer, automatiser et envoyer des newsletters personnalisées</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/10/19/guide-google-ads-placements-formats/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/19/guide-google-ads-placements-formats/"><span class="block title">Guide Google Ads : Placements et formats publicitaires</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><span class="block title">Jeux vidéo : un nouvel eldorado publicitaire ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-8 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/rancongiciels-lanssi-et-le-bsi-sinquietent-de-ce-fleau/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hacker" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/Hacker-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/Hacker-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/Hacker-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/Hacker-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/Hacker-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hacker" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/Hacker-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/Hacker-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/Hacker-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/rancongiciels-lanssi-et-le-bsi-sinquietent-de-ce-fleau/"><span class="block title">Rançongiciels : l’ANSSI et le BSI s’inquiètent de ce fléau</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/25/black-friday-vpn-regarder-netflix-hulu-amazon-prime-avec-88-de-reduction/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="PureVPN Black Friday" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/4-3-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/11/4-3-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/4-3-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/4-3-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="PureVPN Black Friday" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/4-3-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/11/4-3-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/25/black-friday-vpn-regarder-netflix-hulu-amazon-prime-avec-88-de-reduction/"><span class="block title">Black Friday VPN : Regarder Netflix, Hulu, Amazon prime avec -88% de réduction</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/25/ce-que-les-faux-e-mails-envoyes-au-nom-du-fbi-nous-apprennent-sur-la-fraude-par-e-mail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo du FBI sur son bâtiment" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/8929294846_a8c5a12755_k-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/8929294846_a8c5a12755_k-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/8929294846_a8c5a12755_k-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/8929294846_a8c5a12755_k-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/8929294846_a8c5a12755_k-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo du FBI sur son bâtiment" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/8929294846_a8c5a12755_k-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/8929294846_a8c5a12755_k-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/8929294846_a8c5a12755_k-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/25/ce-que-les-faux-e-mails-envoyes-au-nom-du-fbi-nous-apprennent-sur-la-fraude-par-e-mail/"><span class="block title">Ce que les faux e-mails envoyés au nom du FBI nous apprennent sur la fraude par e-mail</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/"><span class="block title">Présidentielle 2022 : comment s&rsquo;organise sa cybersécurité ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/"><span class="block title">Les rançongiciels à l’assaut de l’hôpital public</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-9 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/28/linkz-ai-outil-affiche-apercu-lien-site/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Linkz.ai" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Linkz.ai" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/28/linkz-ai-outil-affiche-apercu-lien-site/"><span class="block title">Cet outil affiche automatiquement un aperçu des liens hypertextes</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/27/matter-application-slack-renforce-equipe-feedback/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation Matter" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/matter-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/11/matter-190x190.png 190w, https://siecledigital.fr/wp-content/uploads/2021/11/matter-1200x1200.png 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/matter-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/matter-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation Matter" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/matter-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/11/matter-190x190.png 190w, https://siecledigital.fr/wp-content/uploads/2021/11/matter-1200x1200.png 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/27/matter-application-slack-renforce-equipe-feedback/"><span class="block title">Matter : une application Slack qui renforce les liens d&rsquo;équipe</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/black-friday-getscreenme-outil-controle-distance-navigateur/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/black-friday-getscreenme-outil-controle-distance-navigateur/"><span class="block title">Black Friday : -83 % sur Getscreen.me, un outil de contrôle d’ordinateur à distance sur navigateur !</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li>
<li class="more more-stat more-btn hidden">
<a rel="noamphtml" href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a rel="noamphtml" class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a rel="noamphtml" class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
<ul class="no-list h-list icon-list desktop nav-action">
<li class="nl-icon">
<a rel="noamphtml" class="menu-newsletter" href="https://siecledigital.fr/newsletter/">
<span>NEWSLETTER</span>
<img data-no-lazy="1" alt="Icone Newsletter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
</ul>
</nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/creativite/">Créativité</a></h3>
</li><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/outils-b2b/">OUTILS</a></h3>
</li></ul> <h1>Cet outil affiche automatiquement un aperçu des liens hypertextes</h1>
<span class="subtitle purpley-grey">Un outil qui s&#039;installe en deux minutes et permet de garder les visiteurs sur un site web.</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a rel="noamphtml" href="https://siecledigital.fr/author/eleonorelefaix/" title="Article par Éléonore Lefaix" class="post-author-page">Éléonore Lefaix</a>
</span>
<span> - </span>
<span>
<a rel="noamphtml noopener nofollow" class="post-author-twitter" target="_blank" href="https://twitter.com/ELefaix/">@ELefaix</a>
</span>
<br>
<span class="purpley-grey">Publié le 28 novembre 2021 à 17h54</span>
</p>
</div>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Cet+outil+affiche+automatiquement+un+aper%C3%A7u+des+liens+hypertextes&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F11%2F28%2Flinkz-ai-outil-affiche-apercu-lien-site%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F11%2Flinkz-ai.jpg&#038;description=Sur+un+site+web%2C+il+est+commun+de+trouver+des+liens+hypertextes+redirigeant+sur+un+autre+site+ou+une+autre+partie+du+site.+Souvent%2C+on+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Cet+outil+affiche+automatiquement+un+aper%C3%A7u+des+liens+hypertextes&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F11%2F28%2Flinkz-ai-outil-affiche-apercu-lien-site%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F11%2Flinkz-ai.jpg&#038;description=Sur+un+site+web%2C+il+est+commun+de+trouver+des+liens+hypertextes+redirigeant+sur+un+autre+site+ou+une+autre+partie+du+site.+Souvent%2C+on+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('','popup','width=600,height=400'); return false;" class="post-button-share-messenger" style="color:#0078FF" href=""><i title="Share" class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=Cet+outil+affiche+automatiquement+un+aper%C3%A7u+des+liens+hypertextes&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F11%2F28%2Flinkz-ai-outil-affiche-apercu-lien-site%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Cet+outil+affiche+automatiquement+un+aper%C3%A7u+des+liens+hypertextes&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F11%2F28%2Flinkz-ai-outil-affiche-apercu-lien-site%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Cet+outil+affiche+automatiquement+un+aper%C3%A7u+des+liens+hypertextes&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F11%2F28%2Flinkz-ai-outil-affiche-apercu-lien-site%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Cet+outil+affiche+automatiquement+un+aper%C3%A7u+des+liens+hypertextes&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F11%2F28%2Flinkz-ai-outil-affiche-apercu-lien-site%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F11%2F28%2Flinkz-ai-outil-affiche-apercu-lien-site%2F&#038;title=Cet+outil+affiche+automatiquement+un+aper%C3%A7u+des+liens+hypertextes','popup','width=600,height=400'); return false;" class="post-button-share-flipboard" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F11%2F28%2Flinkz-ai-outil-affiche-apercu-lien-site%2F&#038;title=Cet+outil+affiche+automatiquement+un+aper%C3%A7u+des+liens+hypertextes"><i title="Share" class="fab fa-flipboard"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F11%2F28%2Flinkz-ai-outil-affiche-apercu-lien-site%2F&#038;text=Cet+outil+affiche+automatiquement+un+aper%C3%A7u+des+liens+hypertextes&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F11%2Flinkz-ai.jpg&#038;count=horizontal&#038;source=button','popup','width=600,height=400'); return false;" class="post-button-share-buffer" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F11%2F28%2Flinkz-ai-outil-affiche-apercu-lien-site%2F&#038;text=Cet+outil+affiche+automatiquement+un+aper%C3%A7u+des+liens+hypertextes&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F11%2Flinkz-ai.jpg&#038;count=horizontal&#038;source=button"><i title="Share" class="fab fa-buffer"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c15695a5c414b444d0341465c0d6b1b0d69115a4d5b5b49465c035b5d5a03405c5c585b0d1b690d1a6e0d1a6e5b414d4b444d4c414f415c4944064e5a0e4a474c51157b49445d5c0d1a6b03424d03584d465b4d03595d4d034b4d5c03495a5c414b444d03584d5d5c035c0d1a1f41465c0d6b1b0d69115a4d5b5b4d5a030d1b69036b4d5c03475d5c414403494e4e414b404d03495d5c4745495c41595d4d454d465c035d460349584d5a0d6b1b0d691f5d034c4d5b0344414d465b034051584d5a5c4d505c4d5b037c5d03584d5d5003444d0344415a4d030d6b1b0d6918034b4d5c5c4d03494c5a4d5b5b4d030d1b6903405c5c585b0d1b690d1a6e0d1a6e5b414d4b444d4c414f415c4944064e5a0d1a6e1a181a190d1a6e19190d1a6e1a100d1a6e444146435205494105475d5c414405494e4e414b404d0549584d5a4b5d0544414d46055b415c4d0d1a6e"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-228572">
<div class="post-image">
<img width="940" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20550'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="Linkz.ai" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-940x550.jpg" /><noscript><img width="940" height="550" src="https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-940x550.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="Linkz.ai" /></noscript> </div>
<div class="post-content">
<p>Sur un site web, il est commun de trouver des liens hypertextes redirigeant sur un autre site ou une autre partie du site. Souvent, on ne sait pas vraiment ce qui se cache derrière le lien hypertexte et l'internaute quitte souvent le site initial pour découvrir le contenu du lien hypertexte.</p>
<p>Pour garder les internautes sur un site, Vittorio a créé <a href="https://linkz.ai/" target="_blank" rel="noopener">Linkz.ai</a>. Cet outil affiche des aperçus automatiques de liens qui permettent de garder les visiteurs sur votre site web &amp; blog avec seulement une seule ligne de code. Une fonctionnalité similaire est d'ailleurs proposée par Wikipedia, ou encore Google Doc, avec des auto-preview de liens.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<a href="https://siecledigital.fr/2021/11/03/visibrain-nouveautes-veille-social-media/">
<img width="190" height="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%20190'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="interface SMARTboard de Visibrain" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/interface-visibrain-smartboard-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/interface-visibrain-smartboard-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/interface-visibrain-smartboard-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/interface-visibrain-smartboard-190x190.jpg" /><noscript><img width="190" height="190" src="https://siecledigital.fr/wp-content/uploads/2021/11/interface-visibrain-smartboard-190x190.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="interface SMARTboard de Visibrain" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/interface-visibrain-smartboard-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/interface-visibrain-smartboard-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/interface-visibrain-smartboard-1200x1200.jpg 1200w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/03/visibrain-nouveautes-veille-social-media/"><h2>Visibrain dévoile ses nouveautés pour une veille social media encore plus puissante et complète</h2></a>
</div>
</article>
</div>
<p><center><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/doTzrIU9BOc" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></center>L'installation de Linkz.ai se fait en 2 minutes. Linkz.ai extrait et présente les informations qui se cachent derrière les hyperliens dans des popups intelligents, permettant aux visiteurs de voir ce qui les attend. Les aperçus de Linkz.ai aident ainsi les visiteurs à obtenir le contexte du contenu lié sans passer d'un onglet à un autre navigateur, et surtout, sans quitter votre site.</p>
<p>Les popups fonctionnent sur tous les types d'hyperliens. Un aperçu automatique des médias est disponible. Les hyperliens vers YouTube, TikTok, Typeform, Prezi et autres produits intégrables s'ouvrent directement sur votre site. Vous pouvez facilement contrôler sur quelles parties du site web s'affichent les auto-previews.</p>
<p>À l'avenir un mode sombre et des styles personnalisés seront disponibles ainsi que la prévisualisation d'articles tiers.</p>
<p>Linkz.ai est un outil freemium. Une offre gratuite est proposée avec 2500 previews uniques par mois. Des offre payantes allant de 5 et 100 dollars sont disponibles, avec plus de previews par mois.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a rel="noamphtml" class="post-taglist-title" href="https://siecledigital.fr/tag/site/">site</a></span></span>
<ul><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/10/29/ewww-outil-optimise-les-images-booster-performances-site/">EWWW : un outil qui optimise les images pour booster les performances d&rsquo;un site</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/09/01/buttons-generator-bibliotheque-boutons-site/">Ce site propose plus de 100 boutons à ajouter à votre site</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/08/25/anywebp-outil-convertir-images-webp-format-jpg-png/">Cet outil permet de convertir les images WebP aux formats JPG, PNG et inversement</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/08/23/rainforest-qa-une-plateforme-no-code-pour-automatiser-les-tests/">Rainforest QA : une plateforme no code pour automatiser les tests</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/08/11/web-vitals-leaderboard-outil-comparaison-performance-site/">Cet outil gratuit permet de comparer les performances d&rsquo;un site à la concurrence</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/06/02/jivochat-messagerie-unifiee-communication-prospects-clients/">JivoChat : l&rsquo;outil pour discuter en temps réel avec ses prospects et clients sur leurs canaux favoris</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/site/">site</a>
</li></ul>
<div class="comment-container" id="comment-container">
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2021%2F11%2F28%2Flinkz-ai-outil-affiche-apercu-lien-site%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field8157">Votre adresse email :</label>
<input type="email" id="email-field8157" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-08157" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-08157">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-18157" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-18157">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/11/27/matter-application-slack-renforce-equipe-feedback/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="présentation Matter" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/matter-300x230.png" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/11/matter-300x230.png" class="attachment-post-quarter size-post-quarter wp-post-image" alt="présentation Matter" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/11/27/matter-application-slack-renforce-equipe-feedback/"><span class="title">Matter : une application Slack qui renforce les liens d&rsquo;équipe</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 27 novembre 2021 à 10h05</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/creativite/">Créativité</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/collaboratif/">Collaboratif</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/black-friday-getscreenme-outil-controle-distance-navigateur/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/11/26/black-friday-getscreenme-outil-controle-distance-navigateur/"><span class="title">Black Friday : -83 % sur Getscreen.me, un outil de contrôle d’ordinateur à distance sur navigateur !</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 26 novembre 2021 à 16h20</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/black-friday/">black friday</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/writecream-outil-ia-genere-textes-marketing/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="présentation Writecream" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/writecream-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/11/writecream-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="présentation Writecream" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/11/26/writecream-outil-ia-genere-textes-marketing/"><span class="title">Writecream : un outil alimenté par l&rsquo;IA qui génère vos textes marketing !</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 26 novembre 2021 à 15h12</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/intelligence-artificielle/">Intelligence Artificielle</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/email-marketing/">Email marketing</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/black-friday-outil-video-mailing-reduction/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Sendspark aperçu" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/33d31861f10f07e11138b2bf3fcdc9f1-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/02/33d31861f10f07e11138b2bf3fcdc9f1-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Sendspark aperçu" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/11/26/black-friday-outil-video-mailing-reduction/"><span class="title">Black Friday : Sendspark, l&rsquo;outil pour envoyer des mails avec vidéo personnalisées à -90% !</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 26 novembre 2021 à 10h23</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/marketing/">Marketing</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/black-friday/">black friday</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/a-loccasion-du-black-friday-seoquantum-lance-son-unique-promotion-de-lannee-30-sur-toutes-les-licences/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="seoquantum black friday 2021" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/banniere-seoquantumBF2021-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/11/banniere-seoquantumBF2021-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="seoquantum black friday 2021" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/11/26/a-loccasion-du-black-friday-seoquantum-lance-son-unique-promotion-de-lannee-30-sur-toutes-les-licences/"><span class="title">À l’occasion du Black Friday, SEOQuantum lance son unique promotion de l’année : 30% sur toutes les licences</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 26 novembre 2021 à 08h31</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/marketing/">Marketing</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/black-friday/">black friday</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/11/25/black-friday-spreaksimple-outil-creer-gerer-sites-google-sheets/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/spreadsimple21-2-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/11/spreadsimple21-2-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/11/25/black-friday-spreaksimple-outil-creer-gerer-sites-google-sheets/"><span class="title">Black Friday : SpreadSimple, l’outil pour créer et gérer des sites avec Google Sheets, est à -93 % !</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 25 novembre 2021 à 18h30</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/site-web/">site web</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">
<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2021/11/matter.png);">
<a href="https://siecledigital.fr/2021/11/27/matter-application-slack-renforce-equipe-feedback/"><h3>Matter : une application Slack qui renforce les liens d&rsquo;équipe</h3></a>
<a href="https://siecledigital.fr/2021/11/27/matter-application-slack-renforce-equipe-feedback/" class="inline-cta">Lire l&#039;article</a>
<div class="overlay dark-overlay-bottom"></div>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/11/26/tencent-devra-demander-lautorisation-en-chine-pour-sortir-de-nouvelles-applications/"><h3>Tencent devra demander l’autorisation en Chine pour sortir de nouvelles applications</h3></a>
<a href="https://siecledigital.fr/2021/11/26/tencent-devra-demander-lautorisation-en-chine-pour-sortir-de-nouvelles-applications/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/11/26/black-friday-getscreenme-outil-controle-distance-navigateur/"><h3>Black Friday : -83 % sur Getscreen.me, un outil de contrôle d’ordinateur à distance sur navigateur !</h3></a>
<a href="https://siecledigital.fr/2021/11/26/black-friday-getscreenme-outil-controle-distance-navigateur/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/11/26/writecream-outil-ia-genere-textes-marketing/"><h3>Writecream : un outil alimenté par l&rsquo;IA qui génère vos textes marketing !</h3></a>
<a href="https://siecledigital.fr/2021/11/26/writecream-outil-ia-genere-textes-marketing/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/11/26/dma-et-dsa-au-tour-du-conseil-europeen-de-franchir-une-etape-importante-avant-ladoption/"><h3>DMA et DSA : au tour du Conseil européen de franchir une étape importante avant l’adoption</h3></a>
<a href="https://siecledigital.fr/2021/11/26/dma-et-dsa-au-tour-du-conseil-europeen-de-franchir-une-etape-importante-avant-ladoption/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/11/26/podcast-france-barometre-acast/"><h3>La consommation de podcast ne faiblit pas en France selon le dernier baromètre d’Acast</h3></a>
<a href="https://siecledigital.fr/2021/11/26/podcast-france-barometre-acast/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
</div>
</div>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La newsletter</span>
<p></p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field651">Votre adresse email :</label>
<input type="email" id="email-field651" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-0651" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0651">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-1651" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1651">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<a href="https://siecledigital.fr/" target="_blank" rel="noopener noamphtml"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214661"><a rel="noamphtml" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214508"><a rel="noamphtml" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214662"><a rel="noamphtml" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214663"><a rel="noamphtml" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214664"><a rel="noamphtml" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-214665"><a rel="noamphtml" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216098"><a rel="noamphtml" href="https://rickrolled.fr/rickroll.mp4">Cliquez ici</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" /><noscript><img class="wp-image-148431 alignnone" src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" alt="Shine Media" width="179" height="36" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Sddan.cmp.displayUI()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/siecledigital.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<div class="sticky-header" id="fixed-header">
<div class="dark-plum-back">
<nav class="main-nav">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Main Logo" width="114" height="19">
</a>
</div>
<ul class="no-list header-menu responsive-nav-fix">
<li class="main-nav-item nav-link-1 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/tag/black-friday/" class="menu-category">BLACK FRIDAY</a></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/jeux-video/">Jeux vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/streaming/">streaming</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/netflix/">Netflix</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/spotify/">Spotify</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/identite-sonore/">identité sonore</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/video/">Vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/musique/">Musique</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/presse/">Presse</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/podcast/">podcast</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitch/">Twitch</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/esport/">eSport</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cinema/">cinéma</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ubisoft/">Ubisoft</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/podcast-france-barometre-acast/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un téléphone affichant le podcast Culture Numérique sur Spotify" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/barometre-acast-8-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/barometre-acast-8-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/barometre-acast-8-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/barometre-acast-8-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un téléphone affichant le podcast Culture Numérique sur Spotify" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/barometre-acast-8-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/barometre-acast-8-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/podcast-france-barometre-acast/"><span class="block title">La consommation de podcast ne faiblit pas en France selon le dernier baromètre d’Acast</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/25/spotify-lance-avec-netflix-un-hub-dedie-aux-bandes-son-playlists-et-podcasts-de-la-plateforme/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Interface du Netflix Hub sur Spotify" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/Screen-Shot-2021-11-18-at-11_17_29-AM-2-2048x1296-1-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/11/Screen-Shot-2021-11-18-at-11_17_29-AM-2-2048x1296-1-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/Screen-Shot-2021-11-18-at-11_17_29-AM-2-2048x1296-1-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/Screen-Shot-2021-11-18-at-11_17_29-AM-2-2048x1296-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Interface du Netflix Hub sur Spotify" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/Screen-Shot-2021-11-18-at-11_17_29-AM-2-2048x1296-1-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/11/Screen-Shot-2021-11-18-at-11_17_29-AM-2-2048x1296-1-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/25/spotify-lance-avec-netflix-un-hub-dedie-aux-bandes-son-playlists-et-podcasts-de-la-plateforme/"><span class="block title">Spotify lance avec Netflix un hub dédié aux bandes-son, playlists et podcasts de la plateforme</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/25/comment-deployer-des-campagnes-media-a-zero-impact-carbone/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="campagne plus responsable" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/campagne-responsable-tribune-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/campagne-responsable-tribune-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/campagne-responsable-tribune-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/campagne-responsable-tribune-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="campagne plus responsable" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/campagne-responsable-tribune-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/campagne-responsable-tribune-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/25/comment-deployer-des-campagnes-media-a-zero-impact-carbone/"><span class="block title">Comment déployer des campagnes média à zéro impact carbone ?</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/27/netflix-partout-cinemas-nulle-part/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/27/netflix-partout-cinemas-nulle-part/"><span class="block title">2020 : Netflix partout, les cinémas nulle part</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/08/04/hadopi-11-ans-plus-tard-la-loi-est-un-fiasco/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo d&#039;Hadopi" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/08/loi-hadopi-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/08/loi-hadopi-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/08/loi-hadopi-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/08/loi-hadopi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo d&#039;Hadopi" srcset="https://siecledigital.fr/wp-content/uploads/2020/08/loi-hadopi-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/08/loi-hadopi-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/08/04/hadopi-11-ans-plus-tard-la-loi-est-un-fiasco/"><span class="block title">Hadopi : 11 ans plus tard, la loi est un fiasco</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><span class="block title">Jeux vidéo : un nouvel eldorado publicitaire ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-3 has-3-col has-sub-menu current"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/google/">Google</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/apple/">Apple</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/europe/">Europe</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tencent/">Tencent</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">Microsoft</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/uber/">Uber</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/5g/">5G</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/huawei/">Huawei</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tesla/">Tesla</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/zoom/">Zoom</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">ByteDance</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/inde/">Inde</a>
</li><li class="tag">
 <a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/slack/">Slack</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/samsung/">Samsung</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">Qualcomm</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">Nvidia</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/tencent-devra-demander-lautorisation-en-chine-pour-sortir-de-nouvelles-applications/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="écran de smartphone avec WeChat et QQ" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/Wechat-QQ-Tencent-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/Wechat-QQ-Tencent-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/Wechat-QQ-Tencent-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/Wechat-QQ-Tencent-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="écran de smartphone avec WeChat et QQ" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/Wechat-QQ-Tencent-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/Wechat-QQ-Tencent-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/tencent-devra-demander-lautorisation-en-chine-pour-sortir-de-nouvelles-applications/"><span class="block title">Tencent devra demander l’autorisation en Chine pour sortir de nouvelles applications</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/black-friday-getscreenme-outil-controle-distance-navigateur/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/black-friday-getscreenme-outil-controle-distance-navigateur/"><span class="block title">Black Friday : -83 % sur Getscreen.me, un outil de contrôle d’ordinateur à distance sur navigateur !</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/lopen-source-le-moteur-dun-avenir-meilleur-pour-tous/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bassem Asseh, VP EMEA chez GitHub" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/Tribune-Github-Bassem-Asseh-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/Tribune-Github-Bassem-Asseh-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/Tribune-Github-Bassem-Asseh-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/Tribune-Github-Bassem-Asseh-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bassem Asseh, VP EMEA chez GitHub" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/Tribune-Github-Bassem-Asseh-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/Tribune-Github-Bassem-Asseh-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/lopen-source-le-moteur-dun-avenir-meilleur-pour-tous/"><span class="block title">L&rsquo;Open Source : le moteur d&rsquo;un avenir meilleur pour tous</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-4 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/energie/">Énergies</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/innovation/">Innovation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cloud/">Cloud</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/fintech/">Fintech</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/rh/">Ressources Humaines (RH)</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">Ville intelligente</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">Automatisation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mnbc/">Monnaie Numérique de Banque Centrale (MNBC)</a>
</li></ul>
</div>
 </div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/dma-et-dsa-au-tour-du-conseil-europeen-de-franchir-une-etape-importante-avant-ladoption/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Drapeau européen sur le fronton d&#039;un immeuble" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/europe-donnees-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/europe-donnees-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/europe-donnees-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/europe-donnees-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Drapeau européen sur le fronton d&#039;un immeuble" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/europe-donnees-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/europe-donnees-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/dma-et-dsa-au-tour-du-conseil-europeen-de-franchir-une-etape-importante-avant-ladoption/"><span class="block title">DMA et DSA : au tour du Conseil européen de franchir une étape importante avant l’adoption</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/25/le-japon-va-lancer-une-monnaie-numerique-avec-le-soutien-des-banques/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une liasse de billets de Yens japonais" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/jun-rong-loo-GHXNJWmNAeI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/jun-rong-loo-GHXNJWmNAeI-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/jun-rong-loo-GHXNJWmNAeI-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/jun-rong-loo-GHXNJWmNAeI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/jun-rong-loo-GHXNJWmNAeI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une liasse de billets de Yens japonais" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/jun-rong-loo-GHXNJWmNAeI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/jun-rong-loo-GHXNJWmNAeI-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/jun-rong-loo-GHXNJWmNAeI-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/25/le-japon-va-lancer-une-monnaie-numerique-avec-le-soutien-des-banques/"><span class="block title">Le Japon va lancer une monnaie numérique avec le soutien des banques</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/25/chine-liste-noire-etats-unis/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gina Raimondo au pupitre" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/51433587650_e31e1b24db_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/51433587650_e31e1b24db_o-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/51433587650_e31e1b24db_o-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/51433587650_e31e1b24db_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gina Raimondo au pupitre" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/51433587650_e31e1b24db_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/51433587650_e31e1b24db_o-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/25/chine-liste-noire-etats-unis/"><span class="block title">Les entreprises technologiques chinoises continuent d’alimenter la liste noire des États-Unis</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/"><span class="block title">Yuan numérique : un nouvel outil de contrôle prêt à être légalisé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/"><span class="block title">MNBC : tout comprendre de la monnaie numérique de demain</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/10/22/mnbc-euro-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/10/22/mnbc-euro-numerique/"><span class="block title">Euro numérique : tout ce qu’il faut savoir du projet de la BCE</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="sponso main-nav-item nav-link-5 has-3-colhas-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a rel="noamphtml nofollow noopener" class="menu-logo-sponsorised" href="https://bit.ly/2Qdbm3W" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">Alibaba</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/livraison/">livraison</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/grab/">Grab</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">Deliveroo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ikea/">ikea</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/walmart/">walmart</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">Carrefour</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mode/">Mode</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/25/pour-une-maison-plus-saine-la-startup-juliette-met-le-cap-sur-lomnicanal/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="startup juliette e-commerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/juliette-startup-ecommerce-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/juliette-startup-ecommerce-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/juliette-startup-ecommerce-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/juliette-startup-ecommerce-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="startup juliette e-commerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/juliette-startup-ecommerce-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/juliette-startup-ecommerce-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/25/pour-une-maison-plus-saine-la-startup-juliette-met-le-cap-sur-lomnicanal/"><span class="block title">Pour une maison plus saine, la startup Juliette met le cap sur l’omnicanal</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/24/bercy-ordonne-le-dereferencement-de-wish/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le Ministère de l’Economie et des Finances à Paris" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/ministere-economie-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/ministere-economie-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/ministere-economie-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/ministere-economie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le Ministère de l’Economie et des Finances à Paris" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/ministere-economie-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/ministere-economie-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/24/bercy-ordonne-le-dereferencement-de-wish/"><span class="block title">Bercy ordonne le déréférencement de Wish</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/23/etude-de-cas-leader-alimentaire-gestion-catalogue-produits/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="webinar industrie alimentaire quable" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/webinar-industrie-alimentaire-catalogue-produit-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/webinar-industrie-alimentaire-catalogue-produit-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/webinar-industrie-alimentaire-catalogue-produit-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/webinar-industrie-alimentaire-catalogue-produit-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/webinar-industrie-alimentaire-catalogue-produit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="webinar industrie alimentaire quable" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/webinar-industrie-alimentaire-catalogue-produit-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/webinar-industrie-alimentaire-catalogue-produit-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/webinar-industrie-alimentaire-catalogue-produit-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/23/etude-de-cas-leader-alimentaire-gestion-catalogue-produits/"><span class="block title">Etude de cas : comment un leader de l’alimentaire industrialise la gestion de son catalogue produits pour propulser sa croissance</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitter/">Twitter</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">Snapchat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/instagram/">Instagram</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/wechat/">WeChat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">TikTok</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">LinkedIn</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/youtube/">YouTube</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">WhatsApp</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">Clubhouse</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/24/twitter-prend-un-virage-radical-et-officialise-la-v2-de-son-api/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo Twitter" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/twitter3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/twitter3-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/twitter3-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/twitter3-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/twitter3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo Twitter" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/twitter3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/twitter3-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/twitter3-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/24/twitter-prend-un-virage-radical-et-officialise-la-v2-de-son-api/"><span class="block title">Twitter prend un virage radical et officialise la V2 de son API</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/23/twitter-teste-le-live-shopping-avec-walmart/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Interface de la nouvelle fonctionnalité de Twitter dédiée au live shopping. Le lancement aura lieu le 28 novembre 2021." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/liveshopping2.jpeg.img_.fullhd.medium-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/liveshopping2.jpeg.img_.fullhd.medium-1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/liveshopping2.jpeg.img_.fullhd.medium-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/liveshopping2.jpeg.img_.fullhd.medium-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Interface de la nouvelle fonctionnalité de Twitter dédiée au live shopping. Le lancement aura lieu le 28 novembre 2021." srcset="https://siecledigital.fr/wp-content/uploads/2021/11/liveshopping2.jpeg.img_.fullhd.medium-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/liveshopping2.jpeg.img_.fullhd.medium-1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/23/twitter-teste-le-live-shopping-avec-walmart/"><span class="block title">Twitter teste le live shopping avec Walmart</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/23/instagram-fait-la-grise-mine-aupres-des-plus-jeunes-face-a-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Neon 0 like Instagram" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/photo-1554177255-61502b352de3-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/photo-1554177255-61502b352de3-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/photo-1554177255-61502b352de3-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/photo-1554177255-61502b352de3-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Neon 0 like Instagram" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/photo-1554177255-61502b352de3-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/photo-1554177255-61502b352de3-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/23/instagram-fait-la-grise-mine-aupres-des-plus-jeunes-face-a-tiktok/"><span class="block title">Instagram fait grise mine auprès des plus jeunes face à TikTok</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-7 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/black-friday-outil-video-mailing-reduction/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sendspark aperçu" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/33d31861f10f07e11138b2bf3fcdc9f1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/02/33d31861f10f07e11138b2bf3fcdc9f1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/33d31861f10f07e11138b2bf3fcdc9f1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/33d31861f10f07e11138b2bf3fcdc9f1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sendspark aperçu" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/33d31861f10f07e11138b2bf3fcdc9f1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/02/33d31861f10f07e11138b2bf3fcdc9f1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/black-friday-outil-video-mailing-reduction/"><span class="block title">Black Friday : Sendspark, l&rsquo;outil pour envoyer des mails avec vidéo personnalisées à -90% !</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/a-loccasion-du-black-friday-seoquantum-lance-son-unique-promotion-de-lannee-30-sur-toutes-les-licences/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="seoquantum black friday 2021" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/banniere-seoquantumBF2021-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/banniere-seoquantumBF2021-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/banniere-seoquantumBF2021-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/banniere-seoquantumBF2021-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="seoquantum black friday 2021" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/banniere-seoquantumBF2021-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/banniere-seoquantumBF2021-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/a-loccasion-du-black-friday-seoquantum-lance-son-unique-promotion-de-lannee-30-sur-toutes-les-licences/"><span class="block title">À l’occasion du Black Friday, SEOQuantum lance son unique promotion de l’année : 30% sur toutes les licences</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/25/black-friday-outil-creer-automatiser-envoyer-newsletter/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/rasa.io_-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/rasa.io_-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/rasa.io_-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/rasa.io_-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/rasa.io_-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/rasa.io_-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/25/black-friday-outil-creer-automatiser-envoyer-newsletter/"><span class="block title">Black Friday : -88 % sur Rasa.io, un outil pour créer, automatiser et envoyer des newsletters personnalisées</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/10/19/guide-google-ads-placements-formats/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/19/guide-google-ads-placements-formats/"><span class="block title">Guide Google Ads : Placements et formats publicitaires</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><span class="block title">Jeux vidéo : un nouvel eldorado publicitaire ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-8 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/rancongiciels-lanssi-et-le-bsi-sinquietent-de-ce-fleau/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hacker" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/Hacker-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/Hacker-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/Hacker-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/Hacker-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/Hacker-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hacker" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/Hacker-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/Hacker-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/Hacker-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/rancongiciels-lanssi-et-le-bsi-sinquietent-de-ce-fleau/"><span class="block title">Rançongiciels : l’ANSSI et le BSI s’inquiètent de ce fléau</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/25/black-friday-vpn-regarder-netflix-hulu-amazon-prime-avec-88-de-reduction/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="PureVPN Black Friday" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/4-3-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/11/4-3-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/4-3-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/4-3-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="PureVPN Black Friday" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/4-3-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/11/4-3-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/25/black-friday-vpn-regarder-netflix-hulu-amazon-prime-avec-88-de-reduction/"><span class="block title">Black Friday VPN : Regarder Netflix, Hulu, Amazon prime avec -88% de réduction</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/25/ce-que-les-faux-e-mails-envoyes-au-nom-du-fbi-nous-apprennent-sur-la-fraude-par-e-mail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo du FBI sur son bâtiment" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/8929294846_a8c5a12755_k-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/8929294846_a8c5a12755_k-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/8929294846_a8c5a12755_k-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/8929294846_a8c5a12755_k-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/8929294846_a8c5a12755_k-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo du FBI sur son bâtiment" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/8929294846_a8c5a12755_k-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/8929294846_a8c5a12755_k-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/8929294846_a8c5a12755_k-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/25/ce-que-les-faux-e-mails-envoyes-au-nom-du-fbi-nous-apprennent-sur-la-fraude-par-e-mail/"><span class="block title">Ce que les faux e-mails envoyés au nom du FBI nous apprennent sur la fraude par e-mail</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/"><span class="block title">Présidentielle 2022 : comment s&rsquo;organise sa cybersécurité ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/"><span class="block title">Les rançongiciels à l’assaut de l’hôpital public</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-9 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/28/linkz-ai-outil-affiche-apercu-lien-site/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Linkz.ai" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Linkz.ai" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/11/linkz-ai-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/28/linkz-ai-outil-affiche-apercu-lien-site/"><span class="block title">Cet outil affiche automatiquement un aperçu des liens hypertextes</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/27/matter-application-slack-renforce-equipe-feedback/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation Matter" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/matter-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/11/matter-190x190.png 190w, https://siecledigital.fr/wp-content/uploads/2021/11/matter-1200x1200.png 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/matter-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/matter-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation Matter" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/matter-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/11/matter-190x190.png 190w, https://siecledigital.fr/wp-content/uploads/2021/11/matter-1200x1200.png 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/27/matter-application-slack-renforce-equipe-feedback/"><span class="block title">Matter : une application Slack qui renforce les liens d&rsquo;équipe</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/11/26/black-friday-getscreenme-outil-controle-distance-navigateur/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/getscreen-1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/11/26/black-friday-getscreenme-outil-controle-distance-navigateur/"><span class="block title">Black Friday : -83 % sur Getscreen.me, un outil de contrôle d’ordinateur à distance sur navigateur !</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li> <li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<h2>Inscrivez-vous à la newsletter</h2>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field1831">Votre adresse email :</label>
<input type="email" id="email-field1831" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-01831" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-01831">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-11831" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-11831">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/8d28174298a0a5194ea8fbe90bf62da2.css" media="all" data-minify="1" /></noscript></body>
</html>
