<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>Bon plan : InVideo, le canva de la vidéo pour moins de 50$ pendant quelques jours !</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link href="https://thumbor.sd-cdn.fr/FmRKraC2Njzl6Y-CmvxKbb4sltQ=/fit-in/152x152/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://thumbor.sd-cdn.fr/FmRKraC2Njzl6Y-CmvxKbb4sltQ=/fit-in/152x152/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="description" content="InVideo est un outil en ligne permettant de créer des vidéos à destination des réseaux sociaux ou d&#039;un site en à peine 5 minutes !" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://siecledigital.fr/2021/01/07/invideo-outil-creation-video/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bon plan : InVideo, le canva de la vidéo pour moins de 50$ pendant quelques jours !" />
<meta property="og:description" content="InVideo est un outil en ligne permettant de créer des vidéos à destination des réseaux sociaux ou d&#039;un site en à peine 5 minutes !" />
<meta property="og:url" content="https://siecledigital.fr/2021/01/07/invideo-outil-creation-video/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:author" content="https://www.facebook.com/eleonore.lefaix" />
<meta property="article:published_time" content="2021-01-07T17:46:34+00:00" />
<meta property="article:modified_time" content="2021-01-07T17:43:58+00:00" />
<meta property="og:image" content="https://thumbor.sd-cdn.fr/fmN7RmI31W5vCo2xIB0Av4F10t8=/1200x630/cdn.sd-cdn.fr/wp-content/uploads/2019/12/Invideo-home-scaled.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="fb:app_id" content="449422129263387" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ELefaix" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Éléonore Lefaix">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://siecledigital.fr/#organization","name":"Si\u00e8cle Digital","url":"https://siecledigital.fr/","sameAs":["https://www.facebook.com/siecledigital/","https://www.instagram.com/siecledigital/","http://bit.ly/2BkE1Ng","https://www.youtube.com/channel/UCYU7JiJFKdAdaZg0uRbpQVg?view_as=subscriber","https://www.pinterest.fr/siecledigital/","http://bit.ly/2oEPmoX","https://twitter.com/siecledigital"],"logo":{"@type":"ImageObject","@id":"https://siecledigital.fr/#logo","inLanguage":"fr-FR","url":"https://thumbor.sd-cdn.fr/twzzGBo7JIwLg8pOsxekESiyGTk=/fit-in/843x142/cdn.sd-cdn.fr/wp-content/uploads/2019/10/logo-horizontal-dark.png","width":843,"height":142,"caption":"Si\u00e8cle Digital"},"image":{"@id":"https://siecledigital.fr/#logo"}},{"@type":"WebSite","@id":"https://siecledigital.fr/#website","url":"https://siecledigital.fr/","name":"Si\u00e8cle Digital","description":"Actualit\u00e9s internationales du marketing et du digital","publisher":{"@id":"https://siecledigital.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://siecledigital.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://siecledigital.fr/2021/01/07/invideo-outil-creation-video/#primaryimage","inLanguage":"fr-FR","url":"https://thumbor.sd-cdn.fr/nnu6YNM_CN14-R1gR5pM_oQUiA0=/fit-in/2560x1248/cdn.sd-cdn.fr/wp-content/uploads/2019/12/Invideo-home-scaled.jpg","width":2560,"height":1248},{"@type":"WebPage","@id":"https://siecledigital.fr/2021/01/07/invideo-outil-creation-video/#webpage","url":"https://siecledigital.fr/2021/01/07/invideo-outil-creation-video/","name":"Bon plan : InVideo, le canva de la vid\u00e9o pour moins de 50$ pendant quelques jours !","isPartOf":{"@id":"https://siecledigital.fr/#website"},"primaryImageOfPage":{"@id":"https://siecledigital.fr/2021/01/07/invideo-outil-creation-video/#primaryimage"},"datePublished":"2021-01-07T17:46:34+00:00","dateModified":"2021-01-07T17:43:58+00:00","description":"InVideo est un outil en ligne permettant de cr\u00e9er des vid\u00e9os \u00e0 destination des r\u00e9seaux sociaux ou d'un site en \u00e0 peine 5 minutes !","breadcrumb":{"@id":"https://siecledigital.fr/2021/01/07/invideo-outil-creation-video/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://siecledigital.fr/2021/01/07/invideo-outil-creation-video/"]}]},{"@type":"BreadcrumbList","@id":"https://siecledigital.fr/2021/01/07/invideo-outil-creation-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://siecledigital.fr/","url":"https://siecledigital.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://siecledigital.fr/outils-b2b/","url":"https://siecledigital.fr/outils-b2b/","name":"OUTILS"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://siecledigital.fr/2021/01/07/invideo-outil-creation-video/","url":"https://siecledigital.fr/2021/01/07/invideo-outil-creation-video/","name":"Bon plan : InVideo, le canva de la vid\u00e9o pour moins de 50$ pendant quelques jours !"}}]},{"@type":["Article","NewsArticle"],"@id":"https://siecledigital.fr/2021/01/07/invideo-outil-creation-video/#article","isPartOf":{"@id":"https://siecledigital.fr/2021/01/07/invideo-outil-creation-video/#webpage"},"author":{"@id":"https://siecledigital.fr/#/schema/person/cd41873bbe5369b0e8679232aa3bad9e"},"headline":"Bon plan : InVideo, le canva de la vid\u00e9o pour moins de 50$ pendant quelques jours !","datePublished":"2021-01-07T17:46:34+00:00","dateModified":"2021-01-07T17:43:58+00:00","mainEntityOfPage":{"@id":"https://siecledigital.fr/2021/01/07/invideo-outil-creation-video/#webpage"},"commentCount":0,"publisher":{"@id":"https://siecledigital.fr/#organization"},"image":{"@id":"https://siecledigital.fr/2021/01/07/invideo-outil-creation-video/#primaryimage"},"keywords":"Vid\u00e9o","articleSection":"OUTILS","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://siecledigital.fr/2021/01/07/invideo-outil-creation-video/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://siecledigital.fr/#organization"}},{"@type":"Person","@id":"https://siecledigital.fr/#/schema/person/cd41873bbe5369b0e8679232aa3bad9e","name":"\u00c9l\u00e9onore Lefaix","image":{"@type":"ImageObject","@id":"https://siecledigital.fr/#personlogo","inLanguage":"fr-FR","url":"https://thumbor.sd-cdn.fr/ctFq_zCpGldP8lALr_NqMzmj45Q=/fit-in/96x96/cdn.sd-cdn.fr/wp-content/uploads/2018/01/Photo.png","caption":"\u00c9l\u00e9onore Lefaix"},"sameAs":["https://www.facebook.com/eleonore.lefaix","https://twitter.com/ELefaix"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style>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</style><style>.page-wrap.admin:before{content:url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-left.svg);left:-320px;top:-10px}.page-wrap.admin:after{content:url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-right.svg);right:-330px;top:155px}.widget.f-widget.dark-back.graphic-back:before{content:url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-full-nl1.svg);left:-80px;bottom:-35px}.widget.f-widget.light-peach-back.graphic-back:before{content:url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-full-nl1.svg);left:-80px;bottom:-35px}.widget.f-widget.cerise-back.graphic-back:before{content:url(/wp-content/themes/shine/assets/backgrounds/SD-nl-home.svg);left:-270px;bottom:-28px}.s-widget.light-peach-back.graphic-back:before{content:url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-nl1.svg);left:0}.s-widget.cerise-back.graphic-back:before{content:url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-nl3.svg);right:0;max-height:185px}.s-widget.dark-back.graphic-back:before{content:url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-nl2.svg);right:-10px;max-width:100%;bottom:-30px}.h-widget.light-peach-back.graphic-back:before{content:url(/wp-content/themes/shine/assets/backgrounds/SD-podcast1.svg);left:-70px;bottom:-30px}.h-widget.dark-back.graphic-back:before{content:url(/wp-content/themes/shine/assets/backgrounds/SD-podcast2.svg);bottom:-25px;left:-70px}.header .header-top .logo{background-image:url(/wp-content/themes/shine/assets/backgrounds/SD-group-header.svg);background-position:center;background-repeat:no-repeat;background-size:contain}body.login:before{content:url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-left.svg);left:-320px;top:-80px}body.login:after{content:url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-right.svg);right:-330px;top:155px}.after-post .related-post-tags li:before{background-image:url("/wp-content/themes/shine/assets/backgrounds/SD-bullet-point.svg")}</style><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.5.3' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://siecledigital.fr/wp-content/themes/shine/css/normalize.css?ver=1.1' media='all' />
<link rel='stylesheet' id='shine-css' href='https://siecledigital.fr/wp-content/themes/shine/style.css?ver=1.9.8' media='all' />
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
	else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
	var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
	if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
	  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("539b86a7-a602-4da6-a9a5-560546b3bc2b")})();</script>
<script type="text/javascript">
	(function () {
	window.didomiConfig = {
	app: {
	apiKey: "539b86a7-a602-4da6-a9a5-560546b3bc2b",
	privacyPolicyURL:
	"https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/"
	}
	};
	var url = window.location.protocol + "//" + window.location.host +
	window.location.pathname;
	if (url == window.didomiConfig.app.privacyPolicyURL) {
	window.didomiConfig.notice = { enable: false };
	}
	})();
	</script>

<script>(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-MJ23WK6');</script>

<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://siecledigital.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://siecledigital.fr/wp-json/wp/v2/posts/163558" /><link rel="alternate" type="application/json+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F01%2F07%2Finvideo-outil-creation-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F01%2F07%2Finvideo-outil-creation-video%2F&#038;format=xml" />
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><link rel="amphtml" href="https://siecledigital.fr/2021/01/07/invideo-outil-creation-video/?amp">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105220754-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105220754-6');
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>

<link rel="icon" href="https://thumbor.sd-cdn.fr/6l2OpxyiRL3EBncpqQGoNYtitu0=/fit-in/32x32/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="32x32" />
<link rel="icon" href="https://thumbor.sd-cdn.fr/-YNcZHI7v1wNlF-naa6Z4-aULxs=/fit-in/192x192/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thumbor.sd-cdn.fr/_6-7rk4OEmKu6awXHD4XghGJLc8=/fit-in/180x180/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://thumbor.sd-cdn.fr/BXSH6LQ8LrO8zXRpbzdXmxcpAvE=/fit-in/270x270/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-163558 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header class="header clear alignfull page">
<div class="header-top flex-space dark-back">
<div class="left">
<div class="account">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2021%2F01%2F07%2Finvideo-outil-creation-video" rel="nofollow">
<img data-no-lazy="1" alt="Avatar" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user.svg" width="18" height="20">
</a>
</div>
</div>
 <div class="logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="75">
</a>
</div>
<div class="right">
<div class="socials">
<ul>
<li>
<a target="_blank" rel="noopener" href="https://www.facebook.com/siecledigital/">
<img data-no-lazy="1" alt="Facebook" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/fb.svg" width="12" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://twitter.com/Siecledigital">
<img data-no-lazy="1" alt="Twitter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/twitter.svg" width="24" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://siecledigital.fr/feed/">
<img data-no-lazy="1" alt="Flux RSS" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/rss.svg" width="20" height="20">
</a>
</li>
<li class="search-icon">
<a href="#" id="search-toggle">
<img data-no-lazy="1" alt="Rechercher" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="20" height="20">
</a>
</li>
<li class="menu-icon">
<a href="#" id="menu-toggle">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</div> 
<div class="header-bottom dark-plum-back">
<nav class="nav dark-back">
<span class="menu-close"><img data-no-lazy="1" alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close.svg"></span>
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="75">
</a>
<ul id="menu-menu-1" class="menu"><li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" loading="lazy" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
<li><a href="https://siecledigital.fr/podcasts/culture-numerique/">PODCAST</a></li>
</ul> </nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>

<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<a class="post-button-category" href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li></ul> <h1>Bon plan : InVideo, le canva de la vidéo pour moins de 50$ pendant quelques jours !</h1>
<span class="subtitle purpley-grey">From scratch, à partir d&#039;un template ou d&#039;un article, 5 minutes suffisent pour créer des vidéos à destination de votre site, des réseaux sociaux, etc !</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span><a href="https://siecledigital.fr/author/eleonorelefaix/" title="Articles par Éléonore Lefaix" rel="author">Éléonore Lefaix</a></span>
<span> - </span>
<span>
<a target="_blank" rel="noopener nofollow" href="https://twitter.com/ELefaix/">@ELefaix</a>
</span>
<br>
<span class="purpley-grey">Publié le 7 janvier 2021 à 18h46</span>
</p>
</div>
<div class="social-list">
<p>
<a rel="nofollow" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&display=popup&name='Bon+plan+%3A+InVideo%2C+le+canva+de+la+vid%C3%A9o+pour+moins+de+50%24+pendant+quelques+jours+%21&link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F01%2F07%2Finvideo-outil-creation-video%2F&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2Fa7w1EMCmHR0dG8VSRQ3nsrwXebs%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2019%2F12%2FInvideo-home-scaled.jpg&description=Le+format+vid%C3%A9o+est+l%27une+des+tendances+de+2020.+En+2021+cette+derni%C3%A8re+devrait+se+poursuivre+notamment+avec+l%27%C3%A9mergence+de+plateformes+comme+TikTok.+Cr%C3%A9er+des+..."><i class="fab fa-facebook-f"></i></a>
<a rel="nofollow" class="post-button-share-messenger" style="color:#0078FF" href="fb-messenger://share/?link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F01%2F07%2Finvideo-outil-creation-video%2F"><i class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Bon+plan+%3A+InVideo%2C+le+canva+de+la+vid%C3%A9o+pour+moins+de+50%24+pendant+quelques+jours+%21&url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F01%2F07%2Finvideo-outil-creation-video%2F&related=siecledigital&via=siecledigital"><i class="fab fa-twitter"></i></a>
<a rel="nofollow" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Bon+plan+%3A+InVideo%2C+le+canva+de+la+vid%C3%A9o+pour+moins+de+50%24+pendant+quelques+jours+%21&url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F01%2F07%2Finvideo-outil-creation-video%2F"><i class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" class="post-button-share-flipboard" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F01%2F07%2Finvideo-outil-creation-video%2F&title=Bon+plan+%3A+InVideo%2C+le+canva+de+la+vid%C3%A9o+pour+moins+de+50%24+pendant+quelques+jours+%21"><i class="fab fa-flipboard"></i></a>
<a rel="nofollow" class="post-button-share-buffer" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F01%2F07%2Finvideo-outil-creation-video%2F&text=Bon+plan+%3A+InVideo%2C+le+canva+de+la+vid%C3%A9o+pour+moins+de+50%24+pendant+quelques+jours+%21&via=siecledigital&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2Fa7w1EMCmHR0dG8VSRQ3nsrwXebs%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2019%2F12%2FInvideo-home-scaled.jpg&count=horizontal&source=button"><i class="fab fa-buffer"></i></a>
<a rel="nofollow" class="post-button-share-email" style="color:#909090" href="/cdn-cgi/l/email-protection#9ea1edebfcf4fbfdeaa3dfeceaf7fdf2fbb5f7f0eabbddadbbdfa7ecfbededfff0eab5edebecb5f6eaeaeeedbbaddfbbacd8bbacd8edf7fbfdf2fbfaf7f9f7eafff2b0f8ecb8fcf1fae7a3cdfff2ebeabbacddb5f4fbb5eefbf0edfbb5efebfbb5fdfbeab5ffeceaf7fdf2fbb5eefbebeab5eabbaca9f7f0eabbddadbbdfa7ecfbededfbecb5bbaddfb5dcf1f0b5eef2fff0b5bbaddfb5d7f0c8f7fafbf1bbacddb5f2fbb5fdfff0e8ffb5fafbb5f2ffb5e8f7fabbddadbbdfa7f1b5eef1ebecb5f3f1f7f0edb5fafbb5abaebbacaab5eefbf0fafff0eab5efebfbf2efebfbedb5f4f1ebecedb5bbacafb5caebb5eefbebe6b5f2fbb5f2f7ecfbb5bbddadbbdfaeb5fdfbeaeafbb5fffaecfbededfbb5bbaddfb5f6eaeaeeedbbaddfbbacd8bbacd8edf7fbfdf2fbfaf7f9f7eafff2b0f8ecbbacd8acaeacafbbacd8aeafbbacd8aea9bbacd8f7f0e8f7fafbf1b3f1ebeaf7f2b3fdecfbffeaf7f1f0b3e8f7fafbf1bbacd8"><i class="far fa-envelope"></i></a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-163558">
<div class="post-image">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/qB855RzzS2zAPvC6hZX7j65Af38=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2019/12/Invideo-home-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/qB855RzzS2zAPvC6hZX7j65Af38=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2019/12/Invideo-home-scaled.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="" loading="lazy" /></noscript> </div>
<div class="post-content">
<p>Le format vid&eacute;o est l&rsquo;une des tendances de 2020. En 2021 cette derni&egrave;re devrait se poursuivre notamment avec l&rsquo;&eacute;mergence de plateformes comme TikTok. Cr&eacute;er des vid&eacute;os demande des investissements humains et financiers, qui parfois ne sont pas &agrave; la port&eacute;e de tous. Heureusement, de nombreux sites ou applications existent pour faciliter cette t&acirc;che. C&rsquo;est notamment le cas de <a href="http://appsumo.8odi.net/oD40n" target="_blank" rel="nofollow noreferrer noopener">InVideo</a>.</p>
<h2>Un outil complet pour cr&eacute;er des vid&eacute;os rapidement</h2>
<p>InVideo est un outil en ligne qui permet de cr&eacute;er des vid&eacute;os &agrave; destination des r&eacute;seaux sociaux, des publicit&eacute;s pour Facebook, des vid&eacute;os YouTube ou encore pour communiquer en interne.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default">
<div class="image">
<a class="post-read-also" href="https://siecledigital.fr/2020/12/26/video-to-article-transformer-video-en-article/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="video to article concept" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/Tc7fDdu4OzxDA5DhDiBgLNe3pOs=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/12/video-article-typestudio.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/Tc7fDdu4OzxDA5DhDiBgLNe3pOs=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/12/video-article-typestudio.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="video to article concept" loading="lazy" /></noscript> </a>
</div><div class="content">
<a class="post-read-also" href="https://siecledigital.fr/2020/12/26/video-to-article-transformer-video-en-article/"><h2>Cet outil permet de transformer une vidéo en article !</h2></a>
</div>
</article>
</div>
<p><iframe src="https://www.youtube.com/embed/T5sox9sYrPg" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>En seulement cinq minutes il est possible de cr&eacute;er des vid&eacute;os dignes de professionnels. L&rsquo;outil dispose de plus de 1 200 templates pour vous aider &agrave; cr&eacute;er des contenus de qualit&eacute;. La biblioth&egrave;que InVideo dispose &eacute;galement d&rsquo;images, de vid&eacute;os et de musiques. Contrairement &agrave; certains outils dont l&rsquo;interface peut-&ecirc;tre compliqu&eacute;e &agrave; prendre en main, celle d&rsquo;InVideo est simple et intuitive. De nombreuses fonctionnalit&eacute;s sont disponibles, permettant de couper des extraits vid&eacute;os, recadrer des photos ou encore cr&eacute;er des loop.</p>
<p><img loading="lazy" class="aligncenter size-large" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20850%20403'%3E%3C/svg%3E" width="850" height="403" data-lazy-src="https://thumbor.sd-cdn.fr/UpAa_q83c8quAfvVhGq9LnAsSMI=/850x403/appsumo2-media.b-cdn.net/static.appsumo2/media/stories/images/Screen_Shot_2020-01-23_at_1.16.16_PM.png%3Fwidth%3D850"><noscript><img loading="lazy" class="aligncenter size-large" src="https://thumbor.sd-cdn.fr/UpAa_q83c8quAfvVhGq9LnAsSMI=/850x403/appsumo2-media.b-cdn.net/static.appsumo2/media/stories/images/Screen_Shot_2020-01-23_at_1.16.16_PM.png%3Fwidth%3D850" width="850" height="403"></noscript></p>
<p>En plus d&rsquo;utiliser l&rsquo;un des templates d&eacute;j&agrave; disponibles, il est possible de <strong>convertir un contenu texte (article, script) en vid&eacute;o</strong>. Il suffit de choisir un th&egrave;me pour votre vid&eacute;o, puis le format &agrave; savoir 16:9, 9:16 ou bien 1:1. Deux possibilit&eacute;s sont disponibles : copiez/collez votre texte ou bien ajoutez l&rsquo;URL de votre article. S&eacute;lectionnez les phrases de l&rsquo;article que vous souhaitez int&eacute;grer &agrave; la vid&eacute;o et laissez l&rsquo;outil construire la vid&eacute;o ! Il est ensuite possible de changer le fond, le texte, ajouter de la musique et d&rsquo;ajouter des animations ou des stickers !</p>
<p><img loading="lazy" class="aligncenter size-large" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20850%20474'%3E%3C/svg%3E" width="850" height="474" data-lazy-src="https://thumbor.sd-cdn.fr/QGp1LCyKUbygi4kZWCqxdWfHjF4=/850x474/appsumo2-media.b-cdn.net/static.appsumo2/media/stories/images/invideo-3.png%3Fwidth%3D850"><noscript><img loading="lazy" class="aligncenter size-large" src="https://thumbor.sd-cdn.fr/QGp1LCyKUbygi4kZWCqxdWfHjF4=/850x474/appsumo2-media.b-cdn.net/static.appsumo2/media/stories/images/invideo-3.png%3Fwidth%3D850" width="850" height="474"></noscript></p>
<p>Il est &eacute;galement possible de cr&eacute;er des vid&eacute;os from scratch et ainsi laisser place &agrave; la cr&eacute;ativit&eacute; !</p>
<p><img loading="lazy" class="size-full wp-image-163610 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201336'%3E%3C/svg%3E" alt="" width="2560" height="1336" data-lazy-src="https://thumbor.sd-cdn.fr/ZHzkMvU8oRl8oZWOAvlRq9VQjzg=/fit-in/2560x1336/cdn.sd-cdn.fr/wp-content/uploads/2019/12/Invideo-plateforme-scaled.jpg"><noscript><img loading="lazy" class="size-full wp-image-163610 aligncenter" src="https://thumbor.sd-cdn.fr/ZHzkMvU8oRl8oZWOAvlRq9VQjzg=/fit-in/2560x1336/cdn.sd-cdn.fr/wp-content/uploads/2019/12/Invideo-plateforme-scaled.jpg" alt="" width="2560" height="1336"></noscript></p>
<h2>Un acc&egrave;s &agrave; vie &agrave; InVideo pour moins de 50 dollars au lieu de 600 dollars H.T</h2>
<p>AppSumo propose une offre limit&eacute;e dans le temps permettant de b&eacute;n&eacute;ficier <a href="http://appsumo.8odi.net/oD40n" target="_blank" rel="nofollow noreferrer noopener">un acc&egrave;s &agrave; vie &agrave; InVideo</a> pour seulement 49 dollars. Un achat unique qui permet d&rsquo;utiliser l&rsquo;outil de mani&egrave;re illimit&eacute;e, de b&eacute;n&eacute;ficier d&rsquo;une r&eacute;solution de 1080p sur les vid&eacute;os, de cr&eacute;er 30 vid&eacute;os par mois, d&rsquo;acc&eacute;der &agrave; plus de 100 templates et cr&eacute;er des vid&eacute;os d&rsquo;une dur&eacute;e de 3 minutes.</p>
<p>Deux autres offres sont propos&eacute;es &agrave; 98 dollars et 147 dollars. La diff&eacute;rence principale avec l&rsquo;offre &laquo;&nbsp;simple&nbsp;&raquo; &agrave; 47 euros est qu&rsquo;il est possible de cr&eacute;er 60 et 90 vid&eacute;os par mois, au lieu de 30.</p>
<p></p><center><a class="cta dark" href="http://appsumo.8odi.net/oD40n" target="_blank" rel="noopener nofollow noreferrer">PROFITER DU DEAL</a></center>
<p>Du mal &agrave; vous laisser convaincre ? Avec 4,5/5 en moyenne sur plus de 358 reviews sur Appsumo, InVideo est un bestseller et les commentaires parlent d&rsquo;eux m&ecirc;me.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-195935" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201354%20510'%3E%3C/svg%3E" alt="avis InVideo" width="1354" height="510" data-lazy-src="https://thumbor.sd-cdn.fr/fg9U99rQv6KCatWeAvF63r9moz8=/fit-in/1354x510/cdn.sd-cdn.fr/wp-content/uploads/2020/11/Capture-de%CC%81cran-2021-01-07-a%CC%80-18.37.56.png"><noscript><img loading="lazy" class="aligncenter size-full wp-image-195935" src="https://thumbor.sd-cdn.fr/fg9U99rQv6KCatWeAvF63r9moz8=/fit-in/1354x510/cdn.sd-cdn.fr/wp-content/uploads/2020/11/Capture-de%CC%81cran-2021-01-07-a%CC%80-18.37.56.png" alt="avis InVideo" width="1354" height="510"></noscript><br>
<img loading="lazy" class="aligncenter size-full wp-image-195936" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201350%20606'%3E%3C/svg%3E" alt="autre avis sur InVideo" width="1350" height="606" data-lazy-src="https://thumbor.sd-cdn.fr/e40QDtSLS9M3CSoa8NTZRRr-tRU=/fit-in/1350x606/cdn.sd-cdn.fr/wp-content/uploads/2020/11/Capture-de%CC%81cran-2021-01-07-a%CC%80-18.38.18.png"><noscript><img loading="lazy" class="aligncenter size-full wp-image-195936" src="https://thumbor.sd-cdn.fr/e40QDtSLS9M3CSoa8NTZRRr-tRU=/fit-in/1350x606/cdn.sd-cdn.fr/wp-content/uploads/2020/11/Capture-de%CC%81cran-2021-01-07-a%CC%80-18.38.18.png" alt="autre avis sur InVideo" width="1350" height="606"></noscript><br>
<img loading="lazy" class="aligncenter size-full wp-image-195937" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201352%20710'%3E%3C/svg%3E" alt="avis canva video" width="1352" height="710" data-lazy-srcset="https://thumbor.sd-cdn.fr/ACOiIba6ipd598qMUMGBBLAoYIY=/1200x600/cdn.sd-cdn.fr/wp-content/uploads/2020/11/Capture-de%CC%81cran-2021-01-07-a%CC%80-18.38.42.png 1200w, https://cdn.sd-cdn.fr/wp-content/uploads/2020/11/Capture-de&#769;cran-2021-01-07-a&#768;-18.38.42.png 1352w" data-lazy-sizes="(max-width: 1352px) 100vw, 1352px" data-lazy-src="https://thumbor.sd-cdn.fr/cWtamVLBHVHoWbrhQKBsevppCOs=/fit-in/1352x710/cdn.sd-cdn.fr/wp-content/uploads/2020/11/Capture-de%CC%81cran-2021-01-07-a%CC%80-18.38.42.png"><noscript><img loading="lazy" class="aligncenter size-full wp-image-195937" src="https://thumbor.sd-cdn.fr/cWtamVLBHVHoWbrhQKBsevppCOs=/fit-in/1352x710/cdn.sd-cdn.fr/wp-content/uploads/2020/11/Capture-de%CC%81cran-2021-01-07-a%CC%80-18.38.42.png" alt="avis canva video" width="1352" height="710" srcset="https://thumbor.sd-cdn.fr/ACOiIba6ipd598qMUMGBBLAoYIY=/1200x600/cdn.sd-cdn.fr/wp-content/uploads/2020/11/Capture-de%CC%81cran-2021-01-07-a%CC%80-18.38.42.png 1200w, https://cdn.sd-cdn.fr/wp-content/uploads/2020/11/Capture-de&#769;cran-2021-01-07-a&#768;-18.38.42.png 1352w" sizes="(max-width: 1352px) 100vw, 1352px"></noscript></p>
<p><em>La r&eacute;daction de Si&egrave;cle Digital pr&eacute;sente tous les jours les outils gratuits, freemium ou payants les plus int&eacute;ressants pour les professionnels. Certains produits web b&eacute;n&eacute;ficient parfois de fortes r&eacute;ductions li&eacute;es &agrave; des deals temporaires que nous s&eacute;lectionnons lorsque le logiciel nous semble int&eacute;ressant. Comme dans le cas pr&eacute;sent, certains contenus ne sont pas sponsoris&eacute;s mais contiennent un lien d&rsquo;affili&eacute;.</em></p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a class="post-posttaglist-tag" href="https://siecledigital.fr/tag/video/">vidéo</a></span></span>
<ul><li><a class="post-posttaglist-post" href="https://siecledigital.fr/2021/01/06/keevi-enregistreur-ecran-webcam/">Cet outil permet d&rsquo;enregistrer simplement son écran et sa webcam</a></li><li><a class="post-posttaglist-post" href="https://siecledigital.fr/2020/12/30/crello-outil-conception-image-moins-50-euros/">Plus que 4 jours pour obtenir un accès à vie à Crello, l&rsquo;alternative à Canva pour moins de 50 dollars !</a></li><li><a class="post-posttaglist-post" href="https://siecledigital.fr/2020/12/30/google-teste-un-carrousel-avec-des-videos-instagram-et-tiktok/">Google teste un carrousel avec des vidéos Instagram et TikTok</a></li><li><a class="post-posttaglist-post" href="https://siecledigital.fr/2020/12/26/video-to-article-transformer-video-en-article/">Cet outil permet de transformer une vidéo en article !</a></li><li><a class="post-posttaglist-post" href="https://siecledigital.fr/2020/12/17/intelli-logiciel-interactions-video/">Intelli : un logiciel complet pour créer des vidéos interactives et engageantes !</a></li><li><a class="post-posttaglist-post" href="https://siecledigital.fr/2020/12/16/reddit-rachete-lapplication-de-partage-de-videos-dubsmash/">Reddit rachète l’application de partage de vidéos Dubsmash</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/video/">Vidéo</a>
</li></ul>
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2021%2F01%2F07%2Finvideo-outil-creation-video%2F%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/qwary-plateforme-sondage-collecte-donnees/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Qwary sondage" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/ImbS8zn-IaQUr9rbsyBtrOpWznY=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/creation-sondage-qwary.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/ImbS8zn-IaQUr9rbsyBtrOpWznY=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/creation-sondage-qwary.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Qwary sondage" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/01/07/qwary-plateforme-sondage-collecte-donnees/"><span class="title">Qwary : Un outil complet pour recueillir des informations et mesurer la satisfaction client via des enquêtes</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 7 janvier 2021 à 15h17</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-link-button-cat-tag" href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a class="card-link-button-cat-tag" href="https://siecledigital.fr/tag/produit/">produit</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/copywriting-un-generateur-de-texte-gratuit-pour-trouver-les-bonnes-accroches/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/4MO2hq9jRQCCT00t2ukgJhqzNMw=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/ge%CC%81ne%CC%81rateur-de-texte-marketing-contenu-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/4MO2hq9jRQCCT00t2ukgJhqzNMw=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/ge%CC%81ne%CC%81rateur-de-texte-marketing-contenu-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" /></noscript> </a>
<span>Sponsorisé</span>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/01/07/copywriting-un-generateur-de-texte-gratuit-pour-trouver-les-bonnes-accroches/"><span class="title">Copywriting : un générateur de texte gratuit pour trouver les bonnes accroches !</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 7 janvier 2021 à 14h00</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-link-button-cat-tag" href="https://siecledigital.fr/marketing/">Marketing</a>
</li>
<li>
<a class="card-link-button-cat-tag" href="https://siecledigital.fr/tag/content-marketing/">content marketing</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/01/06/dashboard-bitcoin-gratuit/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Bitbo tableau de bord bitcoin temps réel" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/4TyvkTBD2JLNg65paEosm81lmJ0=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/Dashboard-Bitcoin-gratuit-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/4TyvkTBD2JLNg65paEosm81lmJ0=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/Dashboard-Bitcoin-gratuit-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Bitbo tableau de bord bitcoin temps réel" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/01/06/dashboard-bitcoin-gratuit/"><span class="title">Bitbo : un dashboard en temps réel canon et gratuit pour suivre le cours du Bitcoin</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 6 janvier 2021 à 17h31</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-link-button-cat-tag" href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a class="card-link-button-cat-tag" href="https://siecledigital.fr/tag/bitcoin/">bitcoin</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/01/06/campaign-solution-marketing-automation-email-sms/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="visuel dolist" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/exTbGtWHQwcIKJtgELHuSkxJyGM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/mockup-campaign-by-dolist-1.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/exTbGtWHQwcIKJtgELHuSkxJyGM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/12/mockup-campaign-by-dolist-1.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="visuel dolist" loading="lazy" /></noscript> </a>
<span>Sponsorisé</span>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/01/06/campaign-solution-marketing-automation-email-sms/"><span class="title">Campaign : une solution de marketing automation email &#038; sms bourrée de fonctionnalités</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 6 janvier 2021 à 15h58</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-link-button-cat-tag" href="https://siecledigital.fr/marketing/">Marketing</a>
</li>
<li>
<a class="card-link-button-cat-tag" href="https://siecledigital.fr/tag/email/">email</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/01/06/keevi-enregistreur-ecran-webcam/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="aperçu de Keevi et de l&#039;enregistreur d&#039;écran" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/-DSUhgND1ZoEGojrJIj37v3i3_M=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/Keevi-enregistrement.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/-DSUhgND1ZoEGojrJIj37v3i3_M=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/Keevi-enregistrement.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="aperçu de Keevi et de l&#039;enregistreur d&#039;écran" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/01/06/keevi-enregistreur-ecran-webcam/"><span class="title">Cet outil permet d&rsquo;enregistrer simplement son écran et sa webcam</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 6 janvier 2021 à 11h25</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-link-button-cat-tag" href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a class="card-link-button-cat-tag" href="https://siecledigital.fr/tag/contenu/">Contenu</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/01/05/bon-plan-elementskit-un-plugin-pour-construire-son-site-wordpress-en-drag-and-drop/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/vyDoDJKVN4kB6d17V0hSpEuaHws=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/Elementskit-promo-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/vyDoDJKVN4kB6d17V0hSpEuaHws=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/Elementskit-promo-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/01/05/bon-plan-elementskit-un-plugin-pour-construire-son-site-wordpress-en-drag-and-drop/"><span class="title">Bon plan : Elementskit, un plugin pour construire son site WordPress en drag and drop</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 5 janvier 2021 à 18h45</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-link-button-cat-tag" href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a class="card-link-button-cat-tag" href="https://siecledigital.fr/tag/wordpress/">Wordpress</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li><article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/alibaba-tencent-exclues-nyse/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="La station de métro de Wall Street à New York, aux États-Unis" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/R6dgzM5dbyUyGJlvMpTOt_vBlJE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/martin-ceralde-xceMsVvxcd4-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/R6dgzM5dbyUyGJlvMpTOt_vBlJE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2021/01/martin-ceralde-xceMsVvxcd4-unsplash-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="La station de métro de Wall Street à New York, aux États-Unis" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/01/07/alibaba-tencent-exclues-nyse/"><span class="title">Alibaba et Tencent pourraient être exclues du NYSE</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 7 janvier 2021 à 14h54</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-link-button-cat-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-link-button-cat-tag" href="https://siecledigital.fr/tag/alibaba/">Alibaba</a>
</li>
</ul>
</div>
</div>
</article>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La quotidienne du numérique</span>
<p>Recevez chaque matin un retour vers le futur du numérique par Siècle Digital</p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="a_lire_aussi">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(document).ready(function($) {
  var isMobile = window.matchMedia( "only screen and (max-width: 760px)" ).matches;
  if (isMobile) {
	$( "#a_lire_aussi" ).remove();
	  return;
  }
	var data = {
			action: 'a_lire_aussi'
	};

	$.get('https://siecledigital.fr/wp-admin/admin-ajax.php', data, function(response) {
	  $( "#a_lire_aussi" ).html( response );
	});

});
</script>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>

<footer class="alignfull dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
AGRÉE PAR <a style="display: inline-flex;" href="https://www.ouest-france.fr/" target="_blank" rel="nofollow"><img class="alignnone wp-image-148430" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2068%2023'%3E%3C/svg%3E" alt="Ouest France" width="68" height="23" data-lazy-src="https://thumbor.sd-cdn.fr/80N1hViZgdXugbJcO6mnvn2E1As=/fit-in/100x34/cdn.sd-cdn.fr/wp-content/uploads//2020/04/ouest-france-logo.png" /><noscript><img class="alignnone wp-image-148430" src="https://thumbor.sd-cdn.fr/80N1hViZgdXugbJcO6mnvn2E1As=/fit-in/100x34/cdn.sd-cdn.fr/wp-content/uploads//2020/04/ouest-france-logo.png" alt="Ouest France" width="68" height="23" /></noscript></a>
<a href="https://siecledigital.fr/" target="_blank" rel="nofollow"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li><a href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li><a href="https://siecledigital.fr/contact/">Contact</a></li>
<li><a href="https://siecledigital.fr/podcasts/">Nos podcasts</a></li>
<li><a href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li><a href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li><a href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li><a href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="nofollow attachment wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" /><noscript><img class="wp-image-148431 alignnone" src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" alt="Shine Media" width="179" height="36" /></noscript></a> <a href="https://comiga.fr/" target="_blank" rel="nofollow"><img class="wp-image-148432 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2044'%3E%3C/svg%3E" alt="Comiga" width="160" height="44" data-lazy-src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" /><noscript><img class="wp-image-148432 alignnone" src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" alt="Comiga" width="160" height="44" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Didomi.preferences.show()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2020 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

</div>

<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=1.6" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script>
<div class="header clear page fixed" role="banner" id="fixed-header">
<div class="header-bottom flex-space dark-back">
<div class="logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="27">
</a>
</div>
<nav class="nav">
<span class="menu-close"><img alt="Fermer" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close.svg"><noscript><img alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close.svg"></noscript></span>
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="27">
</a>
<ul id="menu-menu-1" class="menu"><li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" loading="lazy" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
<li><a href="https://siecledigital.fr/podcasts/culture-numerique/">PODCAST</a></li>
</ul> </nav>
<ul>
<li class="menu-icon">
<a href="#" id="menu-toggle-2">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</body>
</html>
