<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>COVID-19 CTI League : des experts en cybersécurité luttent contre les attaques pendant la pandémie</title>
<script src="/cdn-cgi/apps/head/p5xJudz_CbttkrFfXoQM2xbQUmc.js"></script><link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link href="https://siecledigital.fr/wp-content/themes/shine/img/icons/favicon.ico" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/themes/shine/img/icons/touch.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="description" content="Le COVID-19 CTI League est un groupe, tout juste né, d&#039;experts en cybersécurité du monde entier. Ils vont lutter contre les attaques pendant la pandémie" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://siecledigital.fr/2020/03/27/covid-19-cti-league-des-experts-en-cybersecurite-luttent-contre-les-attaques-pendant-la-pandemie/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="COVID-19 CTI League : des experts en cybersécurité luttent contre les attaques pendant la pandémie" />
<meta property="og:description" content="Le COVID-19 CTI League est un groupe, tout juste né, d&#039;experts en cybersécurité du monde entier. Ils vont lutter contre les attaques pendant la pandémie" />
<meta property="og:url" content="https://siecledigital.fr/2020/03/27/covid-19-cti-league-des-experts-en-cybersecurite-luttent-contre-les-attaques-pendant-la-pandemie/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:tag" content="COVID-19 - Coronavirus" />
<meta property="article:tag" content="cyberattaque" />
<meta property="article:tag" content="cybercriminalité" />
<meta property="article:section" content="Cybersécurité" />
<meta property="article:published_time" content="2020-03-27T07:02:16+00:00" />
<meta property="article:modified_time" content="2020-03-26T17:15:05+00:00" />
<meta property="og:updated_time" content="2020-03-26T17:15:05+00:00" />
<meta property="fb:app_id" content="449422129263387" />
<meta property="og:image" content="https://thumbor.sd-cdn.fr/hWIPaxTKubPJFT6lQcW4SxogcqA=/1200x630/cdn.sd-cdn.fr/wp-content/uploads/2019/11/cybersecurite-camgirls.jpg" />
<meta property="og:image:secure_url" content="https://thumbor.sd-cdn.fr/hWIPaxTKubPJFT6lQcW4SxogcqA=/1200x630/cdn.sd-cdn.fr/wp-content/uploads/2019/11/cybersecurite-camgirls.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le COVID-19 CTI League est un groupe, tout juste né, d&#039;experts en cybersécurité du monde entier. Ils vont lutter contre les attaques pendant la pandémie" />
<meta name="twitter:title" content="COVID-19 CTI League : des experts en cybersécurité luttent contre les attaques pendant la pandémie" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:image" content="https://thumbor.sd-cdn.fr/lU_-8fbFc4DnALTv3LYmMI7BBHw=/1200x600/cdn.sd-cdn.fr/wp-content/uploads/2019/11/cybersecurite-camgirls.jpg" />
<meta name="twitter:creator" content="@yvonne_gangloff" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//cdn.adsafeprotected.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css' href='https://siecledigital.fr/wp-content/plugins/sd-taboola//css/sd-ads.css?ver=1.6' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://siecledigital.fr/wp-content/themes/shine/css/normalize.css?ver=1.1' media='all' />
<link rel='stylesheet' id='shine-css' href='https://siecledigital.fr/wp-content/themes/shine/style.css?ver=1.9.1' media='all' />
<link rel='stylesheet' id='wp_mailjet_subscribe_widget-widget-front-styles-css' href='https://siecledigital.fr/wp-content/plugins/mailjet-for-wordpress/src/widget/css/front-widget.css?ver=5.3' media='all' />




<script type="text/javascript">
			window._taboola = window._taboola || [];
						_taboola.push({article: 'auto'});
						!function (e, f, u, i) {
				if (!document.getElementById(i)) {
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/ouest-francepartenaires-siecledigital/loader.js',
				'tb_loader_script');
			if (window.performance && typeof window.performance.mark == 'function') {
				window.performance.mark('tbl_ic');
			}
		</script>



<script>
			var dfp_vars = new Array();
			dfp_vars['publisherid'] = '49926454'; // variable globale
			dfp_vars['ofts'] = ''; // depuis les tags de l'article
			dfp_vars['test'] = ''; // depuis paramètre URL ?dfptest
			dfp_vars['responsive'] = true; // variable globale
						dfp_vars['pagetype'] = 'article';
						dfp_vars['usedfp'] = true; // variable globale
			dfp_vars['slotName'] = '/49926454/siecledigital>site/infos/divers';
			dfp_vars['site'] = 'siecledigital';
			var displayAds = true;
			var Drupal = new Object();
			Drupal.settings = new Object();
			Drupal.settings.dfp_vars = new Array();
			Drupal.settings.dfp_vars = dfp_vars;
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			// Initialisation googletag
			var dfp_vars = Drupal.settings.dfp_vars;
			var interPub = setInterval(function () {
				//Attente active du chargement du googletag et de la pub_banniere_haute afin de dÃ©clencher l'appel pub
				if (typeof window.isDfpInTest !== "function" || document.getElementById("pub_banniere_haute") === undefined) {
					return;
				}
				clearInterval(interPub);
				// Initialisation googletag
				var dfp_vars = Drupal.settings.dfp_vars;
				if ((dfp_vars instanceof Object) && (dfp_vars['usedfp'] === true)) {
					(function () {
						var gads = document.createElement('script');
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
						var node = document.getElementsByTagName('script')[0];
						node.parentNode.insertBefore(gads, node);
						isDfpInTest(dfp_vars);
					})();
					//Test sur la prÃ©sence de la CMP et du consentement advertising
					var consent = false;
					setTimeout(function () {
							__cmp && __cmp('getUserConsent', {}, function (e) {
								consent = e.consent.advertising;
								setGoogleTag(googletag, advSizes, getDeviceDfp(dfp_vars), dfp_vars, consent);
							})
						}
						, 1000)
				}
			}, 50)
		</script>

<script type='text/javascript'>
				(function (w, d) {
					var i = w.invibes = w.invibes || {};
					i.uc = 0;
					i.prod = 2806;
					var s = d.createElement('script');
					s.type = 'text/javascript';
					s.async = true;
					s.src = '//k.r66net.com/GetLink';
					d.head.appendChild(s);
				})(window, document);
			</script>

<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script src="https://cdn.adsafeprotected.com/iasPET.1.js?ver=1" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-taboola/ressources/googletag_sd_20200203.js?ver=20200203.1" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-taboola/ressources/prebid_sd_20200203.js?ver=20200203" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sd_ads = {"type":"post","ads":[{"mode":"thumbnails-a","container":"taboola-below-article-thumbnails","placement":"Below Article Thumbnails","target_type":"mix"},{"mode":"organic-thumbnails-a","container":"taboola-organic-below-article-thumbnails","placement":"Organic Below Article Thumbnails","target_type":"mix"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/sd-taboola/js/ads.js?ver=2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mjWidget = {"ajax_url":"https:\/\/siecledigital.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mailjet-for-wordpress/src/widget/js/front-widget.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://siecledigital.fr/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F03%2F27%2Fcovid-19-cti-league-des-experts-en-cybersecurite-luttent-contre-les-attaques-pendant-la-pandemie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F03%2F27%2Fcovid-19-cti-league-des-experts-en-cybersecurite-luttent-contre-les-attaques-pendant-la-pandemie%2F&#038;format=xml" />
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /> <script>!function (e, a, c, n, t) {
			if (a.__cmp = function () {
				var e = [], n = function (a, c, t) {
					"ping" === a ? t && t({
						gdprAppliesGlobally: !!(n && n.config && n.config.storeConsentGlobally),
						cmpLoaded: !1
					}) : e.push({command: a, parameter: c, callback: t})
				};
				return n.commandQueue = e, n.config = a.__cmp && a.__cmp.config ? a.__cmp.config : {}, n.receiveMessage = function (a) {
					var c = a && a.data && a.data.__cmpCall;
					c && e.push({
						command: c.command, parameter: c.parameter, callback: function (e, n) {
							var t = {__cmpReturn: {returnValue: e, success: n, callId: c.callId}};
							a.source.postMessage(t, "*")
						}
					})
				}, (a.attachEvent || a.addEventListener)("message", function (e) {
					a.__cmp.receiveMessage(e)
				}, !1), function e() {
					if (!a.frames.__cmpLocator) if (c.body) {
						var n = c.createElement("iframe");
						n.style.display = "none", n.name = "__cmpLocator", c.body.appendChild(n)
					} else setTimeout(e, 50)
				}(), n
			}(), !c.getElementById(t)) {
				var o = c.createElement("script"), s = c.getElementsByTagName("script")[0];
				o.async = 1, o.src = "https://sipaof.mgr.consensu.org/sipacmp/js/sipa-cmp.min.js", o.type = "text/javascript", o.id = t, s.parentNode.insertBefore(o, s)
			}
		}(0, window, document, 0, "sipacmp_loader");</script>
<script>window.__cmp.config.text = 'En poursuivant votre navigation sur ce site, vous acceptez notre politique de <a href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">politique de protection des données personnelles</a> et <a href="https://siecledigital.fr/cookies/">politique cookies</a>, ainsi que le dépôt de cookies et technologies similaires destinés à réaliser des statistiques visant à évaluer le trafic et l’utilisation des services sur notre site, vous proposer des services, des contenus éditoriaux et des publicités adaptées à vos centres d’intérêt, vous proposer des offres commerciales ciblées en lien avec votre visite sur notre site (reciblage) via différents canaux de communication internes, et vous permettre de partager des contenus sur les réseaux sociaux ».';</script>

<script>(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M2TL9MV');</script>

<link rel="amphtml" href="https://siecledigital.fr/2020/03/27/covid-19-cti-league-des-experts-en-cybersecurite-luttent-contre-les-attaques-pendant-la-pandemie/?amp">
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us3.list-manage.com","uuid":"0ad7b0b9905eeded87d877933","lid":"3b73bad11a","uniqueMethods":true}) })</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>
<link rel="icon" href="https://thumbor.sd-cdn.fr/6l2OpxyiRL3EBncpqQGoNYtitu0=/fit-in/32x32/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="32x32" />
<link rel="icon" href="https://thumbor.sd-cdn.fr/-YNcZHI7v1wNlF-naa6Z4-aULxs=/fit-in/192x192/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thumbor.sd-cdn.fr/_6-7rk4OEmKu6awXHD4XghGJLc8=/fit-in/180x180/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://thumbor.sd-cdn.fr/BXSH6LQ8LrO8zXRpbzdXmxcpAvE=/fit-in/270x270/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-42954814-1');
			</script>
</head>
<body class="post-template-default single single-post postid-173079 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header class="header clear alignfull page">
<div class="header-top flex-space dark-back">
<div class="left">
<div class="account">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F03%2F27%2Fcovid-19-cti-league-des-experts-en-cybersecurite-luttent-contre-les-attaques-pendant-la-pandemie">
<img data-no-lazy="1" alt="Avatar" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/user.svg" width="18" height="20">
</a>
</div>
</div>
<div class="logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo">
</a>
</div>
<div class="right">
<div class="socials">
<ul>
<li>
<a target="_blank" rel="noopener" href="https://www.facebook.com/siecledigital/">
<img data-no-lazy="1" alt="Facebook" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/fb.svg" width="12" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://twitter.com/Siecledigital">
<img data-no-lazy="1" alt="Twitter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/twitter.svg" width="24" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://siecledigital.fr/feed/">
<img data-no-lazy="1" alt="Flux RSS" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/rss.svg" width="20" height="20">
</a>
</li>
<li class="search-icon">
<a href="#" id="search-toggle">
<img data-no-lazy="1" alt="Rechercher" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/search.svg" width="20" height="20">
</a>
</li>
<li class="menu-icon">
<a href="#" id="menu-toggle">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</div> 
<div class="header-bottom dark-plum-back">
<nav class="nav dark-back">
<span class="menu-close"><img data-no-lazy="1" alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/close.svg"></span>
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo">
</a>
<ul id="menu-menu-1" class="menu"><li><a href="https://siecledigital.fr/podcasts/">PODCASTS</a></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow" target="blank"><img loading="lazy" width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>

<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<a href="https://siecledigital.fr/technologie/cybersecurite/">Cybersécurité</a>
</li></ul> <h1>COVID-19 CTI League : des experts en cybersécurité luttent contre les attaques pendant la pandémie</h1>
<span class="subtitle purpley-grey">400 experts sont désormais engagés contre les pirates qui profitent du coronavirus.</span>
<div class="post-datas">
<p>
<span>Par </span>
<span><a href="https://siecledigital.fr/author/yvonnegangloff/" title="Articles par Yvonne Gangloff" rel="author">Yvonne Gangloff</a></span>
<span> - </span>
<span>
<a target="_blank" rel="noopener nofollow" href="https://twitter.com/yvonne_gangloff/">@yvonne_gangloff</a>
</span>
<br>
<span class="purpley-grey">Publié le 27 mars 2020 à 08h02</span>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-173079">
<div class="post-image">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="COVID-19 CTI League groupe d&#039;experts en cybersécurité" data-lazy-src="https://thumbor.sd-cdn.fr/YuqXX2B-Bn2nZrJbgs2jS1TzbDI=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2019/11/cybersecurite-camgirls.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/YuqXX2B-Bn2nZrJbgs2jS1TzbDI=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2019/11/cybersecurite-camgirls.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="COVID-19 CTI League groupe d&#039;experts en cybersécurité" /></noscript> <span class="caption">Crédit : Unsplash / Markus Spiske</span>
</div>
<div class="post-content">
<p>Il y a quelques jours &agrave; peine, nous vous disions que les <a href="https://siecledigital.fr/2020/03/23/les-hopitaux-de-paris-touches-par-une-cyberattaque-en-pleine-crise-de-covid-19/">h&ocirc;pitaux de Paris</a> &eacute;taient victime d&rsquo;une cyberattaque alors m&ecirc;me qu&rsquo;ils sont confront&eacute;s en ce moment &agrave; une lourde charge de travail. Preuve que la pand&eacute;mie n&rsquo;arr&ecirc;te pas certains pirates. C&rsquo;est justement pour lutter contre leurs actions et contre les cyberattaques de mani&egrave;re g&eacute;n&eacute;rale qu&rsquo;un groupe international de 400 experts, COVID-19 CTI League a d&eacute;cid&eacute; de se former.</p>
<h2>Un groupe de 400 experts de plus de 40 nationalit&eacute;s diff&eacute;rentes</h2>
<p>Face &agrave; la pand&eacute;mie qui touche le monde entier, c&rsquo;est un groupe d&rsquo;experts de plusieurs nationalit&eacute;s qui s&rsquo;est form&eacute; afin de lutter contre les cyberattaques. Les membres de COVID-19 CTI League sont des professionnels de la cybers&eacute;curit&eacute;, ils occupent habituellement des postes importants dans des entreprises comme Amazon ou Microsoft.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default">
<div class="image">
<a href="https://siecledigital.fr/2020/03/23/le-profil-weibo-de-538-millions-dutilisateurs-en-vente-sur-le-darknet/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Hackers : la plus grosse base de données de noms piratés en circulation" data-lazy-srcset="https://cdn.sd-cdn.fr/wp-content/uploads/2019/02/hacker-2883632_1280-870x600.jpg 870w, https://thumbor.sd-cdn.fr/zuB6h_VJSOG4vTTjxLiqzrLHkGE=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2019/02/hacker-2883632_1280.jpg 190w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://thumbor.sd-cdn.fr/zuB6h_VJSOG4vTTjxLiqzrLHkGE=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2019/02/hacker-2883632_1280.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/zuB6h_VJSOG4vTTjxLiqzrLHkGE=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2019/02/hacker-2883632_1280.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Hackers : la plus grosse base de données de noms piratés en circulation" srcset="https://cdn.sd-cdn.fr/wp-content/uploads/2019/02/hacker-2883632_1280-870x600.jpg 870w, https://thumbor.sd-cdn.fr/zuB6h_VJSOG4vTTjxLiqzrLHkGE=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2019/02/hacker-2883632_1280.jpg 190w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/03/23/le-profil-weibo-de-538-millions-dutilisateurs-en-vente-sur-le-darknet/"><h2>Le profil Weibo de 538 millions d’utilisateurs en vente sur le darknet</h2></a>
</div>
</article>
</div>
<p>La premi&egrave;re t&acirc;che &agrave; laquelle va s&rsquo;atteler le groupe d&rsquo;experts va &ecirc;tre de lutter contre les attaques envers les &eacute;tablissements de sant&eacute;. Selon Marc Rogers, l&rsquo;un des quatre responsables du groupe, des attaques auraient &eacute;t&eacute; &eacute;mises contre plusieurs centres de sant&eacute; et les experts se sont d&eacute;j&agrave; mis au travail. Une autre pr&eacute;occupation du groupe va &ecirc;tre de d&eacute;fendre les r&eacute;seaux et services de communication qui sont en ce moment tr&egrave;s sollicit&eacute;s par le t&eacute;l&eacute;travail d&rsquo;employ&eacute;s du monde entier.</p>
<h2>Les tentatives d&rsquo;attaques sont nombreuses en ce moment selon le COVID-19 CTI League</h2>
<p>&Agrave; <a href="https://www.reuters.com/article/us-coronavirus-cyber/cybersecurity-experts-come-together-to-fight-coronavirus-related-hacking-idUSKBN21D049?feedType=RSS&amp;feedName=technologyNews" target="_blank" rel="noopener noreferrer"><em>Reuters</em></a>, Rogers a indiqu&eacute; &ldquo;<em>Je n&rsquo;ai jamais vu ce volume de phishing. Je vois litt&eacute;ralement des messages dans toutes les langues connues de l&rsquo;homme</em>&rdquo;. Et ces messages inciteraient, entre autres, les destinataires &agrave; d&eacute;voiler leurs mots de passe ou d&rsquo;autres, informations sensibles, comme leurs coordonn&eacute;es bancaires par exemple.</p>
<p>Les experts, comme l&rsquo;indique Rogers, auraient d&eacute;j&agrave; stopp&eacute; une campagne qui utilisait une vuln&eacute;rabilit&eacute; dans un logiciel pour en propager d&rsquo;autres malveillants. Le responsable du groupe, britannique, mais vivant aux &Eacute;tats-Unis, se dit enchant&eacute; de cette coop&eacute;ration &agrave; l&rsquo;&eacute;chelle internationale. Il esp&egrave;re &eacute;galement que le groupe continuera d&rsquo;exister une fois la pand&eacute;mie vaincue.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a href="https://siecledigital.fr/tag/covid-19/">COVID-19 - Coronavirus</a></span></span>
<ul><li><a href="https://siecledigital.fr/2020/03/26/snapchat-lance-de-nouveaux-outils-pour-faire-face-au-confinement-et-a-la-crise-du-coronavirus/">Snapchat lance de nouveaux outils pour faire face au confinement et à la crise du Coronavirus</a></li><li><a href="https://siecledigital.fr/2020/03/26/tencent-sengage-dans-la-lutte-contre-le-coronavirus/">Tencent s’engage dans la lutte contre le coronavirus</a></li><li><a href="https://siecledigital.fr/2020/03/26/internet-archive-met-gratuitement-a-disposition-14-million-de-livres-numerises/">Internet Archive met gratuitement à disposition 1,4 million de livres numérisés</a></li><li><a href="https://siecledigital.fr/2020/03/26/les-donnees-dorange-mises-a-contribution-par-leurope-pour-evaluer-le-confinement/">Les données d&#8217;Orange mises à contribution par l’Europe pour évaluer le confinement</a></li><li><a href="https://siecledigital.fr/2020/03/26/la-dge-et-la-startup-mirakl-lancent-stopcovid19-fr-pour-mieux-gerer-les-approvisionnements/">La DGE et la startup Mirakl lancent stopcovid19.fr pour mieux gérer les approvisionnements</a></li><li><a href="https://siecledigital.fr/2020/03/26/spacex-materiel-medical-personnel-soignant/">Covid-19 : SpaceX fabrique du matériel destiné au personnel soignant</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a href="https://siecledigital.fr/tag/covid-19/">COVID-19 - Coronavirus</a>
</li><li>
<a href="https://siecledigital.fr/tag/cyberattaque/">cyberattaque</a>
</li><li>
<a href="https://siecledigital.fr/tag/cybercriminalite/">cybercriminalité</a>
</li></ul>
<div class="widget social-share-bar grid-box no-shadow">
<span class="title" class="dark-plum">Partagez cet article</span>
<div class="social-list">
<a rel="nofollow" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=2608654352542044&display=popup&name='COVID-19+CTI+League+%3A+des+experts+en+cybers%C3%A9curit%C3%A9+luttent+contre+les+attaques+pendant+la+pand%C3%A9mie&link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F03%2F27%2Fcovid-19-cti-league-des-experts-en-cybersecurite-luttent-contre-les-attaques-pendant-la-pandemie%2F&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2FzUxL3OIeiWD0Pn9w5OZZ7wBdZ64%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2019%2F11%2Fcybersecurite-camgirls.jpg&description=Il+y+a+quelques+jours+%C3%A0+peine%2C+nous+vous+disions+que+les+h%C3%B4pitaux+de+Paris+%C3%A9taient+victime+d%27une+cyberattaque+alors+m%C3%AAme+qu%E2%80%99ils+sont+confront%C3%A9s+en+..."><i class="fab fa-facebook-f"></i></a>
<a rel="nofollow" style="color:#0078FF" href="fb-messenger://share/?link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F03%2F27%2Fcovid-19-cti-league-des-experts-en-cybersecurite-luttent-contre-les-attaques-pendant-la-pandemie%2F"><i class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=COVID-19+CTI+League+%3A+des+experts+en+cybers%C3%A9curit%C3%A9+luttent+contre+les+attaques+pendant+la+pand%C3%A9mie&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F03%2F27%2Fcovid-19-cti-league-des-experts-en-cybersecurite-luttent-contre-les-attaques-pendant-la-pandemie%2F&related=siecledigital&via=siecledigital"><i class="fab fa-twitter"></i></a>
<a rel="nofollow" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=COVID-19+CTI+League+%3A+des+experts+en+cybers%C3%A9curit%C3%A9+luttent+contre+les+attaques+pendant+la+pand%C3%A9mie&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F03%2F27%2Fcovid-19-cti-league-des-experts-en-cybersecurite-luttent-contre-les-attaques-pendant-la-pandemie%2F"><i class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F03%2F27%2Fcovid-19-cti-league-des-experts-en-cybersecurite-luttent-contre-les-attaques-pendant-la-pandemie%2F&title=COVID-19+CTI+League+%3A+des+experts+en+cybers%C3%A9curit%C3%A9+luttent+contre+les+attaques+pendant+la+pand%C3%A9mie"><i class="fab fa-flipboard"></i></a>
<a rel="nofollow" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F03%2F27%2Fcovid-19-cti-league-des-experts-en-cybersecurite-luttent-contre-les-attaques-pendant-la-pandemie%2F&text=COVID-19+CTI+League+%3A+des+experts+en+cybers%C3%A9curit%C3%A9+luttent+contre+les+attaques+pendant+la+pand%C3%A9mie&via=siecledigital&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2FzUxL3OIeiWD0Pn9w5OZZ7wBdZ64%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2019%2F11%2Fcybersecurite-camgirls.jpg&count=horizontal&source=button"><i class="fab fa-buffer"></i></a>
<a rel="nofollow" style="color:#909090" href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990ecdfd9c4cec1c886c4c3d988ee9e88ec94dfc8dedeccc3d986ded8df86c5d9d9ddde889eec889feb889febdec4c8cec1c8c9c4cac4d9ccc183cbdf8bcfc2c9d490feccc1d8d9889fee86c7c886ddc8c3dec886dcd8c886cec8d986ccdfd9c4cec1c886ddc8d8d986d9889f9ac4c3d988ee9e88ec94dfc8dedec8df86889eec86eee2fbe4e9809c9486eef9e486e1c8cccad8c886889eec86c9c8de86c8d5ddc8dfd9de86c8c386ced4cfc8dfde88ee9e88ec94ced8dfc4d988ee9e88ec9486c1d8d9d9c8c3d986cec2c3d9dfc886c1c8de86ccd9d9ccdcd8c8de86ddc8c3c9ccc3d986c1cc86ddccc3c988ee9e88ec94c0c4c886f9d886ddc8d8d586c1c886c1c4dfc88688ee9e88ec9d86cec8d9d9c886ccc9dfc8dedec886889eec86c5d9d9ddde889eec889feb889febdec4c8cec1c8c9c4cac4d9ccc183cbdf889feb9f9d9f9d889feb9d9e889feb9f9a889febcec2dbc4c9809c9480ced9c480c1c8cccad8c880c9c8de80c8d5ddc8dfd9de80c8c380ced4cfc8dfdec8ced8dfc4d9c880c1d8d9d9c8c3d980cec2c3d9dfc880c1c8de80ccd9d9ccdcd8c8de80ddc8c3c9ccc3d980c1cc80ddccc3c9c8c0c4c8889feb"><i class="far fa-envelope"></i></a>
</div>
</div>
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F03%2F27%2Fcovid-19-cti-league-des-experts-en-cybersecurite-luttent-contre-les-attaques-pendant-la-pandemie%2F%23comment-container"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&id=3b73bad11a" method="POST">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li><article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/03/26/snapchat-lance-de-nouveaux-outils-pour-faire-face-au-confinement-et-a-la-crise-du-coronavirus/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Snapchat : de multiples logos sur fond jaune." data-lazy-src="https://thumbor.sd-cdn.fr/MaH5G1ArfdZOFw7A-RKOA2wgPP4=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/10/snapchat-logo-multiple.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/MaH5G1ArfdZOFw7A-RKOA2wgPP4=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/10/snapchat-logo-multiple.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Snapchat : de multiples logos sur fond jaune." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/03/26/snapchat-lance-de-nouveaux-outils-pour-faire-face-au-confinement-et-a-la-crise-du-coronavirus/"><span class="title">Snapchat lance de nouveaux outils pour faire face au confinement et à la crise du Coronavirus</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 26 mars 2020 à 17h54</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/covid-19/">COVID-19 - Coronavirus</a>
</li>
</ul>
</div>
</div>
</article>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La quotidienne du numérique</span>
<p>Recevez chaque matin un retour vers le futur du numérique par Siècle Digital</p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&id=3b73bad11a" method="POST">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="a_lire_aussi">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(document).ready(function($) {
  var isMobile = window.matchMedia( "only screen and (max-width: 760px)" ).matches;
  if (isMobile) {
    $( "#a_lire_aussi" ).remove();
	  return;
  }
	var data = {
			action: 'a_lire_aussi'
	};

	$.get('https://siecledigital.fr/wp-admin/admin-ajax.php', data, function(response) {
	  $( "#a_lire_aussi" ).html( response );
	});

});
</script>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
<div class="post-footer">
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid hide-last-flex768">
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/03/26/les-hackers-chinois-ne-choment-pas-pendant-la-crise-du-coronavirus/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="piratage-chine-usa NRCC piratage élections Mi-mandat" data-lazy-srcset="https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/acastro_170621_1777_0007_v2_0001_2.0-370x285.jpg 370w, https://thumbor.sd-cdn.fr/2ffFbwVaLyjlqn2294UGTNRIuS8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/10/acastro_170621_1777_0007_v2_0001_2.0.jpg 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://thumbor.sd-cdn.fr/2ffFbwVaLyjlqn2294UGTNRIuS8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/10/acastro_170621_1777_0007_v2_0001_2.0.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/2ffFbwVaLyjlqn2294UGTNRIuS8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/10/acastro_170621_1777_0007_v2_0001_2.0.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="piratage-chine-usa NRCC piratage élections Mi-mandat" srcset="https://cdn.sd-cdn.fr/wp-content/uploads/2018/10/acastro_170621_1777_0007_v2_0001_2.0-370x285.jpg 370w, https://thumbor.sd-cdn.fr/2ffFbwVaLyjlqn2294UGTNRIuS8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/10/acastro_170621_1777_0007_v2_0001_2.0.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/03/26/les-hackers-chinois-ne-choment-pas-pendant-la-crise-du-coronavirus/"><span class="title">Les hackers chinois ne chôment pas pendant la crise du coronavirus</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 26 mars 2020 à 16h22</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/chine/">Chine</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/03/26/google-play-store-des-jeux-pour-enfants-infectes-par-le-malware-tekya-clicker/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un malware présent dans 56 applications sur le Play Store." data-lazy-src="https://thumbor.sd-cdn.fr/vbCkZk3s5x10-Xyc256Q0wRj9D8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/03/Google-Play-Store-APK-Download-for-Android-Free-App.png" /><noscript><img src="https://thumbor.sd-cdn.fr/vbCkZk3s5x10-Xyc256Q0wRj9D8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/03/Google-Play-Store-APK-Download-for-Android-Free-App.png" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un malware présent dans 56 applications sur le Play Store." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/03/26/google-play-store-des-jeux-pour-enfants-infectes-par-le-malware-tekya-clicker/"><span class="title">Google Play Store : 24 jeux pour enfants infectés par le malware Tekya Clicker</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 26 mars 2020 à 09h11</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/app-digital-2/">Application</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/app/">app</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/03/23/le-profil-weibo-de-538-millions-dutilisateurs-en-vente-sur-le-darknet/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Hackers : la plus grosse base de données de noms piratés en circulation" data-lazy-srcset="https://cdn.sd-cdn.fr/wp-content/uploads/2019/02/hacker-2883632_1280-370x285.jpg 370w, https://thumbor.sd-cdn.fr/N9GBgOmJyAjIRmWiqvqK7VQL_10=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/02/hacker-2883632_1280.jpg 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://thumbor.sd-cdn.fr/N9GBgOmJyAjIRmWiqvqK7VQL_10=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/02/hacker-2883632_1280.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/N9GBgOmJyAjIRmWiqvqK7VQL_10=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/02/hacker-2883632_1280.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Hackers : la plus grosse base de données de noms piratés en circulation" srcset="https://cdn.sd-cdn.fr/wp-content/uploads/2019/02/hacker-2883632_1280-370x285.jpg 370w, https://thumbor.sd-cdn.fr/N9GBgOmJyAjIRmWiqvqK7VQL_10=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/02/hacker-2883632_1280.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/03/23/le-profil-weibo-de-538-millions-dutilisateurs-en-vente-sur-le-darknet/"><span class="title">Le profil Weibo de 538 millions d’utilisateurs en vente sur le darknet</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 23 mars 2020 à 16h16</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/bases-de-donnees/">bases de données</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/03/23/les-hopitaux-de-paris-touches-par-une-cyberattaque-en-pleine-crise-de-covid-19/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Cyberattaque touchant les hôpitaux de paris" data-lazy-src="https://thumbor.sd-cdn.fr/a1MrTBLFf6gP-SlHmaLRGHJzYn8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/11/cyberattaque-daesh.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/a1MrTBLFf6gP-SlHmaLRGHJzYn8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/11/cyberattaque-daesh.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Cyberattaque touchant les hôpitaux de paris" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/03/23/les-hopitaux-de-paris-touches-par-une-cyberattaque-en-pleine-crise-de-covid-19/"><span class="title">Les Hôpitaux de Paris touchés par une cyberattaque en pleine crise de Covid-19</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 23 mars 2020 à 16h08</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/covid-19/">COVID-19 - Coronavirus</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</div>

<footer class="alignfull dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<span>Agrée par <a target="_blank" rel="noopener" href="https://www.ouest-france.fr/"><img loading="lazy" alt="Ouest France" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/ouest-france-logo.svg"><noscript><img alt="Ouest France" src="https://siecledigital.fr/wp-content/themes/shine/assets/ouest-france-logo.svg"></noscript></a></span>
<a href="https://siecledigital.fr">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg"><noscript><img src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo"></noscript>
</a>
</div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li><a href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li><a href="https://siecledigital.fr/contact/">Contact</a></li>
<li><a href="https://siecledigital.fr/podcasts/">Nos podcasts</a></li>
<li><a href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li><a href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li><a href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li><a href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
</ul> </div>
<div class="corporate-content">
<p class="purpley-grey">
<a target="_blank" rel="noopener" href="https://shinemedia.fr/"><img loading="lazy" alt="Shine Media" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-shine.png"><noscript><img alt="Shine Media" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-shine.png"></noscript></a>
<a target="_blank" rel="noopener" href="https://comiga.fr/"><img loading="lazy" alt="Comiga" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-comiga.png"><noscript><img alt="Comiga" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-comiga.png"></noscript></a>
<br>
<a rel="nofollow noopener" target="_blank" href="https://shinemedia.fr/siecle-digital-visibilite-media/">Publicités</a>
<br>
<a href="javascript:onclick=__cmp.show()">Modifier mes choix de cookies</a>
<br>
© 2017 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="noopener">SHINE MEDIA SAS</a>. Tous droits réservés
</p>
</div>
</div>
</div>
</footer>

</div>

<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=1.6" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 0,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script>
<div class="header clear page fixed" role="banner" id="fixed-header">
<div class="header-bottom flex-space dark-back">
<div class="logo">
<a href="https://siecledigital.fr">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg"><noscript><img src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo"></noscript>
</a>
</div>
<nav class="nav">
<span class="menu-close"><img loading="lazy" alt="Fermer" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/close.svg"><noscript><img alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/close.svg"></noscript></span>
<a href="https://siecledigital.fr">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg"><noscript><img src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo"></noscript>
</a>
<ul id="menu-menu-2" class="menu"><li><a href="https://siecledigital.fr/podcasts/">PODCASTS</a></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow" target="blank"><img loading="lazy" width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
<ul>
<li class="menu-icon">
<a href="#" id="menu-toggle-2">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</body>
</html>
