<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>L’assurabilité des risques cyber en débat à l’Assemblée nationale</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" type="font/woff2" crossorigin="anonymous">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105220754-6"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-105220754-6');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Un projet de loi du gouvernement, portant sur l&#039;assurabilité des risques cyber, est âprement discuté au sein et en dehors du Parlement." />
<link rel="canonical" href="https://siecledigital.fr/2022/11/14/assurabilite-risques-cyber-debat-assemblee-nationale-lopmi/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’assurabilité des risques cyber en débat à l’Assemblée nationale" />
<meta property="og:description" content="Un projet de loi du gouvernement, portant sur l&#039;assurabilité des risques cyber, est âprement discuté au sein et en dehors du Parlement." />
<meta property="og:url" content="https://siecledigital.fr/2022/11/14/assurabilite-risques-cyber-debat-assemblee-nationale-lopmi/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2022-11-14T10:14:21+00:00" />
<meta property="article:modified_time" content="2022-11-14T10:20:19+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2021/06/Hemicycle_assemblee_nationale.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Benjamin Terrasson" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@BenTerrasson" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Benjamin Terrasson" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="9 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' media='all' />
<link rel='stylesheet' id='sd-ads-css' href='https://siecledigital.fr/wp-content/plugins/sd-ads-integration//css/sd-ads.css?ver=2' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://siecledigital.fr/wp-content/themes/shine/css/normalize.css?ver=1.1' media='all' />
<link rel='stylesheet' id='shine-css' href='https://siecledigital.fr/wp-content/themes/shine/style.css?ver=3.2.3' media='all' />
<link rel='stylesheet' id='shine-custom-css' href='https://siecledigital.fr/wp-content/themes/shine/includes/SD-custom-colors-min.css?ver=1.1.2' media='all' />
<script type="text/javascript" src="//cache.consentframework.com/js/pa/28214/c/6GV6x/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="//choices.consentframework.com/js/pa/28214/c/6GV6x/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script> <script>
		        var optidigitalQueue = optidigitalQueue || {};
		        optidigitalQueue.cmd = optidigitalQueue.cmd || [];
		    </script>
<script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/24071985/siecledigital.fr/article"}' src='//scripts.opti-digital.com/tags/?site=siecledigital'>
		    </script><script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/prebid-ads.js?ver=3.7" async="async" type="text/javascript"></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=6.0.3' id='captcha-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.3.7" async="async" type="text/javascript"></script>
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://siecledigital.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4dd9cb89-667a-4afe-9f6b-177ae9ecb907';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Siècle Digital";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription. Retrouvez-nous sur Facebook.";
oneSignal_options['welcomeNotification']['url'] = "https://www.facebook.com/siecledigital/";
oneSignal_options['path'] = "https://siecledigital.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c5a7aa8-83b4-45ba-8e8f-e5cd6a2881a0";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Abonnez-vous pour recevoir nos meilleurs articles. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['promptOptions']['acceptButtonText'] = "S'abonner";
oneSignal_options['promptOptions']['cancelButtonText'] = "Plus tard";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://siecledigital.fr/2022/11/14/assurabilite-risques-cyber-debat-assemblee-nationale-lopmi/?amp">
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>


<script data-cfasync="false" defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "988a70bd51de470a98ba6d09129fd4d3"}'></script>


<meta name="apple-itunes-app" content="app-id=1641737441">
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">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</style>
</head>
<body class="post-template-default single single-post postid-291729 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
<div class="top-nav">
<button id="menu-toggle">
<img data-no-lazy="1" id="menu-open" width="32" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/menu.svg" alt="Ouvrir Menu">
<img data-no-lazy="1" id="menu-close" width="32" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close-white.svg" alt="Fermer Menu">
</button>
<a rel="noamphtml" href="https://siecledigital.fr">
<img class="logo" data-no-lazy="1" width="120" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Siècle Digital, toute l’actualité du digital, et de l’économie du numérique" height="75">
</a>
<button id="search-toggle"><img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24"></button>
</div>
<nav>
<div>
<ul class="no-list h-list">
<li class="main-nav-item nav-link-1 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">Économie</a></li><li class="main-nav-item nav-link-2 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">Technologie</a></li><li class="main-nav-item nav-link-3 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">Marketing</a></li><li class="main-nav-item nav-link-4 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">Retail</a></li><li class="main-nav-item nav-link-5 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">Cybersécurité</a></li><li class="main-nav-item nav-link-6 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">Médias</a></li><li class="main-nav-item nav-link-7 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">Réseaux sociaux</a></li><li class="main-nav-item nav-link-8 has-0-col"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">Outils</a></li> </ul>
</div>
</nav>
<div class="hidden-nav">
<div class="links">
<a rel="noamphtml nofollow" class="menu-item darker-back menu-login" href="https://siecledigital.fr/wp-login.php">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="20" height="20">
 <span class="block">SE CONNECTER</span>
</a>
<a rel="noamphtml" class="menu-item darker-back " href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
<span class="block">NEWSLETTER</span>
</a>
<a rel="noamphtml" class="menu-item peach-back " href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Podcast" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
<a rel="noamphtml" class="menu-item peach-back " href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a rel="noamphtml" class="menu-item peach-back " href="/webinars/"><img data-no-lazy="1" alt="Icone Webinars" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/webinar-active.svg" width="24" height="24">
<span class="block">WEBINARS</span>
</a>
<a rel="noamphtml" class="menu-item peach-back " href="/studio/"><img data-no-lazy="1" alt="Icone Studio" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/studio-active.svg" width="24" height="24">
<span class="block">AGENCE</span>
</a>
</div>
<div class="socials">
<ul class="no-list h-list">
<li><a target="_blank" href="https://www.facebook.com/siecledigital/"><img alt="Icone Facebook" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_fb.svg"></a></li>
<li><a target="_blank" href="https://twitter.com/siecledigital/"><img alt="Icone Facebook" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_tw.svg"></a></li>
<li><a target="_blank" href="https://www.linkedin.com/company/si%C3%A8cle-digital/"><img alt="Icone Facebook" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_lk.svg"></a></li>
<li><a target="_blank" href="https://www.instagram.com/siecledigital/"><img alt="Icone Facebook" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/s_insta.svg"></a></li>
</ul>
</div>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="ad-parent no-mobile" style="min-height:250px; margin-top: 1em"><div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1 ad-div pub-init top-banner"></div></div>
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/cybersecurite/">Cybersécurité</a></h3>
</li><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/economie/">Économie</a></h3>
</li></ul> <h1>L’assurabilité des risques cyber en débat à l’Assemblée nationale</h1>
<span class="subtitle purpley-grey">La mise en avant de la couverture du paiement des rançons par les assureurs a fait bondir. L’article polémique a été réécrit, mais des débats subsistent.</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a rel="noamphtml" href="https://siecledigital.fr/author/benjaminterrasson/" title="Article par Benjamin Terrasson" class="post-author-page">Benjamin Terrasson</a>
</span>
<span> - </span>
<span>
<a rel="noamphtml noopener nofollow" class="post-author-twitter" target="_blank" href="https://twitter.com/BenTerrasson/">@BenTerrasson</a>
</span>
<br>
<span class="purpley-grey">Publié le 14 novembre 2022 à 11h14</span>
<span class="purpley-grey"> - </span>
<span class="purpley-grey">Mis à jour le 14 novembre 2022 à 11h20</span>
</p>
</div>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=L%E2%80%99assurabilit%C3%A9+des+risques+cyber+en+d%C3%A9bat+%C3%A0+l%E2%80%99Assembl%C3%A9e+nationale&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F11%2F14%2Fassurabilite-risques-cyber-debat-assemblee-nationale-lopmi%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F06%2FHemicycle_assemblee_nationale.jpeg&#038;description=L%E2%80%99Assembl%C3%A9e+nationale+s%E2%80%99appr%C3%AAte+%C3%A0+voter+le+projet+de+loi+d%E2%80%99orientation+et+de+programmation+du+minist%C3%A8re+de+l%E2%80%99Int%C3%A9rieur+%28LOPMI%29+ce+lundi+14+novembre.+Au+sein+de+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=L%E2%80%99assurabilit%C3%A9+des+risques+cyber+en+d%C3%A9bat+%C3%A0+l%E2%80%99Assembl%C3%A9e+nationale&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F11%2F14%2Fassurabilite-risques-cyber-debat-assemblee-nationale-lopmi%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F06%2FHemicycle_assemblee_nationale.jpeg&#038;description=L%E2%80%99Assembl%C3%A9e+nationale+s%E2%80%99appr%C3%AAte+%C3%A0+voter+le+projet+de+loi+d%E2%80%99orientation+et+de+programmation+du+minist%C3%A8re+de+l%E2%80%99Int%C3%A9rieur+%28LOPMI%29+ce+lundi+14+novembre.+Au+sein+de+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=L%E2%80%99assurabilit%C3%A9+des+risques+cyber+en+d%C3%A9bat+%C3%A0+l%E2%80%99Assembl%C3%A9e+nationale&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F11%2F14%2Fassurabilite-risques-cyber-debat-assemblee-nationale-lopmi%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=L%E2%80%99assurabilit%C3%A9+des+risques+cyber+en+d%C3%A9bat+%C3%A0+l%E2%80%99Assembl%C3%A9e+nationale&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F11%2F14%2Fassurabilite-risques-cyber-debat-assemblee-nationale-lopmi%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=L%E2%80%99assurabilit%C3%A9+des+risques+cyber+en+d%C3%A9bat+%C3%A0+l%E2%80%99Assembl%C3%A9e+nationale&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F11%2F14%2Fassurabilite-risques-cyber-debat-assemblee-nationale-lopmi%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=L%E2%80%99assurabilit%C3%A9+des+risques+cyber+en+d%C3%A9bat+%C3%A0+l%E2%80%99Assembl%C3%A9e+nationale&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F11%2F14%2Fassurabilite-risques-cyber-debat-assemblee-nationale-lopmi%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#350a4640575f505641087447415c5659501e5c5b4110760610740c47504646545b411e4640471e5d41414546100674100773100773465c50565950515c525c4154591b534713575a514c0866545940411007761e5f501e45505b46501e4440501e5650411e5447415c5659501e455040411e411007025c5b4110760610740c4750464650471e1006741e79107007100d05100c0c544646404754575c595c4110760610740c1e5150461e475c46444050461e564c5750471e505b1e5110760610740c5754411e1076061074051e59107007100d05100c0c7446465058575910760610740c501e5b54415c5a5b5459501e61401e4550404d1e59501e595c47501e1076061074051e56504141501e545147504646501e1006741e5d41414546100674100773100773465c50565950515c525c4154591b53471007730705070710077304041007730401100773544646404754575c595c415018475c464440504618564c57504718515057544118544646505857595050185b54415c5a5b54595018595a45585c100773"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-291729">
<div class="post-image">
<img src="https://siecledigital.fr/wp-content/uploads/2021/06/Hemicycle_assemblee_nationale.jpeg" class="attachment-post-cover size-post-cover wp-post-image" alt="L&#039;hémicycle de l&#039;Assemblée nationale" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/Hemicycle_assemblee_nationale.jpeg 1600w, https://siecledigital.fr/wp-content/uploads/2021/06/Hemicycle_assemblee_nationale-1365x1024.jpeg 1365w" sizes="(max-width: 733px) 100vw, 733px" /> <span class="caption">L&#039;Assemblée nationale va étudier le projet de loi en séance plénière ce lundi 14 novembre. Photographie : Coucouoeuf / Wikimedia.</span>
</div>
<div class="post-content">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>L&rsquo;Assembl&eacute;e nationale s&rsquo;appr&ecirc;te &agrave; voter le projet de loi d&rsquo;orientation et de programmation du minist&egrave;re de l&rsquo;Int&eacute;rieur (LOPMI) ce lundi 14 novembre. Au sein de cette loi, l&rsquo;article 4 fait d&eacute;bat dans le monde de la cybers&eacute;curit&eacute;, dans celui de l&rsquo;assurance, mais aussi parmi les &eacute;lus. Dans sa version originale, cet article visait &agrave; subordonner la couverture par un assureur du paiement d&rsquo;une ran&ccedil;on, apr&egrave;s une <a href="https://siecledigital.fr/tag/rancongiciel/">attaque informatique</a>, au d&eacute;p&ocirc;t d&rsquo;une plainte. Une orientation mal per&ccedil;ue par le monde de la cybers&eacute;curit&eacute; fran&ccedil;ais. Apr&egrave;s avoir &eacute;t&eacute; &eacute;tudi&eacute; par les l&eacute;gislateurs, le terme de ran&ccedil;on a aujourd&rsquo;hui disparu au profit de la mention &laquo; <em>tout dommage caus&eacute; par une atteinte &agrave; un syst&egrave;me de traitement automatis&eacute; de donn&eacute;es</em> &raquo;. Cette fois ce sont les sp&eacute;cialistes des assurances qui s&rsquo;interrogent&hellip;</p>
<h2>Lev&eacute;e de bouclier du secteur de la cybers&eacute;curit&eacute; d&egrave;s la premi&egrave;re version du texte</h2>
<p>Le 7 septembre, sur LinkedIn, Guillaume Poupard, directeur g&eacute;n&eacute;ral de l&rsquo;Agence nationale de la s&eacute;curit&eacute; des syst&egrave;mes d&rsquo;information (ANSSI), r&eacute;agit &agrave; un post avec un m&egrave;me, montrant un chat se tapant la t&ecirc;te contre un mur. Cette publication porte sur l&rsquo;une des suggestions d&rsquo;un <a href="https://presse.economie.gouv.fr/07-09-2022-assurance-du-risque-cyber-publication-du-rapport-de-la-direction-generale-du-tresor/" target="_blank" rel="noopener">rapport de la direction g&eacute;n&eacute;rale du Tr&eacute;sor</a>, intitul&eacute; &laquo; <em>Le d&eacute;veloppement de l&rsquo;assurance du risque cyber</em> &raquo;. L&rsquo;objet de l&rsquo;exasp&eacute;ration du haut fonctionnaire est la proposition num&eacute;ro 5 du texte. Dans un but affich&eacute; de clarification, cette proposition demande de &laquo; <em>Conditionner l&rsquo;indemnisation d&rsquo;une assurance cyber-ran&ccedil;ons au d&eacute;p&ocirc;t de plainte de la victime</em> &raquo;.</p>
<div id="attachment_291758" style="width: 369px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-291758" loading="lazy" class="size-full wp-image-291758" src="https://siecledigital.fr/wp-content/uploads/2022/11/indemnisation-cyber-rancons.jpg" alt="impression &eacute;cran LinkedIn" width="359" height="670" srcset="https://siecledigital.fr/wp-content/uploads/2022/11/indemnisation-cyber-rancons.jpg 359w, https://siecledigital.fr/wp-content/uploads/2022/11/indemnisation-cyber-rancons-161x300.jpg 161w" sizes="(max-width: 359px) 100vw, 359px"><p id="caption-attachment-291758" class="wp-caption-text">Capture d'&eacute;cran : Si&egrave;cle Digital</p></div>
<p>Le m&ecirc;me jour, le ministre de l&rsquo;Int&eacute;rieur G&eacute;rald Darmanin a pr&eacute;sent&eacute; la LOPMI en Conseil des ministres. Ce projet de loi reprend l&rsquo;essentiel d&rsquo;un autre d&eacute;pos&eacute; en mars 2022, mais dont l&rsquo;examen a &eacute;t&eacute; repouss&eacute; avec l&rsquo;arriv&eacute;e des &eacute;lections l&eacute;gislatives. La proposition du rapport de la direction g&eacute;n&eacute;rale du Tr&eacute;sor est reprise dans le fameux article 4 de cette nouvelle loi. Pour Lo&iuml;c Gu&eacute;zo, secr&eacute;taire g&eacute;n&eacute;ral du Club de la s&eacute;curit&eacute; de l&rsquo;information fran&ccedil;ais (CLUSIF) la formulation d&rsquo;alors est une tr&egrave;s mauvaise id&eacute;e, allant &agrave; l&rsquo;encontre &laquo; <em>de la doctrine officielle qui est de ne jamais payer les ran&ccedil;ons</em> &raquo; explique-t-il &agrave; <em>Si&egrave;cle Digital</em>.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<img src="https://siecledigital.fr/wp-content/uploads/2022/11/11_11_CHINE-190x190.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Des publicités à Hong Kong." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/11/11_11_CHINE-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/11/11_11_CHINE-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/11/11_11_CHINE-1200x1200.jpg 1200w" sizes="(max-width: 190px) 100vw, 190px" /> </div><div class="content">
<a href="https://siecledigital.fr/2022/11/14/11-11-mauvaise-edition-pour-levenement-e-commerce-le-plus-important-au-monde/"><span class="ligne-embed-title font1">11.11 : mauvaise édition pour le plus grand événement e-commerce au monde ?</span></a>
</div>
</article>
</div>
<p>La couverture du paiement d&rsquo;une ran&ccedil;on par les assurances, apr&egrave;s une attaque par ran&ccedil;ongiciel, n&rsquo;est pas, de fait, interdite par la loi fran&ccedil;aise. En l&rsquo;autorisant explicitement, les experts de la cybers&eacute;curit&eacute; ont toutefois redout&eacute; que le gouvernement entra&icirc;ne un appel d&rsquo;air. Alain Bouill&eacute;, d&eacute;l&eacute;gu&eacute; g&eacute;n&eacute;ral du Club des experts de la s&eacute;curit&eacute; de l'information et du num&eacute;rique (CESIN), consid&egrave;re &laquo; <em>en sch&eacute;matisant et en raccourcissant un peu</em> &raquo; que cette formulation &laquo; <em>pouvait devenir tr&egrave;s vite un encouragement au crime</em> &raquo;. Dans un sondage men&eacute; aupr&egrave;s de ses membres, fin septembre, le CESIN note que sur 249 r&eacute;pondants, <a href="https://www.cesin.fr/actu-rancongiciels-les-repercussions-dun-nouveau-cadre-reglementaire-pour-lindemnisation-par-les-cyber-assurances.html" target="_blank" rel="noopener">82 % des sond&eacute;s se positionnaient contre la premi&egrave;re version de la LOPMI</a>. Le paiement d&rsquo;une ran&ccedil;on &agrave; des cybercriminels ne certifie pas un syst&egrave;me d&rsquo;information d&eacute;bloqu&eacute;, ou que des donn&eacute;es n&rsquo;en ont pas d&eacute;j&agrave; &eacute;t&eacute; exfiltr&eacute;es pour un futur chantage, voire qu&rsquo;une nouvelle attaque pourrait suivre.</p>
<p>En 2021, l&rsquo;Assembl&eacute;e nationale et le S&eacute;nat ont publi&eacute; deux rapports distincts abordant la question de la couverture des ran&ccedil;ons par les assureurs. Les deux allaient dans le m&ecirc;me sens : celui de l&rsquo;interdiction. Val&eacute;ria Faure-Muntian, ex-d&eacute;put&eacute;e de la majorit&eacute; La R&eacute;publique En Marche et co-pr&eacute;sidente du groupe d&rsquo;&eacute;tude &laquo; Assurances &raquo; de la chambre, &agrave; l&rsquo;origine du texte a exprim&eacute; &agrave; <em>Si&egrave;cle Digital</em> son incompr&eacute;hension face &agrave; la formulation initiale de la LOPMI. Elle d&eacute;nonce une victoire du lobby des assureurs, un avis largement partag&eacute; parmi les d&eacute;tracteurs du texte. Ces derniers estiment en effet qu&rsquo;il revient moins cher aux assureurs de couvrir le paiement d&rsquo;une ran&ccedil;on, que de couvrir les frais de rem&eacute;diation. LOPMI permettrait d&rsquo;encourager cette pratique.</p>
<p>Luc Vignancour, responsable de la souscription cyber chez Beazley, un assureur d&rsquo;origine britannique, affirme au contraire qu&rsquo;il &laquo; <em>n&rsquo;y a aucun int&eacute;r&ecirc;t financier &agrave; payer la ran&ccedil;on</em> &raquo; pour les assurances. Selon lui, cette id&eacute;e rel&egrave;ve de la &laquo; <em>l&eacute;gende urbaine</em> &raquo;, la d&eacute;cision de payer ou non une ran&ccedil;on revenant de toute fa&ccedil;on &agrave; l&rsquo;entreprise victime et non son assureur. Ce dernier se chargeant de l&rsquo;accompagner dans la gestion de cette crise. Il qualifie le d&eacute;bat autour des ran&ccedil;ons de simpliste. Dans sa version initiale, le texte avait peut-&ecirc;tre l&rsquo;int&eacute;r&ecirc;t de clarifier la l&eacute;galit&eacute; du paiement de la ran&ccedil;on, mais &laquo; <em>ne changeait pas notre fa&ccedil;on d&rsquo;accompagner l&rsquo;assur&eacute;</em> &raquo;. Au contraire, il estime que &laquo; <em>si l&rsquo;objectif est l&rsquo;interdiction du paiement des ran&ccedil;ons, je ne comprends pas ce que l&rsquo;assureur vient faire l&agrave;-dedans. Pourquoi demander &agrave; l&rsquo;assureur d&rsquo;en prendre la responsabilit&eacute; ?</em> &raquo;.</p>
<p>L&rsquo;interdiction de la couverture du paiement des ran&ccedil;ons ne fait pas l&rsquo;unanimit&eacute;. Plusieurs amendements d&eacute;pos&eacute;s en ce sens ont &eacute;t&eacute; rejet&eacute;s au S&eacute;nat. Alain Bouill&eacute;, du CESIN, rapporte qu&rsquo;une &laquo; <em>PME peut avoir tout son syst&egrave;me d&rsquo;information bloqu&eacute;, des donn&eacute;es de productions chiffr&eacute;es, des donn&eacute;es de sauvegarde chiffr&eacute;es. Dans ces cas-l&agrave;, l&rsquo;entreprise n&rsquo;a pas d&rsquo;autres choix que de payer. S&rsquo;il lui est interdit de r&eacute;gler la ran&ccedil;on, cela veut dire qu&rsquo;on la laisse mourir</em> &raquo;. Un point de vue partag&eacute; par R&eacute;mi Cardon, s&eacute;nateur du groupe Socialiste, &Eacute;cologiste et R&eacute;publicain, co-r&eacute;dacteur du rapport du S&eacute;nat, qui a d&eacute;nonc&eacute; un article 4 &laquo; <em>un peu open-bar</em> &raquo;.</p>
<p>Face &agrave; la bronca suscit&eacute;e par le texte, le minist&egrave;re de l&rsquo;Int&eacute;rieur, qui n&rsquo;a pas donn&eacute; suite aux demandes d&rsquo;entretiens de <em>Si&egrave;cle Digital</em>, s&rsquo;est d&eacute;clar&eacute;, d&eacute;but novembre, favorable &laquo; <em>&agrave; la nouvelle r&eacute;daction de l&rsquo;article 4 qui permet de cr&eacute;er des contraintes &agrave; l&rsquo;appel d&rsquo;air suppos&eacute; sur les ran&ccedil;ongiciels</em> &raquo;. Cette nouvelle r&eacute;daction, propos&eacute;e en Commission des lois par le d&eacute;put&eacute; MoDem Philippe Latombe et certains de ses coll&egrave;gues, &eacute;vacue le terme ran&ccedil;on. Il souligne que &laquo; <em>nous avons vu en Commission des lois qu&rsquo;il y avait une forme d&rsquo;unanimit&eacute; pour dire que l&rsquo;article 4 a &eacute;t&eacute; vraiment mal r&eacute;dig&eacute;</em> &raquo;. Il d&eacute;nonce &eacute;galement un mauvais signal envoy&eacute; depuis Bercy vers le monde de la cybers&eacute;curit&eacute; &laquo; <em>pourtant l&rsquo;un des meilleurs &eacute;cosyst&egrave;mes au monde</em> &raquo;, saluant au contraire les efforts de Beauveau en ce sens.</p>
<h2>Les entreprises et assureurs sont, &agrave; leur tour, inquiets de la nouvelle orientation prise par la LOPMI</h2>
<p>Dans <a href="https://www.assemblee-nationale.fr/dyn/16/textes/l16b0436_texte-adopte-commission" target="_blank" rel="noopener">sa derni&egrave;re forme</a>, celle qui va &ecirc;tre d&eacute;battue en s&eacute;ance pl&eacute;ni&egrave;re de l&rsquo;Assembl&eacute;e nationale ce 14 novembre, &laquo; <em>Le versement d&rsquo;une somme en application d&rsquo;une clause assurantielle visant &agrave; indemniser</em> &raquo; suite &agrave; une cyberattaque, est toujours subordonn&eacute;e &laquo; <em>&agrave; la justification du d&eacute;p&ocirc;t de plainte de la victime aupr&egrave;s des autorit&eacute;s comp&eacute;tentes, au plus tard quarante-huit heures apr&egrave;s la constatation de l&rsquo;infraction</em> &raquo;. Cette nouvelle mouture, l&rsquo;actuelle, ne va pas sans l&rsquo;apparition d&rsquo;autres difficult&eacute;s.</p>
<p>Dans le cas de la d&eacute;tection d&rsquo;une cyberattaque, la vitesse de r&eacute;action est primordiale. Il est dans le r&ocirc;le des assureurs d&rsquo;apporter une aide en gestion de crise le plus rapidement possible. Luc Vignancour se pose la question, &laquo; <em>Nous, en tant qu&rsquo;assureurs, nous savons que les premi&egrave;res minutes comptent, qu&rsquo;il faut agir vite. Si nous accompagnons notre assur&eacute; et qu&rsquo;il n&rsquo;y a pas de d&eacute;p&ocirc;t de plainte, est-ce l&rsquo;assureur qui est en faute ? Risque-t-il d&rsquo;&ecirc;tre condamn&eacute; &agrave; une amende parce qu&rsquo;il n&rsquo;a pas exig&eacute; le d&eacute;p&ocirc;t d&rsquo;une plainte ?</em> &raquo;. Pour le sp&eacute;cialiste il s&rsquo;agit d&rsquo;un probl&egrave;me de forme du texte, d&rsquo;une confusion &agrave; &eacute;claircir.</p>
<p>Philippe Cotelle, administrateur de l&rsquo;Association pour le Management des Risques et des assurances de l&rsquo;entreprise (Amrae) et pr&eacute;sident de sa commission cyber, a des craintes similaires. Il insiste pour que &laquo; <em>cette loi ne cr&eacute;e pas un obstacle &agrave; l&rsquo;indemnisation</em> &raquo;. Il note que &laquo; <em>l&rsquo;un des attraits de l&rsquo;assurance cyber, c&rsquo;est d&rsquo;&ecirc;tre &agrave; la fois pr&eacute;sente en support lors de la gestion de crise, en termes de ressources techniques, juridiques, en communications&hellip; Autant d&rsquo;&eacute;l&eacute;ments faisant partie de l&rsquo;indemnisation des assureurs</em> &raquo;. Si l&rsquo;indemnisation devait &ecirc;tre li&eacute;e &agrave; une plainte d&eacute;pos&eacute;e dans un d&eacute;lai de quarante-huit heures, une assistance &laquo; <em>clefs pour minimiser l&rsquo;impact d&rsquo;une cyberattaque et am&eacute;liorer la r&eacute;silience des entreprises</em> &raquo; pourrait dispara&icirc;tre. Philippe Cotelle estime aussi que cela pourrait nuire &agrave; &laquo; <em>un march&eacute; de l&rsquo;assurance cyber encore fragile</em> &raquo;.</p>
<p>Pour beaucoup, la vraie question &agrave; se poser est l&agrave; : comment renforcer le march&eacute; de l&rsquo;assurance cyber en France ? Philippe Cotelle constate que &laquo; <em>Aujourd&rsquo;hui ce sont surtout les tr&egrave;s grandes entreprises qui sont assez matures pour s&rsquo;assurer et que le c&oelig;ur de l&rsquo;&eacute;conomie fran&ccedil;aise, les PME et TPE, sont tr&egrave;s peu assur&eacute;es</em> &raquo;. Un <a href="https://www.amrae.fr/bibliotheque-de-amrae/lucy-light-upon-cyber-insurance-second-study-june-2022" target="_blank" rel="noopener">rapport annuel de l&rsquo;AMRAE, LUCY</a>, indique qu&rsquo;en 2021 82 % du volume des primes sont vers&eacute;es par les grandes entreprises. L&rsquo;administrateur de l&rsquo;association pointe que &laquo; <em>cette loi ne s&rsquo;adresse, en r&eacute;alit&eacute;, qu&rsquo;&agrave; une minorit&eacute; d&rsquo;entreprises</em> &raquo;. Un avis partag&eacute; par Alain Bouill&eacute;, du CESIN. Selon lui, il faut un changement de paradigme dans le monde de l&rsquo;assurance cyber, &laquo; <em>Pour que le march&eacute; fonctionne, il faut du volume. Les cyber assureurs sont all&eacute;s chercher ce volume du c&ocirc;t&eacute; des grosses entreprises, mais &eacute;videmment cela pr&eacute;sente plus de risque</em> &raquo;. En 2020, une poign&eacute;e de sinistres <a href="https://siecledigital.fr/2021/05/12/axa-indemnisation-ransomwares/">ont mis en p&eacute;ril l&rsquo;&eacute;quilibre de ce march&eacute;</a>. En cons&eacute;quence, les assureurs ont durci leurs conditions d&rsquo;assurances.</p>
<p>Luc Vignancour, de Beazley, entend les r&eacute;criminations des PME et TPE sur le prix des primes ou l&rsquo;exigence des questionnaires qui leur sont envoy&eacute;s avant qu&rsquo;elle ne soit assur&eacute;e, mais &laquo; <em>il faut que nous pr&eacute;servions notre &eacute;quilibre &eacute;conomique</em> &raquo; pour pouvoir &laquo; <em>arriver &agrave; &eacute;valuer notre exposition au risque en tant qu&rsquo;assureur</em> &raquo; rappelle-t-il. Un exercice difficile pour une mati&egrave;re aussi mouvante que les cyberattaques. Pour Alain Bouill&eacute; c&rsquo;est sur cet aspect que &laquo; <em>le gouvernement serait bien inspir&eacute; de se pencher, attirer les petites et moyennes entreprises vers les cyber assureurs</em> &raquo;. Selon lui un soutien financier, sous forme, par exemple d&rsquo;incitation fiscale, pourrait permettre de relever le niveau g&eacute;n&eacute;ral de s&eacute;curit&eacute; et permettrait de rentrer &laquo; <em>dans un cercle normal de petits clients, petits d&eacute;g&acirc;ts, gros clients, gros d&eacute;g&acirc;ts, mais dont le co&ucirc;t des sinistres pour les assureurs est dilu&eacute; dans la masse</em> &raquo;.</p>
<p>Les d&eacute;bats parlementaires autour de la LOPMI devront trouver un point d&rsquo;&eacute;quilibre, entre le besoin de clarification, pouvant favoriser un march&eacute; de l&rsquo;assurance cyber en France et le danger de donner l&rsquo;impression que la France encourage le paiement des ran&ccedil;ons. Plusieurs amendements, notamment du d&eacute;put&eacute; Philippe Latombe, viseront &agrave; lever les ambigu&iuml;t&eacute;s existantes. Le projet de loi d&rsquo;orientation et de programmation du minist&egrave;re de l&rsquo;Int&eacute;rieur pourrait &ecirc;tre adopt&eacute; d&rsquo;ici la fin de la semaine.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a rel="noamphtml" class="post-taglist-title" href="https://siecledigital.fr/tag/rancongiciel/">Rançongiciels</a></span></span>
<ul><li><h3><a class="post-taglist-article font2" href="https://siecledigital.fr/2022/11/03/les-ransomwares-ont-coute-ont-coute-12-milliard-de-dollars-en-2021/">Cybercriminalité : 1,2 milliard de dollars ont été dépensés dans des rançons en 2021</a><h3></li><li><h3><a class="post-taglist-article font2" href="https://siecledigital.fr/2022/09/08/jean-noel-barrot-devoile-ses-objectifs-pour-le-secteur-de-la-cybersecurite/">Jean-Noël Barrot dévoile ses objectifs pour le secteur de la cybersécurité</a><h3></li><li><h3><a class="post-taglist-article font2" href="https://siecledigital.fr/2022/08/29/lanssi-obtient-des-fonds-pour-la-cybersecurite-des-etablissements-de-sante/">L&rsquo;ANSSI obtient des fonds pour la cybersécurité des établissements de santé</a><h3></li><li><h3><a class="post-taglist-article font2" href="https://siecledigital.fr/2022/06/28/chine-rancongiciels-operations-espionnages/">La Chine utiliserait des rançongiciels pour couvrir des opérations d’espionnages</a><h3></li><li><h3><a class="post-taglist-article font2" href="https://siecledigital.fr/2022/05/24/les-cybercriminels-de-conti-ont-prepare-une-fin-de-service-spectaculaire/">Les cybercriminels de Conti ont préparé une fin de service spectaculaire</a><h3></li><li><h3><a class="post-taglist-article font2" href="https://siecledigital.fr/2022/04/27/les-eoliennes-allemandes-nouvelles-cibles-des-pirates-russes/">Les éoliennes allemandes, nouvelles cibles des pirates russes ?</a><h3></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/assurance/">Assurance</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/france/">France</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/politique/">Politique</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/rancongiciel/">Rançongiciels</a>
</li></ul>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=L%E2%80%99assurabilit%C3%A9+des+risques+cyber+en+d%C3%A9bat+%C3%A0+l%E2%80%99Assembl%C3%A9e+nationale&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F11%2F14%2Fassurabilite-risques-cyber-debat-assemblee-nationale-lopmi%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F06%2FHemicycle_assemblee_nationale.jpeg&#038;description=L%E2%80%99Assembl%C3%A9e+nationale+s%E2%80%99appr%C3%AAte+%C3%A0+voter+le+projet+de+loi+d%E2%80%99orientation+et+de+programmation+du+minist%C3%A8re+de+l%E2%80%99Int%C3%A9rieur+%28LOPMI%29+ce+lundi+14+novembre.+Au+sein+de+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=L%E2%80%99assurabilit%C3%A9+des+risques+cyber+en+d%C3%A9bat+%C3%A0+l%E2%80%99Assembl%C3%A9e+nationale&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F11%2F14%2Fassurabilite-risques-cyber-debat-assemblee-nationale-lopmi%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F06%2FHemicycle_assemblee_nationale.jpeg&#038;description=L%E2%80%99Assembl%C3%A9e+nationale+s%E2%80%99appr%C3%AAte+%C3%A0+voter+le+projet+de+loi+d%E2%80%99orientation+et+de+programmation+du+minist%C3%A8re+de+l%E2%80%99Int%C3%A9rieur+%28LOPMI%29+ce+lundi+14+novembre.+Au+sein+de+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=L%E2%80%99assurabilit%C3%A9+des+risques+cyber+en+d%C3%A9bat+%C3%A0+l%E2%80%99Assembl%C3%A9e+nationale&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F11%2F14%2Fassurabilite-risques-cyber-debat-assemblee-nationale-lopmi%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=L%E2%80%99assurabilit%C3%A9+des+risques+cyber+en+d%C3%A9bat+%C3%A0+l%E2%80%99Assembl%C3%A9e+nationale&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F11%2F14%2Fassurabilite-risques-cyber-debat-assemblee-nationale-lopmi%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=L%E2%80%99assurabilit%C3%A9+des+risques+cyber+en+d%C3%A9bat+%C3%A0+l%E2%80%99Assembl%C3%A9e+nationale&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F11%2F14%2Fassurabilite-risques-cyber-debat-assemblee-nationale-lopmi%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=L%E2%80%99assurabilit%C3%A9+des+risques+cyber+en+d%C3%A9bat+%C3%A0+l%E2%80%99Assembl%C3%A9e+nationale&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F11%2F14%2Fassurabilite-risques-cyber-debat-assemblee-nationale-lopmi%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#26195553444c4345521b6754524f454a430d4f485203651503671f544355554748520d5553540d4e52525655031567031460031460554f43454a43424f414f52474a084054004449425f1b75474a53520314650d4c430d56434855430d5753430d4543520d4754524f454a430d564353520d520314114f485203651503671f5443555543540d0315670d6a036314031e16031f1f475555535447444f4a4f5203651503671f0d4243550d544f55575343550d455f4443540d43480d4203651503671f4447520d0365150367160d4a036314031e16031f1f675555434b444a03651503671f430d4847524f4948474a430d72530d5643535e0d4a430d4a4f54430d0365150367160d45435252430d474254435555430d0315670d4e52525655031567031460031460554f43454a43424f414f52474a0840540314601416141403146017170314601712031460475555535447444f4a4f52430b544f55575343550b455f4443540b42434447520b475555434b444a43430b4847524f4948474a430b4a49564b4f031460"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
<div class="comment-container" id="comment-container">
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2022%2F11%2F14%2Fassurabilite-risques-cyber-debat-assemblee-nationale-lopmi%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field4004">Votre adresse email :</label>
<input type="email" id="email-field4004" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-04004" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-04004">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-14004" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-14004">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img src="https://siecledigital.fr/wp-content/uploads/2022/11/11_11_CHINE-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Des publicités à Hong Kong." loading="lazy" /> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/11/14/11-11-mauvaise-edition-pour-levenement-e-commerce-le-plus-important-au-monde/"><h4 class="title">11.11 : mauvaise édition pour le plus grand événement e-commerce au monde ?</h4></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 14 novembre 2022 à 14h44</span>
</p>
</div>
<ul class="post-tags"><li><a class="card-button-tag" href="https://siecledigital.fr/economie/"><h3 class="font2">Économie</h3></a></li><li><a class="card-button-tag" href="https://siecledigital.fr/tag/alibaba/"><h3 class="font2">Alibaba</h3></a></li></ul> </div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img src="https://siecledigital.fr/wp-content/uploads/2022/11/sam-pak-X6QffKLwyoQ-unsplash-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Joueur tenant une manette d&#039;Xbox et jouant à un jeu vidéo sur son téléviseur." loading="lazy" /> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/11/14/le-marche-chinois-du-jeu-video-connait-une-premiere-baisse-en-20-ans/"><h4 class="title">Le marché chinois du jeu vidéo connait une première baisse en 20 ans</h4></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 14 novembre 2022 à 10h16</span>
</p>
</div>
<ul class="post-tags"><li><a class="card-button-tag" href="https://siecledigital.fr/economie/"><h3 class="font2">Économie</h3></a></li><li><a class="card-button-tag" href="https://siecledigital.fr/tag/chine/"><h3 class="font2">Chine</h3></a></li></ul> </div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img src="https://siecledigital.fr/wp-content/uploads/2022/11/WEWORK-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Les bureaux de WeWork." loading="lazy" /> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/11/14/wework-ferme-40-espaces-de-coworking-a-travers-le-monde/"><h4 class="title">WeWork va fermer 40 espaces de coworking</h4></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 14 novembre 2022 à 08h45</span>
</p>
</div>
<ul class="post-tags"><li><a class="card-button-tag" href="https://siecledigital.fr/economie/"><h3 class="font2">Économie</h3></a></li><li><a class="card-button-tag" href="https://siecledigital.fr/tag/coworking/"><h3 class="font2">coworking</h3></a></li></ul> </div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img src="https://siecledigital.fr/wp-content/uploads/2022/11/amazon-unsplash-2022-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Écran de téléphone avec logo Amazon." loading="lazy" /> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/11/10/amazon-premiere-a-perdre-1000-milliards-dollars-valeur-boursiere/"><h4 class="title">Amazon : l&rsquo;entreprise est la première à perdre 1 000 milliards de dollars de valeur boursière</h4></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 10 novembre 2022 à 14h14</span>
</p>
</div>
<ul class="post-tags"><li><a class="card-button-tag" href="https://siecledigital.fr/economie/"><h3 class="font2">Économie</h3></a></li><li><a class="card-button-tag" href="https://siecledigital.fr/tag/amazon/"><h3 class="font2">Amazon</h3></a></li></ul> </div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img src="https://siecledigital.fr/wp-content/uploads/2022/11/made-2022-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Photographie d&#039;une table dressée" loading="lazy" /> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/11/10/made-en-faillite-vers-le-rachat-par-le-groupe-next/"><h4 class="title">Made en faillite : vers le rachat par le groupe Next</h4></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 10 novembre 2022 à 10h33</span>
</p>
</div>
<ul class="post-tags"><li><a class="card-button-tag" href="https://siecledigital.fr/economie/"><h3 class="font2">Économie</h3></a></li><li><a class="card-button-tag" href="https://siecledigital.fr/tag/ecommerce/"><h3 class="font2">eCommerce</h3></a></li></ul> </div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img src="https://siecledigital.fr/wp-content/uploads/2022/11/meta-mark-zuckerberg-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Mark Zuckerberg présentant Meta" loading="lazy" /> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/11/09/pour-faire-face-a-la-crise-meta-supprime-plus-de-11-000-emplois/"><h4 class="title">Pour faire face à la crise, Meta supprime plus de 11 000 emplois</h4></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 9 novembre 2022 à 20h16</span>
</p>
</div>
<ul class="post-tags"><li><a class="card-button-tag" href="https://siecledigital.fr/economie/"><h3 class="font2">Économie</h3></a></li><li><a class="card-button-tag" href="https://siecledigital.fr/tag/emploi/"><h3 class="font2">emploi</h3></a></li></ul> </div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">
<a href="https://siecledigital.fr/2022/11/14/chine-apple-restreint-lusage-dairdrop-pour-les-utilisateurs-chinois/">
<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2022/11/iphone-gb07383a2b_1920.jpg);">
<span class="title-sb font1">Chine: Apple restreint l&rsquo;usage d&rsquo;Airdrop pour les utilisateurs chinois</span>
<span class="inline-cta">Lire l&#039;article</span>
<div class="overlay dark-overlay-bottom"></div>
</article>
</a>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/11/14/11-11-mauvaise-edition-pour-levenement-e-commerce-le-plus-important-au-monde/"><span class="title-sb font1">11.11 : mauvaise édition pour le plus grand événement e-commerce au monde ?</span></a>
<a href="https://siecledigital.fr/2022/11/14/11-11-mauvaise-edition-pour-levenement-e-commerce-le-plus-important-au-monde/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/11/14/webinar-programme-semaine-novembre-wallet-mobile-local-ads/"><span class="title-sb font1">Wallet mobile, collaborative learning, ads locales… Les webinars au programme cette semaine</span></a>
<a href="https://siecledigital.fr/2022/11/14/webinar-programme-semaine-novembre-wallet-mobile-local-ads/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/11/14/livre-blanc-comment-se-preparer-metavers-web3/"><span class="title-sb font1">Livre blanc : comment bien se préparer au métavers et au Web3 ?</span></a>
<a href="https://siecledigital.fr/2022/11/14/livre-blanc-comment-se-preparer-metavers-web3/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/11/14/youtube-music-et-premium-soffrent-30-millions-dabonnes-supplementaires/"><span class="title-sb font1">YouTube Music et Premium s’offrent 30 millions d’abonnés supplémentaires</span></a>
<a href="https://siecledigital.fr/2022/11/14/youtube-music-et-premium-soffrent-30-millions-dabonnes-supplementaires/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/11/14/tiktok-shop-disponible-aux-etats-unis/"><span class="title-sb font1">TikTok Shop disponible aux États-Unis</span></a>
<a href="https://siecledigital.fr/2022/11/14/tiktok-shop-disponible-aux-etats-unis/" class="inline-cta purpley-grey">Lire l&#039;article</a>
 </article>
</div>
</div>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La newsletter</span>
<p></p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field1116">Votre adresse email :</label>
<input type="email" id="email-field1116" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-01116" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-01116">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-11116" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-11116">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<a href="https://siecledigital.fr/" target="_blank" rel="noopener noamphtml"><img class="wp-image-148425 alignnone alignleft" src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" alt="Siècle Digital" width="234" height="39" /></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214661"><a rel="noamphtml" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214508"><a rel="noamphtml" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214662"><a rel="noamphtml" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214663"><a rel="noamphtml" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214664"><a rel="noamphtml" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-214665"><a rel="noamphtml" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216098"><a rel="noamphtml" href="https://rickrolled.fr/rickroll.mp4">Cliquez ici</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" alt="Shine Media" width="179" height="36" /></a>
<p style="text-align: left;"><a href="javascript:Sddan.cmp.displayUI()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/siecledigital.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.3' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">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</script>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<span class="font1">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field4713">Votre adresse email :</label>
<input type="email" id="email-field4713" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-04713" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-04713">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-14713" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-14713">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
</body>
</html>
