<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>Japon : une nouvelle loi condamne désormais les « insultes en ligne »</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://siecledigital.fr/wp-content/cache/min/1/2c942ac3943dd94a12c540fc422a2f1d.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" type="font/woff2" crossorigin="anonymous">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105220754-6"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-105220754-6');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="La loi condamnant sévèrement les insultes en ligne au Japon est entrée en vigueur le 7 juillet, non sans susciter des interrogations." />
<link rel="canonical" href="https://siecledigital.fr/2022/07/07/japon-une-nouvelle-loi-condamne-desormais-les-insultes-en-ligne/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Japon : une nouvelle loi condamne désormais les « insultes en ligne »" />
<meta property="og:description" content="La loi condamnant sévèrement les insultes en ligne au Japon est entrée en vigueur le 7 juillet, non sans susciter des interrogations." />
<meta property="og:url" content="https://siecledigital.fr/2022/07/07/japon-une-nouvelle-loi-condamne-desormais-les-insultes-en-ligne/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2022-07-07T15:31:15+00:00" />
<meta property="article:modified_time" content="2022-07-07T15:30:04+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2022/07/apple-google-japon-scaled-1.jpeg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1708" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@siecledigital" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Marc Premieux" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//siecledigital.fr' />
<link href='https://siecledigital.fr' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type="text/javascript" src="//cache.consentframework.com/js/pa/28214/c/6GV6x/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="//choices.consentframework.com/js/pa/28214/c/6GV6x/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script> <script>
		        var optidigitalQueue = optidigitalQueue || {};
		        optidigitalQueue.cmd = optidigitalQueue.cmd || [];
		    </script>
<script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/24071985/siecledigital.fr/article"}' src='//scripts.opti-digital.com/tags/?site=siecledigital'>
		    </script><script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/prebid-ads.js?ver=3.5" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.3.2" async="async" type="text/javascript"></script>
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" crossorigin>
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" crossorigin>
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" crossorigin>
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" crossorigin> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://siecledigital.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4dd9cb89-667a-4afe-9f6b-177ae9ecb907';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Siècle Digital";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription. Retrouvez-nous sur Facebook.";
oneSignal_options['welcomeNotification']['url'] = "https://www.facebook.com/siecledigital/";
oneSignal_options['path'] = "https://siecledigital.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c5a7aa8-83b4-45ba-8e8f-e5cd6a2881a0";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Abonnez-vous pour recevoir nos meilleurs articles. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['promptOptions']['acceptButtonText'] = "S'abonner";
oneSignal_options['promptOptions']['cancelButtonText'] = "Plus tard";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://siecledigital.fr/2022/07/07/japon-une-nouvelle-loi-condamne-desormais-les-insultes-en-ligne/?amp">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>


<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "988a70bd51de470a98ba6d09129fd4d3"}'></script>


<meta name="apple-itunes-app" content="app-id=1452250776">
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-265472 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class=" 
		page		">
<div class="header-top  dark-back">
<div class="main-logo">
<a rel="noamphtml" href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Toute l&#039;actualité du digital, et de l&#039;économie du numérique." width="114" height="19">
</a>
</div>
<div class="quick-actions">
<ul class="no-list h-list icon-list mobile">
<li>
<a rel="noamphtml" href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" class="icone menu-newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml nofollow" href="https://siecledigital.fr/wp-login.php" class="menu-login">
<img data-no-lazy="1" alt="Icone Login" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
</a>
</li>
</ul>
<ul class="no-list h-list icon-list desktop">
<li>
<a rel="noamphtml" class="menu-studio " href="/studio/"><img data-no-lazy="1" alt="Icone Studio" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/studio.svg" width="20" height="20">
<span class="block">STUDIO</span>
</a>
</li>
<li>
<a rel="noamphtml" class="menu-webinar " href="/webinars/"><img data-no-lazy="1" alt="Icone Webinars" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/webinar.svg" width="20" height="20">
<span class="block">WEBINARS</span>
</a>
<span class="quick-a-sponso">avec <a rel="nofollow" target="_blank" href="https://livestorm.co/fr/?utm_source=siecle_digital&utm_medium=website_action&utm_campaign=fr_partenariat_siecle_digital_2022&utm_content=homepage_livestorm"><img width="72" height="12" alt="Logo Livestorm Partenaire" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2072%2012'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/logo-livestorm.svg"><noscript><img width="72" height="12" alt="Logo Livestorm Partenaire" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/logo-livestorm.svg"></noscript></a></span>
</li>
<li>
<a rel="noamphtml" class="menu-livre-blanc " href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc.svg" width="20" height="20">
<span class="block">LIVRES BLANCS</span>
</a>
</li>
<li>
<a rel="noamphtml" class="menu-podcast " href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Podcasts" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast.svg" width="20" height="20">
<span class="block">PODCASTS</span>
</a>
</li>
<li>
<a rel="noamphtml nofollow" class="menu-login" href="https://siecledigital.fr/wp-login.php">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="20" height="20">
<span class="block">SE CONNECTER</span>
</a>
</li>
</ul>
</div>
</div>
<div class="dark-plum-back">
<nav class="main-nav static">
<ul class="no-list header-menu responsive-nav">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a></li><li class="main-nav-item nav-link-3 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a></li><li class="main-nav-item nav-link-4 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a></li><li class="main-nav-item nav-link-7 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a></li><li class="main-nav-item nav-link-8 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a></li>
<li class="more more-stat more-btn hidden">
<a rel="noamphtml" href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a rel="noamphtml" class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a rel="noamphtml" class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
<li class="no-list h-list icon-list mobile">
<a rel="noamphtml" class="menu-webinar peach-back" href="/webinars/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">Webinars</span>
</a>
<a rel="noamphtml" class="menu-studio peach-back" href="/studio/"><img data-no-lazy="1" alt="Icone Studio" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/studio-active.svg" width="24" height="24">
<span class="block">Studio</span>
</a>
</li>
</ul>
</li>
</ul>
<ul class="no-list h-list icon-list desktop nav-action">
<li class="nl-icon">
<a rel="noamphtml" class="menu-newsletter" href="https://siecledigital.fr/newsletter/">
<span>NEWSLETTER</span>
<img data-no-lazy="1" alt="Icone Newsletter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
</ul>
</nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a></h3>
</li></ul> <h1>Japon : une nouvelle loi condamne désormais les « insultes en ligne »</h1>
<span class="subtitle purpley-grey">La nouvelle loi sur les insultes en ligne adoptée par le parlement japonais entre en vigueur ce jeudi 7 juillet 2022. </span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a rel="noamphtml" href="https://siecledigital.fr/author/marcpremieux/" title="Article par Marc Premieux" class="post-author-page">Marc Premieux</a>
</span>
<br>
<span class="purpley-grey">Publié le 7 juillet 2022 à 17h31</span>
</p>
</div>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Japon+%3A+une+nouvelle+loi+condamne+d%C3%A9sormais+les+%C2%AB+insultes+en+ligne+%C2%BB&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F07%2F07%2Fjapon-une-nouvelle-loi-condamne-desormais-les-insultes-en-ligne%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F07%2Fapple-google-japon-scaled-1.jpeg&#038;description=Plus+t%C3%B4t+dans+l%27ann%C3%A9e%2C+le+parlement+japonais+a+adopt%C3%A9+une+nouvelle+loi+p%C3%A9nalisant+les+personnes+reconnues+coupables+d%E2%80%99insultes+en+ligne.+L%E2%80%99amendement%2C+une+mise+%C3%A0+jour+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Japon+%3A+une+nouvelle+loi+condamne+d%C3%A9sormais+les+%C2%AB+insultes+en+ligne+%C2%BB&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F07%2F07%2Fjapon-une-nouvelle-loi-condamne-desormais-les-insultes-en-ligne%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F07%2Fapple-google-japon-scaled-1.jpeg&#038;description=Plus+t%C3%B4t+dans+l%27ann%C3%A9e%2C+le+parlement+japonais+a+adopt%C3%A9+une+nouvelle+loi+p%C3%A9nalisant+les+personnes+reconnues+coupables+d%E2%80%99insultes+en+ligne.+L%E2%80%99amendement%2C+une+mise+%C3%A0+jour+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('','popup','width=600,height=400'); return false;" class="post-button-share-messenger" style="color:#0078FF" href=""><i title="Share" class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=Japon+%3A+une+nouvelle+loi+condamne+d%C3%A9sormais+les+%C2%AB+insultes+en+ligne+%C2%BB&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F07%2F07%2Fjapon-une-nouvelle-loi-condamne-desormais-les-insultes-en-ligne%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Japon+%3A+une+nouvelle+loi+condamne+d%C3%A9sormais+les+%C2%AB+insultes+en+ligne+%C2%BB&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F07%2F07%2Fjapon-une-nouvelle-loi-condamne-desormais-les-insultes-en-ligne%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Japon+%3A+une+nouvelle+loi+condamne+d%C3%A9sormais+les+%C2%AB+insultes+en+ligne+%C2%BB&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F07%2F07%2Fjapon-une-nouvelle-loi-condamne-desormais-les-insultes-en-ligne%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Japon+%3A+une+nouvelle+loi+condamne+d%C3%A9sormais+les+%C2%AB+insultes+en+ligne+%C2%BB&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F07%2F07%2Fjapon-une-nouvelle-loi-condamne-desormais-les-insultes-en-ligne%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F07%2F07%2Fjapon-une-nouvelle-loi-condamne-desormais-les-insultes-en-ligne%2F&#038;title=Japon+%3A+une+nouvelle+loi+condamne+d%C3%A9sormais+les+%C2%AB+insultes+en+ligne+%C2%BB','popup','width=600,height=400'); return false;" class="post-button-share-flipboard" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F07%2F07%2Fjapon-une-nouvelle-loi-condamne-desormais-les-insultes-en-ligne%2F&#038;title=Japon+%3A+une+nouvelle+loi+condamne+d%C3%A9sormais+les+%C2%AB+insultes+en+ligne+%C2%BB"><i title="Share" class="fab fa-flipboard"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F07%2F07%2Fjapon-une-nouvelle-loi-condamne-desormais-les-insultes-en-ligne%2F&#038;text=Japon+%3A+une+nouvelle+loi+condamne+d%C3%A9sormais+les+%C2%AB+insultes+en+ligne+%C2%BB&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F07%2Fapple-google-japon-scaled-1.jpeg&#038;count=horizontal&#038;source=button','popup','width=600,height=400'); return false;" class="post-button-share-buffer" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F07%2F07%2Fjapon-une-nouvelle-loi-condamne-desormais-les-insultes-en-ligne%2F&#038;text=Japon+%3A+une+nouvelle+loi+condamne+d%C3%A9sormais+les+%C2%AB+insultes+en+ligne+%C2%BB&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F07%2Fapple-google-japon-scaled-1.jpeg&#038;count=horizontal&#038;source=button"><i title="Share" class="fab fa-buffer"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e19daea8b5bfb0b9f7b5b2a8f99feff99de5aeb9afafbdb2a8f7afa9aef7b4a8a8acaff9ef9df9ee9af9ee9aafb5b9bfb0b9b8b5bbb5a8bdb0f2baaefabeb3b8a5e18fbdb0a9a8f9ee9ff7b6b9f7acb9b2afb9f7ada9b9f7bfb9a8f7bdaea8b5bfb0b9f7acb9a9a8f7a8f9eeebb5b2a8f99feff99de5aeb9afafb9aef7f9ef9df796bdacb3b2f7f9ef9df7a9b2b9f7b2b3a9aab9b0b0b9f7b0b3b5f7bfb3b2b8bdb1b2b9f7b8f99feff99de5afb3aeb1bdb5aff7b0b9aff7f99feef99d9ef7b5b2afa9b0a8b9aff7b9b2f7b0b5bbb2b9f7f99feef99e9ef788a9f7acb9a9a4f7b0b9f7b0b5aeb9f7f99feff99decf7bfb9a8a8b9f7bdb8aeb9afafb9f7f9ef9df7b4a8a8acaff9ef9df9ee9af9ee9aafb5b9bfb0b9b8b5bbb5a8bdb0f2baaef9ee9aeeeceeeef9ee9aecebf9ee9aecebf9ee9ab6bdacb3b2f1a9b2b9f1b2b3a9aab9b0b0b9f1b0b3b5f1bfb3b2b8bdb1b2b9f1b8b9afb3aeb1bdb5aff1b0b9aff1b5b2afa9b0a8b9aff1b9b2f1b0b5bbb2b9f9ee9a"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-265472">
<div class="post-image">
<img width="940" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20550'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="Dans la rue, des Japonais sont sur leur smartphone." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/07/apple-google-japon-scaled-1-940x550.jpeg" /><noscript><img width="940" height="550" src="https://siecledigital.fr/wp-content/uploads/2022/07/apple-google-japon-scaled-1-940x550.jpeg" class="attachment-post-cover size-post-cover wp-post-image" alt="Dans la rue, des Japonais sont sur leur smartphone." /></noscript> <span class="caption">Une star de téléréalité s&#039;est suicidée à cause du cyberharcèlement qu&#039;elle subissait. Photographie : Jezael Melgoza / Unsplash</span>
</div>
<div class="post-content">
<p>Plus tôt dans l'année, le parlement japonais a adopté <a href="https://siecledigital.fr/2022/06/16/les-insultes-en-ligne-desormais-passibles-dun-an-de-prison-au-japon/">une nouvelle loi</a> pénalisant les personnes reconnues coupables d’insultes en ligne. L’amendement, une mise à jour des peines d’emprisonnement et des amendes antérieurement prévues par le Code pénal, vise à lutter contre le cyberharcèlement. Cependant, son entrée en <a href="https://www.theverge.com/2022/7/6/23196593/japan-jail-online-insult-cyberbullying" target="_blank" rel="noopener">vigueur à partir de ce jeudi 7 juillet</a> laisse des questions en suspens, notamment au niveau de l’interprétation juridique d’une « insulte » et les conséquences de la loi sur la liberté d’expression au Japon.</p>
<h2>Le Japon promet des peines lourdes</h2>
<p>La justice japonaise resserre l’étau autour des auteurs de propos insultants en ligne. Alors que les sanctions culminaient auparavant à 30 jours de prison et 10 000 yens (environ 73 euros), la nouvelle loi établit une condamnation à une peine de prison allant jusqu’à un an et une amende maximale de 300 000 yens (à peu près 2000 euros).</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<img width="190" height="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%20190'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Logo Meta" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/07/dima-solomin-mr26tQgHGmc-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/07/dima-solomin-mr26tQgHGmc-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/07/dima-solomin-mr26tQgHGmc-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/07/dima-solomin-mr26tQgHGmc-unsplash-190x190.jpg" /><noscript><img width="190" height="190" src="https://siecledigital.fr/wp-content/uploads/2022/07/dima-solomin-mr26tQgHGmc-unsplash-190x190.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Logo Meta" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/07/dima-solomin-mr26tQgHGmc-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/07/dima-solomin-mr26tQgHGmc-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/07/dima-solomin-mr26tQgHGmc-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/07/07/meta-plaintes-scraping/"><h2>Meta dépose plusieurs plaintes contre deux courtiers de données pour scraping</h2></a>
</div>
</article>
</div>
<p>Cette mesure de répression des insultes, relevant de l’injure publique, reflète l’ambition des législateurs japonais de réduire toutes les formes de cyberharcèlement qui font rage sur les réseaux sociaux ces derniers temps. Les partisans de la loi ont édifié le projet après le suicide de Hana Kimura, une star de téléréalité de 22 ans, victime de propos outrageants en ligne.</p>
<h2>Des zones d’ombre autour de la nouvelle loi</h2>
<p>L’adoption de la loi sur les insultes en ligne a engendré de nombreux débats au cœur de la société japonaise. Les analystes juridiques comme Seiho Cho, avocat pénaliste, insistent sur l’importance de clarifier la notion d’« insultes » pour préserver la liberté d’expression. « <em>Même si quelqu'un traite le dirigeant du Japon d'idiot […] En vertu de la loi révisée, cela pourrait être considéré comme une insulte</em> », déclare-t-il à <em>CNN</em>.</p>
<p>Au Japon, le Code pénal définit l’insulte par « <em>le fait de rabaisser publiquement le statut social d'une personne sans faire référence à des faits précis la concernant ou à une action spécifique</em> ». Les observateurs remettent en cause le caractère liberticide des nouvelles dispositions adoptées par le parlement dans le cadre d’une interprétation stricte de la nouvelle loi. Cette dernière sera réexaminée dans trois ans pour en mesurer les effets réels.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a rel="noamphtml" class="post-taglist-title" href="https://siecledigital.fr/tag/japon/">Japon</a></span></span>
<ul><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/07/05/japon-une-panne-reseau-touche-40-millions-dutilisateurs/">Japon : une panne réseau touche 40 millions d&rsquo;utilisateurs</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/06/17/la-fin-dinternet-explorer-perturbe-le-japon/">La fin d’Internet Explorer perturbe le Japon</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/06/16/les-insultes-en-ligne-desormais-passibles-dun-an-de-prison-au-japon/">Les « insultes en ligne » désormais passibles d&rsquo;un an de prison au Japon</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/06/06/japon-regulation-stablecoins/">Le Japon devient la plus grande économie à réguler les stablecoins</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/06/03/japon-connexion-internet-la-plus-rapide/">Le Japon conçoit la connexion internet la plus rapide à ce jour</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/05/26/en-manque-de-puces-toyota-stoppe-temporairement-sa-production-au-japon/">En manque de puces Toyota stoppe temporairement sa production au Japon</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/cyberharcelement/">cyberharcèlement</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/japon/">Japon</a>
</li></ul>
<div class="comment-container" id="comment-container">
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2022%2F07%2F07%2Fjapon-une-nouvelle-loi-condamne-desormais-les-insultes-en-ligne%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field6529">Votre adresse email :</label>
<input type="email" id="email-field6529" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-06529" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-06529">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-16529" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-16529">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Logo Meta" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/07/dima-solomin-mr26tQgHGmc-unsplash-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/07/dima-solomin-mr26tQgHGmc-unsplash-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Logo Meta" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/07/07/meta-plaintes-scraping/"><span class="title">Meta dépose plusieurs plaintes contre deux courtiers de données pour scraping</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 7 juillet 2022 à 14h03</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/donnees-personnelles/">Données personnelles</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Gare de Varanasi en Inde" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/07/aditya-raj-WLh26cmeROs-unsplash-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/07/aditya-raj-WLh26cmeROs-unsplash-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Gare de Varanasi en Inde" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/07/07/twitter-poursuit-en-justice-le-gouvernement-indien-pour-sa-trop-grande-censure/"><span class="title">Twitter poursuit en justice le gouvernement indien pour sa trop grande censure</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 7 juillet 2022 à 08h09</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/inde/">Inde</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="ROI social media agences" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/07/agence-ROI-réseaux-sociaux-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/07/agence-ROI-réseaux-sociaux-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="ROI social media agences" loading="lazy" /></noscript> <span>Sponsorisé</span>
</div>
<div class="content">
<a href="https://siecledigital.fr/2022/07/06/webinar-comment-le-roi-des-reseaux-sociaux-peut-aider-les-agences-a-fideliser-leurs-clients/"><span class="title">Webinar : comment le ROI des réseaux sociaux peut aider les agences à fidéliser leurs clients ?</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 6 juillet 2022 à 11h00</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/webinar/">webinar</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
</div>
<div class="content">
<a href="https://siecledigital.fr/2022/07/06/instagram-transforme-toutes-les-videos-que-vous-publiez-en-reels/"><span class="title">Instagram transforme toutes les vidéos que vous publiez en Reels</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 6 juillet 2022 à 09h31</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/instagram/">Instagram</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Parlement européen." loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/07/batiment_pe_fevrier_2020-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/07/batiment_pe_fevrier_2020-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Parlement européen." loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/07/05/le-dma-et-le-dsa-definitivement-approuves-par-le-parlement-europeen/"><span class="title">Le DMA et le DSA définitivement approuvés par le Parlement européen</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 5 juillet 2022 à 18h24</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Des Bitmoji se trouvent sur des toiles pixellisées." loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/bitmoji-paint-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2020/12/bitmoji-paint-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Des Bitmoji se trouvent sur des toiles pixellisées." loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/07/05/les-bitmoji-bientot-disponibles-sur-twitter/"><span class="title">Les Bitmoji bientôt disponibles sur Twitter ?</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 5 juillet 2022 à 15h13</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/bitmoji/">Bitmoji</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="block-4" class="widget widget_block"><iframe loading="lazy" src="https://embed.acast.com/388c8921-9e4e-5ff6-a60a-505e06113c86?cover=false&episode-order=desc&accentColor=ffcab6&bgColor=480032&secondaryColor=cc0f58&subscribe=false" frameBorder="0" width="100%" height="190px"></iframe></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">
<a href="https://siecledigital.fr/2022/07/07/marriott-nouveau-cible-cyberattaque/">
<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2022/07/231830_marriott_roofsign-scaled-1.jpg);">
<h3>Les hôtels Marriott de nouveau victime d&rsquo;un vol de données</h3>
<span class="inline-cta">Lire l&#039;article</span>
<div class="overlay dark-overlay-bottom"></div>
</article>
</a>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/07/07/etats-unis-empecher-chine-acheter-outils-fabriquer-puces/"><h3>Les États-Unis veulent empêcher la Chine d’acheter les outils pour fabriquer des puces</h3></a>
<a href="https://siecledigital.fr/2022/07/07/etats-unis-empecher-chine-acheter-outils-fabriquer-puces/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/07/07/la-montee-en-fleche-des-monnaies-numeriques-de-banque-centrale/"><h3>La montée en flèche des monnaies numériques de banque centrale</h3></a>
<a href="https://siecledigital.fr/2022/07/07/la-montee-en-fleche-des-monnaies-numeriques-de-banque-centrale/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/07/07/aux-etats-unis-amazon-sassocie-avec-grubhub-pour-la-livraison-de-repas/"><h3>Aux États-Unis, Amazon s’associe avec Grubhub pour la livraison de repas</h3></a>
<a href="https://siecledigital.fr/2022/07/07/aux-etats-unis-amazon-sassocie-avec-grubhub-pour-la-livraison-de-repas/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/07/07/meta-plaintes-scraping/"><h3>Meta dépose plusieurs plaintes contre deux courtiers de données pour scraping</h3></a>
<a href="https://siecledigital.fr/2022/07/07/meta-plaintes-scraping/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/07/07/livraison-de-courses-la-commission-europeenne-suspecte-des-ententes-anticoncurrentielles/"><h3>Livraison de courses : la Commission européenne suspecte des ententes anticoncurrentielles</h3></a>
<a href="https://siecledigital.fr/2022/07/07/livraison-de-courses-la-commission-europeenne-suspecte-des-ententes-anticoncurrentielles/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
</div>
</div>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La newsletter</span>
<p></p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field7756">Votre adresse email :</label>
<input type="email" id="email-field7756" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-07756" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-07756">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-17756" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-17756">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<a href="https://siecledigital.fr/" target="_blank" rel="noopener noamphtml"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214661"><a rel="noamphtml" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214508"><a rel="noamphtml" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214662"><a rel="noamphtml" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214663"><a rel="noamphtml" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214664"><a rel="noamphtml" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-214665"><a rel="noamphtml" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216098"><a rel="noamphtml" href="https://rickrolled.fr/rickroll.mp4">Cliquez ici</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" /><noscript><img class="wp-image-148431 alignnone" src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" alt="Shine Media" width="179" height="36" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Sddan.cmp.displayUI()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/siecledigital.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<div class="sticky-header" id="fixed-header">
<div class="dark-plum-back">
<nav class="main-nav">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Main Logo" width="114" height="19">
</a>
</div>
<ul class="no-list header-menu responsive-nav-fix">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a></li><li class="main-nav-item nav-link-3 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a></li><li class="main-nav-item nav-link-4 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a></li><li class="main-nav-item nav-link-7 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a></li><li class="main-nav-item nav-link-8 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a></li> <li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<h2>Inscrivez-vous à la newsletter</h2>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field4273">Votre adresse email :</label>
<input type="email" id="email-field4273" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-04273" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-04273">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-14273" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-14273">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/2c942ac3943dd94a12c540fc422a2f1d.css" media="all" data-minify="1" /></noscript></body>
</html>
