<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>Doug Herrington devient le PDG des Worldwide Amazon Stores</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://siecledigital.fr/wp-content/cache/min/1/2c942ac3943dd94a12c540fc422a2f1d.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" type="font/woff2" crossorigin="anonymous">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105220754-6"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-105220754-6');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Amazon procède à des remaniements au sein de ses équipes et nomme de nouvelles personnes à la tête de l&#039;entreprise" />
<link rel="canonical" href="https://siecledigital.fr/2022/06/22/doug-herrington-pdg-worldwide-amazon-stores/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Doug Herrington devient le PDG des Worldwide Amazon Stores" />
<meta property="og:description" content="Amazon procède à des remaniements au sein de ses équipes et nomme de nouvelles personnes à la tête de l&#039;entreprise" />
<meta property="og:url" content="https://siecledigital.fr/2022/06/22/doug-herrington-pdg-worldwide-amazon-stores/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2022-06-22T15:43:58+00:00" />
<meta property="article:modified_time" content="2022-06-22T15:13:42+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2022/06/amazon.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="743" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@antoinemessina_" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Antoine Messina" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://siecledigital.fr/#organization","name":"Siècle Digital","url":"https://siecledigital.fr/","sameAs":["https://www.facebook.com/siecledigital/","https://www.instagram.com/siecledigital/","https://www.linkedin.com/company/siècle-digital","https://www.pinterest.fr/siecledigital/","https://twitter.com/siecledigital"],"logo":{"@type":"ImageObject","@id":"https://siecledigital.fr/#logo","inLanguage":"fr-FR","url":"https://siecledigital.fr/wp-content/uploads/2019/10/logo-horizontal-dark.png","contentUrl":"https://siecledigital.fr/wp-content/uploads/2019/10/logo-horizontal-dark.png","width":843,"height":142,"caption":"Siècle Digital"},"image":{"@id":"https://siecledigital.fr/#logo"}},{"@type":"WebSite","@id":"https://siecledigital.fr/#website","url":"https://siecledigital.fr/","name":"Siècle Digital","description":"Toute l&#039;actualité du digital, et de l&#039;économie du numérique.","publisher":{"@id":"https://siecledigital.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://siecledigital.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://siecledigital.fr/2022/06/22/doug-herrington-pdg-worldwide-amazon-stores/#primaryimage","inLanguage":"fr-FR","url":"https://siecledigital.fr/wp-content/uploads/2022/06/amazon.jpg","contentUrl":"https://siecledigital.fr/wp-content/uploads/2022/06/amazon.jpg","width":1320,"height":743,"caption":"Doug Herrington, le nouveau PDG des Worldwide Amazon Stores. Photographie : Amazon."},{"@type":"WebPage","@id":"https://siecledigital.fr/2022/06/22/doug-herrington-pdg-worldwide-amazon-stores/#webpage","url":"https://siecledigital.fr/2022/06/22/doug-herrington-pdg-worldwide-amazon-stores/","name":"Doug Herrington devient le PDG des Worldwide Amazon Stores","isPartOf":{"@id":"https://siecledigital.fr/#website"},"primaryImageOfPage":{"@id":"https://siecledigital.fr/2022/06/22/doug-herrington-pdg-worldwide-amazon-stores/#primaryimage"},"datePublished":"2022-06-22T15:43:58+00:00","dateModified":"2022-06-22T15:13:42+00:00","description":"Amazon procède à des remaniements au sein de ses équipes et nomme de nouvelles personnes à la tête de l'entreprise","breadcrumb":{"@id":"https://siecledigital.fr/2022/06/22/doug-herrington-pdg-worldwide-amazon-stores/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://siecledigital.fr/2022/06/22/doug-herrington-pdg-worldwide-amazon-stores/"]}]},{"@type":"BreadcrumbList","@id":"https://siecledigital.fr/2022/06/22/doug-herrington-pdg-worldwide-amazon-stores/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://siecledigital.fr/"},{"@type":"ListItem","position":2,"name":"Retail","item":"https://siecledigital.fr/retail/"},{"@type":"ListItem","position":3,"name":"Doug Herrington devient le PDG des Worldwide Amazon Stores"}]},{"@type":"NewsArticle","@id":"https://siecledigital.fr/2022/06/22/doug-herrington-pdg-worldwide-amazon-stores/#article","isPartOf":{"@id":"https://siecledigital.fr/2022/06/22/doug-herrington-pdg-worldwide-amazon-stores/#webpage"},"author":{"@id":"https://siecledigital.fr/#/schema/person/38cec4feaca31a59e48c500b07825998"},"headline":"Doug Herrington devient le PDG des Worldwide Amazon Stores","datePublished":"2022-06-22T15:43:58+00:00","dateModified":"2022-06-22T15:13:42+00:00","mainEntityOfPage":{"@id":"https://siecledigital.fr/2022/06/22/doug-herrington-pdg-worldwide-amazon-stores/#webpage"},"wordCount":690,"commentCount":0,"publisher":{"@id":"https://siecledigital.fr/#organization"},"image":{"@id":"https://siecledigital.fr/2022/06/22/doug-herrington-pdg-worldwide-amazon-stores/#primaryimage"},"thumbnailUrl":"https://siecledigital.fr/wp-content/uploads/2022/06/amazon.jpg","keywords":["Amazon"],"articleSection":["Retail"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://siecledigital.fr/2022/06/22/doug-herrington-pdg-worldwide-amazon-stores/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://siecledigital.fr/#organization"}},{"@type":"Person","@id":"https://siecledigital.fr/#/schema/person/38cec4feaca31a59e48c500b07825998","name":"Antoine Messina","image":{"@type":"ImageObject","@id":"https://siecledigital.fr/#personlogo","inLanguage":"fr-FR","url":"https://siecledigital.fr/wp-content/uploads/nsl_avatars/4d502b786143947e699a72bc1f424bd2-150x150.jpg","contentUrl":"https://siecledigital.fr/wp-content/uploads/nsl_avatars/4d502b786143947e699a72bc1f424bd2-150x150.jpg","caption":"Antoine Messina"},"sameAs":["https://twitter.com/antoinemessina_"],"url":"https://siecledigital.fr/author/antoinemessina/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//siecledigital.fr' />
<link href='https://siecledigital.fr' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type="text/javascript" src="//cache.consentframework.com/js/pa/28214/c/6GV6x/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="//choices.consentframework.com/js/pa/28214/c/6GV6x/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script> <script>
		        var optidigitalQueue = optidigitalQueue || {};
		        optidigitalQueue.cmd = optidigitalQueue.cmd || [];
		    </script>
<script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/24071985/siecledigital.fr/article"}' src='//scripts.opti-digital.com/tags/?site=siecledigital'>
		    </script><script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/prebid-ads.js?ver=3.5" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.3.2" async="async" type="text/javascript"></script>
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" crossorigin>
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" crossorigin>
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" crossorigin>
<link rel="preload" as="font" href="https://siecledigital.fr/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" crossorigin> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://siecledigital.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4dd9cb89-667a-4afe-9f6b-177ae9ecb907';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Siècle Digital";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription. Retrouvez-nous sur Facebook.";
oneSignal_options['welcomeNotification']['url'] = "https://www.facebook.com/siecledigital/";
oneSignal_options['path'] = "https://siecledigital.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c5a7aa8-83b4-45ba-8e8f-e5cd6a2881a0";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Abonnez-vous pour recevoir nos meilleurs articles. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['promptOptions']['acceptButtonText'] = "S'abonner";
oneSignal_options['promptOptions']['cancelButtonText'] = "Plus tard";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://siecledigital.fr/2022/06/22/doug-herrington-pdg-worldwide-amazon-stores/?amp">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>


<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "988a70bd51de470a98ba6d09129fd4d3"}'></script>


<meta name="apple-itunes-app" content="app-id=1452250776">
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-262533 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class=" 
		page		">
<div class="header-top  dark-back">
<div class="main-logo">
<a rel="noamphtml" href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Toute l&#039;actualité du digital, et de l&#039;économie du numérique." width="114" height="19">
</a>
</div>
<div class="quick-actions">
<ul class="no-list h-list icon-list mobile">
<li>
<a rel="noamphtml" href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" class="icone menu-newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml nofollow" href="https://siecledigital.fr/wp-login.php" class="menu-login">
<img data-no-lazy="1" alt="Icone Login" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
</a>
</li>
</ul>
<ul class="no-list h-list icon-list desktop">
<li>
<a rel="noamphtml" class="menu-studio " href="/studio/"><img data-no-lazy="1" alt="Icone Studio" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/studio.svg" width="20" height="20">
<span class="block">STUDIO</span>
</a>
</li>
<li>
<a rel="noamphtml" class="menu-webinar " href="/webinars/"><img data-no-lazy="1" alt="Icone Webinars" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/webinar.svg" width="20" height="20">
<span class="block">WEBINARS</span>
</a>
<span class="quick-a-sponso">avec <a rel="nofollow" target="_blank" href="https://livestorm.co/fr/?utm_source=siecle_digital&utm_medium=website_action&utm_campaign=fr_partenariat_siecle_digital_2022&utm_content=homepage_livestorm"><img width="72" height="12" alt="Logo Livestorm Partenaire" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2072%2012'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/logo-livestorm.svg"><noscript><img width="72" height="12" alt="Logo Livestorm Partenaire" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/logo-livestorm.svg"></noscript></a></span>
</li>
<li>
<a rel="noamphtml" class="menu-livre-blanc " href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc.svg" width="20" height="20">
<span class="block">LIVRES BLANCS</span>
</a>
</li>
<li>
<a rel="noamphtml" class="menu-podcast " href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Podcasts" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast.svg" width="20" height="20">
<span class="block">PODCASTS</span>
</a>
</li>
<li>
<a rel="noamphtml nofollow" class="menu-login" href="https://siecledigital.fr/wp-login.php">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="20" height="20">
<span class="block">SE CONNECTER</span>
</a>
</li>
</ul>
</div>
</div>
<div class="dark-plum-back">
<nav class="main-nav static">
<ul class="no-list header-menu responsive-nav">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a></li><li class="main-nav-item nav-link-3 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a></li><li class="main-nav-item nav-link-4 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a></li><li class="main-nav-item nav-link-7 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a></li><li class="main-nav-item nav-link-8 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a></li>
<li class="more more-stat more-btn hidden">
<a rel="noamphtml" href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a rel="noamphtml" class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a rel="noamphtml" class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
<li class="no-list h-list icon-list mobile">
<a rel="noamphtml" class="menu-webinar peach-back" href="/webinars/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">Webinars</span>
</a>
<a rel="noamphtml" class="menu-studio peach-back" href="/studio/"><img data-no-lazy="1" alt="Icone Studio" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/studio-active.svg" width="24" height="24">
<span class="block">Studio</span>
</a>
</li>
</ul>
</li>
</ul>
<ul class="no-list h-list icon-list desktop nav-action">
<li class="nl-icon">
<a rel="noamphtml" class="menu-newsletter" href="https://siecledigital.fr/newsletter/">
<span>NEWSLETTER</span>
<img data-no-lazy="1" alt="Icone Newsletter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
</ul>
</nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/retail/">Retail</a></h3>
</li></ul> <h1>Doug Herrington devient le PDG des Worldwide Amazon Stores</h1>
<span class="subtitle purpley-grey">Du changement dans les hautes sphères d’Amazon...</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a rel="noamphtml" href="https://siecledigital.fr/author/antoinemessina/" title="Article par Antoine Messina" class="post-author-page">Antoine Messina</a>
</span>
<span> - </span>
<span>
<a rel="noamphtml noopener nofollow" class="post-author-twitter" target="_blank" href="https://twitter.com/antoinemessina_/">@antoinemessina_</a>
</span>
<br>
<span class="purpley-grey">Publié le 22 juin 2022 à 17h43</span>
</p>
</div>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Doug+Herrington+devient+le+PDG+des+Worldwide+Amazon+Stores&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F06%2F22%2Fdoug-herrington-pdg-worldwide-amazon-stores%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F06%2Famazon.jpg&#038;description=Amazon+a+d%C3%A9voil%C3%A9%2C+le+21+juin%2C+la+promotion+de+Doug+Herrington+au+poste+de+pr%C3%A9sident-directeur+g%C3%A9n%C3%A9ral+des+Worldwide+Amazon+Stores.+Ses+nouvelles+missions+consisteront+%C3%A0+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Doug+Herrington+devient+le+PDG+des+Worldwide+Amazon+Stores&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F06%2F22%2Fdoug-herrington-pdg-worldwide-amazon-stores%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F06%2Famazon.jpg&#038;description=Amazon+a+d%C3%A9voil%C3%A9%2C+le+21+juin%2C+la+promotion+de+Doug+Herrington+au+poste+de+pr%C3%A9sident-directeur+g%C3%A9n%C3%A9ral+des+Worldwide+Amazon+Stores.+Ses+nouvelles+missions+consisteront+%C3%A0+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('','popup','width=600,height=400'); return false;" class="post-button-share-messenger" style="color:#0078FF" href=""><i title="Share" class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=Doug+Herrington+devient+le+PDG+des+Worldwide+Amazon+Stores&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F06%2F22%2Fdoug-herrington-pdg-worldwide-amazon-stores%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Doug+Herrington+devient+le+PDG+des+Worldwide+Amazon+Stores&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F06%2F22%2Fdoug-herrington-pdg-worldwide-amazon-stores%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Doug+Herrington+devient+le+PDG+des+Worldwide+Amazon+Stores&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F06%2F22%2Fdoug-herrington-pdg-worldwide-amazon-stores%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Doug+Herrington+devient+le+PDG+des+Worldwide+Amazon+Stores&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F06%2F22%2Fdoug-herrington-pdg-worldwide-amazon-stores%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F06%2F22%2Fdoug-herrington-pdg-worldwide-amazon-stores%2F&#038;title=Doug+Herrington+devient+le+PDG+des+Worldwide+Amazon+Stores','popup','width=600,height=400'); return false;" class="post-button-share-flipboard" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F06%2F22%2Fdoug-herrington-pdg-worldwide-amazon-stores%2F&#038;title=Doug+Herrington+devient+le+PDG+des+Worldwide+Amazon+Stores"><i title="Share" class="fab fa-flipboard"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F06%2F22%2Fdoug-herrington-pdg-worldwide-amazon-stores%2F&#038;text=Doug+Herrington+devient+le+PDG+des+Worldwide+Amazon+Stores&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F06%2Famazon.jpg&#038;count=horizontal&#038;source=button','popup','width=600,height=400'); return false;" class="post-button-share-buffer" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F06%2F22%2Fdoug-herrington-pdg-worldwide-amazon-stores%2F&#038;text=Doug+Herrington+devient+le+PDG+des+Worldwide+Amazon+Stores&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F06%2Famazon.jpg&#038;count=horizontal&#038;source=button"><i title="Share" class="fab fa-buffer"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc2be8d8b969c939ad496918bdabcccdabec68d9a8c8c9e918bd48c8a8dd4978b8b8f8cdaccbedacdb9dacdb98c969a9c939a9b9698968b9e93d1998dd99d909b86c2ac9e938a8bdacdbcd4959ad48f9a918c9ad48e8a9ad49c9a8bd49e8d8b969c939ad48f9a8a8bd48bdacdc896918bdabcccdabec68d9a8c8c9a8dd4daccbed4bb908a98d4b79a8d8d9691988b9091d49b9a89969a918bd4939ad4afbbb8d49b9a8cd4a8908d939b88969b9ad4be929e859091d4ac8b908d9a8cd4ab8ad48f9a8a87d4939ad493968d9ad4dabcccdabecfd49c9a8b8b9ad49e9b8d9a8c8c9ad4daccbed4978b8b8f8cdaccbedacdb9dacdb98c969a9c939a9b9698968b9e93d1998ddacdb9cdcfcdcddacdb9cfc9dacdb9cdcddacdb99b908a98d2979a8d8d9691988b9091d28f9b98d288908d939b88969b9ad29e929e859091d28c8b908d9a8cdacdb9"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-262533">
<div class="post-image">
<img width="940" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20550'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="Doug Herrington, le nouveau PDG des Worldwide Amazon Stores." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/06/amazon-940x550.jpg" /><noscript><img width="940" height="550" src="https://siecledigital.fr/wp-content/uploads/2022/06/amazon-940x550.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="Doug Herrington, le nouveau PDG des Worldwide Amazon Stores." /></noscript> <span class="caption">Doug Herrington, le nouveau PDG des Worldwide Amazon Stores. Photographie : Amazon.</span>
</div>
<div class="post-content">
<p><a href="https://siecledigital.fr/tag/amazon/" target="_blank" rel="noopener">Amazon</a> a dévoilé, le 21 juin, la promotion de Doug Herrington au poste de président-directeur général des Worldwide Amazon Stores. Ses nouvelles missions consisteront à superviser plusieurs domaines clés du géant de l’e-commerce tels que les boutiques en ligne, les magasins physiques, la place de marché des vendeurs tiers, l’abonnement Amazon Prime, etc. Cette nomination intervient dans un contexte difficile pour les entreprises de la tech. Après avoir profité d’une activité florissante lors de la pandémie, le secteur entre progressivement dans une période de récession, ou dans un retour à la normale.</p>
<h2>De nouveaux noms à la tête de l’entreprise</h2>
<p>C’est dans un message à l’attention des employés de la société qu’<a href="https://siecledigital.fr/2021/02/08/andy-jassy-prochain-pdg-amazon/">Andy Jassy, PDG d’Amazon</a>, a annoncé la nouvelle. Doug Herrington, fort de ses 17 années d’expérience au sein de l’entreprise, va prendre la relève de Dave Clark, l’ancien PDG des Worldwide Amazon Stores. Ce dernier avait révélé, début juin, <a href="https://siecledigital.fr/2022/06/06/dave-clarke-demission/" target="_blank" rel="noopener">sa volonté de quitter son poste chez le géant du commerce en ligne</a>. Il est nommé, quelques jours plus tard, <a href="https://siecledigital.fr/2022/06/15/dave-clark-lex-dirigeant-damazon-nomme-pdg-de-flexport/" target="_blank" rel="noopener">dirigeant de Flexport</a>, une compagnie spécialisée dans l’expédition de fret et de courtage en douane.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<img width="190" height="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%20190'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Un robot qui porte des colis." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/06/amazon-robots-entrepot-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/06/amazon-robots-entrepot-150x150.jpg 150w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/06/amazon-robots-entrepot-190x190.jpg" /><noscript><img width="190" height="190" src="https://siecledigital.fr/wp-content/uploads/2022/06/amazon-robots-entrepot-190x190.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Un robot qui porte des colis." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/06/amazon-robots-entrepot-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/06/amazon-robots-entrepot-150x150.jpg 150w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/06/22/amazon-robots-entrepot/"><h2>Amazon dévoile des robots pour que ses entrepôts soient plus sécurisés</h2></a>
</div>
</article>
</div>
<p>Doug Herrington est présenté comme hautement qualifié pour prendre la succession de Dave Clark. En 2007, c’est lui qui a lancé Amazon Fresh, une filiale d’Amazon qui propose un service d’épiceries connectées. <a href="https://siecledigital.fr/2020/08/31/amazon-ouverture-de-son-premier-supermarche-connecte-amazon-fresh/" target="_blank" rel="noopener">Le premier magasin physique de la succursale</a> a ouvert ses portes en août 2020 à Los Angeles avant de s’étendre dans plusieurs grandes villes américaines ainsi qu’à l’international.</p>
<div id="attachment_186172" style="width: 910px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-186172" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20406'%3E%3C/svg%3E" alt="L&#039;enseigne Amazon Fresh" width="900" height="406" class="size-large wp-image-186172" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/08/amazonfresh3-1250x564.jpg 1250w, https://siecledigital.fr/wp-content/uploads/2020/08/amazonfresh3-300x135.jpg 300w, https://siecledigital.fr/wp-content/uploads/2020/08/amazonfresh3-860x388.jpg 860w, https://siecledigital.fr/wp-content/uploads/2020/08/amazonfresh3.jpg 1440w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/08/amazonfresh3-1250x564.jpg" /><noscript><img aria-describedby="caption-attachment-186172" src="https://siecledigital.fr/wp-content/uploads/2020/08/amazonfresh3-1250x564.jpg" alt="L&#039;enseigne Amazon Fresh" width="900" height="406" class="size-large wp-image-186172" srcset="https://siecledigital.fr/wp-content/uploads/2020/08/amazonfresh3-1250x564.jpg 1250w, https://siecledigital.fr/wp-content/uploads/2020/08/amazonfresh3-300x135.jpg 300w, https://siecledigital.fr/wp-content/uploads/2020/08/amazonfresh3-860x388.jpg 860w, https://siecledigital.fr/wp-content/uploads/2020/08/amazonfresh3.jpg 1440w" sizes="(max-width: 900px) 100vw, 900px" /></noscript><p id="caption-attachment-186172" class="wp-caption-text">Image : Amazon</p></div>
<p>Dans un message grandiloquent, Andy Jassy <a href="https://www.aboutamazon.com/news/company-news/amazon-ceo-andy-jassy-announces-doug-herrington-as-ceo-of-worldwide-amazon-stores" target="_blank" rel="noopener">écrit</a> à son sujet qu’il « <em>est un bâtisseur de grandes équipes et apporte une expérience considérable dans les domaines de la vente au détail, de l’épicerie, de la génération de la demande, du développement de produits et d’Amazon. Il est également un formidable inventeur pour les clients, il voit grand, a une vision réfléchie de la façon dont la gestion des catégories et les opérations peuvent travailler ensemble. C’est quelqu’un qui rassemble, il est très curieux et il apprend beaucoup. Je pense que Doug fera de grandes choses pour les clients et les employés, et j’ai hâte de travailler avec lui dans ce rôle de direction</em> ».</p>
<p>Il sera épaulé par John Felton, un cadre travaillant pour Amazon depuis 2004. Felton sera le nouveau chef des opérations de l’entreprise et assistera le nouveau PDG des Worldwide Amazon Stores dans ses missions.</p>
<h2>Amazon n’échappe pas à la récession</h2>
<p>Alors que le secteur de la technologie entre en période de récession, de nombreuses entreprises du milieu sont contraintes de revoir leurs plans. Depuis le début de l’année, <a href="https://siecledigital.fr/2022/05/31/le-secteur-de-la-tech-en-proie-a-de-nombreux-licenciements/" target="_blank" rel="noopener">une vague de licenciements</a> fait des ravages, notamment au sein des start-up, beaucoup plus fragiles. Pour autant, les géants ne sont pas insensibles au climat actuel et Amazon ne déroge pas à la règle.</p>
<p>La société, fondée par Jeff Bezos en 1994, a enregistré un déficit net de 3,8 milliards de dollars lors du premier trimestre de 2022, <a href="https://siecledigital.fr/2022/05/02/amazon-q1-2022/" target="_blank" rel="noopener">sa première perte trimestrielle depuis 2015</a>. Elle engrangeait un bénéfice net de 8,1 milliards de dollars à la même période l’année dernière.</p>
<p>En plus de Dave Clark, Amazon voit partir Alicia Boler Davis, chargée de la supervision du réseau d'exécution de l’entreprise, et Dave Bozeman, vice-président des services de transport. Le départ de ces deux cadres supérieurs risque de fragiliser d’autant plus les équipes du mastodonte de l’e-commerce. D’après Nick Wingfield, journaliste pour <em>The Information</em>, ces changements internes sont la preuve de la complexité de l’organigramme d’Amazon. Il serait alors bien trop difficile pour de potentielles recrues extérieures d’en comprendre toutes les subtilités.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a rel="noamphtml" class="post-taglist-title" href="https://siecledigital.fr/tag/amazon/">Amazon</a></span></span>
<ul><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/06/22/amazon-robots-entrepot/">Amazon dévoile des robots pour que ses entrepôts soient plus sécurisés</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/06/15/dave-clark-lex-dirigeant-damazon-nomme-pdg-de-flexport/">Dave Clark : L’ex-dirigeant d’Amazon nommé PDG de Flexport</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/06/14/amazon-la-livraison-par-drone-arrivera-dici-la-fin-de-lannee-en-californie/">Amazon : la livraison par drone arrivera d&rsquo;ici la fin de l&rsquo;année en Californie</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/06/09/amazon-luxury-stores-europe/">Les Luxury Stores d&rsquo;Amazon débarquent en Europe</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/06/06/dave-clarke-demission/">Dave Clarke, l’un des plus importants dirigeants d’Amazon, démissionne</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2022/06/03/fin-de-lhistoire-entre-kindle-la-liseuse-electronique-damazon-et-la-chine/">Fin de l’histoire entre Kindle, la liseuse électronique d’Amazon, et la Chine</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li></ul>
<div class="comment-container" id="comment-container">
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2022%2F06%2F22%2Fdoug-herrington-pdg-worldwide-amazon-stores%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field6961">Votre adresse email :</label>
<input type="email" id="email-field6961" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-06961" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-06961">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-16961" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-16961">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un robot qui porte des colis." loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/06/amazon-robots-entrepot-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/06/amazon-robots-entrepot-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un robot qui porte des colis." loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/06/22/amazon-robots-entrepot/"><span class="title">Amazon dévoile des robots pour que ses entrepôts soient plus sécurisés</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 22 juin 2022 à 10h08</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/retail/">Retail</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="illustration dukaan" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/06/dukaan1-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/06/dukaan1-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="illustration dukaan" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/06/21/dukaan-plateformer-lancer-e-commerce-sans-besoin-coder/"><span class="title">Dukaan, la plateforme pour lancer son e-commerce sans besoin de coder</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 21 juin 2022 à 15h15</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="une femme assise sur son canapé souriant devant son téléphone et avec un ordinateur portable sur ses genoux" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/06/UGC-meltwater-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/06/UGC-meltwater-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="une femme assise sur son canapé souriant devant son téléphone et avec un ordinateur portable sur ses genoux" loading="lazy" /></noscript> <span>Sponsorisé</span>
</div>
 <div class="content">
<a href="https://siecledigital.fr/2022/06/21/guide-utiliser-ugc-attirer-convertir-clients/"><span class="title">Guide : Comment utiliser l&rsquo;UGC pour attirer et convertir davantage de clients ?</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 21 juin 2022 à 11h02</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/marketing/">Marketing</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un Apple Store photographié depuis l&#039;extérieur." loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/06/apple-store-syndicat-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/06/apple-store-syndicat-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un Apple Store photographié depuis l&#039;extérieur." loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/06/20/premier-apple-store-syndicat/"><span class="title">États-Unis : première syndicalisation des employés d’un Apple Store</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 20 juin 2022 à 13h07</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/retail/">Retail</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/apple/">Apple</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Le QG d&#039;eBay." loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/06/ebay-enchere-live-shopping-scaled-1-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/06/ebay-enchere-live-shopping-scaled-1-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Le QG d&#039;eBay." loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/06/20/ebay-devoile-ebay-live-sa-plateforme-de-shopping-en-direct/"><span class="title">eBay dévoile eBay Live, sa plateforme de shopping en direct</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 20 juin 2022 à 08h01</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/retail/">Retail</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/ebay/">eBay</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une femme souriant avec sa carte bleue dans les mains devant son ordinateur. Des sacs de couleurs autour" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/06/e-commerce-2022-Q2-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/06/e-commerce-2022-Q2-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une femme souriant avec sa carte bleue dans les mains devant son ordinateur. Des sacs de couleurs autour" loading="lazy" /></noscript> <span>Sponsorisé</span>
</div>
<div class="content">
<a href="https://siecledigital.fr/2022/06/15/webconference-tendances-e-commerce-a-suivre-2022/"><span class="title">Webconférence : les grandes tendances e-commerce à suivre dans les mois à venir</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 15 juin 2022 à 10h40</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/retail/">Retail</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="block-4" class="widget widget_block"><iframe loading="lazy" src="https://embed.acast.com/388c8921-9e4e-5ff6-a60a-505e06113c86?cover=false&episode-order=desc&accentColor=ffcab6&bgColor=480032&secondaryColor=cc0f58&subscribe=false" frameBorder="0" width="100%" height="190px"></iframe></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">
<a href="https://siecledigital.fr/2022/06/22/microsoft-brider-reconnaissance-faciale-ethiques/">
<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2022/06/2264763977_25767ecdcd_o-scaled.jpg);">
<h3>Microsoft va brider ses logiciels de reconnaissance faciale pour des questions éthiques</h3>
<span class="inline-cta">Lire l&#039;article</span>
<div class="overlay dark-overlay-bottom"></div>
</article>
</a>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/06/22/accord-interoperabilite-metavers/"><h3>Un accord de taille pour l&rsquo;interopérabilité des métavers</h3></a>
<a href="https://siecledigital.fr/2022/06/22/accord-interoperabilite-metavers/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/06/22/entreprises-reacteur-nucleaire-lune/"><h3>La NASA choisit 3 entreprises pour construire un réacteur nucléaire lunaire</h3></a>
<a href="https://siecledigital.fr/2022/06/22/entreprises-reacteur-nucleaire-lune/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/06/22/ios-16-macos-ventura-captcha/"><h3>iOS 16 et macOS Ventura sonnent le glas des CAPTCHA</h3></a>
<a href="https://siecledigital.fr/2022/06/22/ios-16-macos-ventura-captcha/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/06/22/outil-genere-signature-mail-professionnelles-quelques-informations/"><h3>Cet outil génère une signature mail professionnelle grâce à seulement quelques informations !</h3></a>
<a href="https://siecledigital.fr/2022/06/22/outil-genere-signature-mail-professionnelles-quelques-informations/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/06/22/elle-utilise-les-serveurs-dune-banque-pour-miner-des-cryptos-ca-tourne-mal/"><h3>Elle utilise les serveurs d’une banque pour miner des cryptos, ça tourne mal</h3></a>
<a href="https://siecledigital.fr/2022/06/22/elle-utilise-les-serveurs-dune-banque-pour-miner-des-cryptos-ca-tourne-mal/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
</div>
</div>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La newsletter</span>
<p></p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field8576">Votre adresse email :</label>
<input type="email" id="email-field8576" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-08576" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-08576">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-18576" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-18576">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<a href="https://siecledigital.fr/" target="_blank" rel="noopener noamphtml"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214661"><a rel="noamphtml" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214508"><a rel="noamphtml" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214662"><a rel="noamphtml" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214663"><a rel="noamphtml" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214664"><a rel="noamphtml" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-214665"><a rel="noamphtml" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216098"><a rel="noamphtml" href="https://rickrolled.fr/rickroll.mp4">Cliquez ici</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" /><noscript><img class="wp-image-148431 alignnone" src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" alt="Shine Media" width="179" height="36" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Sddan.cmp.displayUI()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/siecledigital.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<div class="sticky-header" id="fixed-header">
<div class="dark-plum-back">
<nav class="main-nav">
<div class="main-logo">
<a href="https://siecledigital.fr">
 <img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Main Logo" width="114" height="19">
</a>
</div>
<ul class="no-list header-menu responsive-nav-fix">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a></li><li class="main-nav-item nav-link-3 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a></li><li class="main-nav-item nav-link-4 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a></li><li class="main-nav-item nav-link-7 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a></li><li class="main-nav-item nav-link-8 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a></li> <li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<h2>Inscrivez-vous à la newsletter</h2>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field6461">Votre adresse email :</label>
<input type="email" id="email-field6461" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-06461" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-06461">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-16461" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-16461">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/2c942ac3943dd94a12c540fc422a2f1d.css" media="all" data-minify="1" /></noscript></body>
</html>
