<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>Doodle Icons : une bibliothèque de 400 icônes dessinées à la main</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://siecledigital.fr/wp-content/cache/min/1/9155785820ee0cf7caf09cc2e1b24529.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" type="font/woff2" crossorigin="anonymous">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105220754-6"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-105220754-6');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Ces 400 icônes originales peuvent être utilisées dans des projets de communication, marketing ou de graphisme." />
<link rel="canonical" href="https://siecledigital.fr/2022/03/05/doodle-icons-bibliotheque/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Doodle Icons : une bibliothèque de 400 icônes dessinées à la main" />
<meta property="og:description" content="Ces 400 icônes originales peuvent être utilisées dans des projets de communication, marketing ou de graphisme." />
<meta property="og:url" content="https://siecledigital.fr/2022/03/05/doodle-icons-bibliotheque/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2022-03-05T10:02:51+00:00" />
<meta property="article:modified_time" content="2022-03-04T15:26:57+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2022/03/doodleicons1.jpeg" />
<meta property="og:image:width" content="1921" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Stella__Rosso" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Stella Rosso" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="2 minutes" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//siecledigital.fr' />
<link href='https://siecledigital.fr' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type="text/javascript" src="//cache.consentframework.com/js/pa/28214/c/6GV6x/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="//choices.consentframework.com/js/pa/28214/c/6GV6x/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script> <script>
		        var optidigitalQueue = optidigitalQueue || {};
		        optidigitalQueue.cmd = optidigitalQueue.cmd || [];
		    </script>
<script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/24071985/siecledigital.fr/article"}' src='//scripts.opti-digital.com/tags/?site=siecledigital'>
		    </script><script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/prebid-ads.js?ver=3.5" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.3.2" async="async" type="text/javascript"></script>
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><script type="application/ld+json">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</script><link rel="amphtml" href="https://siecledigital.fr/2022/03/05/doodle-icons-bibliotheque/?amp">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>


<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "988a70bd51de470a98ba6d09129fd4d3"}'></script>
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-243369 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class=" 
		page		">
<div class="header-top  dark-back">
<div class="main-logo">
<a rel="noamphtml" href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Toute l&#039;actualité du digital, et de l&#039;économie du numérique." width="114" height="19">
</a>
</div>
<div class="quick-actions">
<ul class="no-list h-list icon-list mobile">
<li>
<a rel="noamphtml" href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" class="icone menu-newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml nofollow" href="https://siecledigital.fr/wp-login.php" class="menu-login">
<img data-no-lazy="1" alt="Icone Login" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
</a>
</li>
</ul>
<ul class="no-list h-list icon-list desktop">
<li>
<a rel="noamphtml" class="menu-studio " href="/studio/"><img data-no-lazy="1" alt="Icone Studio" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/studio.svg" width="20" height="20">
<span class="block">STUDIO</span>
</a>
</li>
<li>
<a rel="noamphtml" class="menu-webinar " href="/webinars/"><img data-no-lazy="1" alt="Icone Webinars" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/webinar.svg" width="20" height="20">
<span class="block">WEBINARS</span>
</a>
<span class="quick-a-sponso">avec <a rel="nofollow" target="_blank" href="https://livestorm.co/fr/?utm_source=siecle_digital&utm_medium=website_action&utm_campaign=fr_partenariat_siecle_digital_2022&utm_content=homepage_livestorm"><img width="72" height="12" alt="Logo Livestorm Partenaire" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2072%2012'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/logo-livestorm.svg"><noscript><img width="72" height="12" alt="Logo Livestorm Partenaire" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/logo-livestorm.svg"></noscript></a></span>
</li>
<li>
<a rel="noamphtml" class="menu-livre-blanc " href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc.svg" width="20" height="20">
<span class="block">LIVRES BLANCS</span>
</a>
</li>
<li>
<a rel="noamphtml" class="menu-podcast " href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Podcasts" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast.svg" width="20" height="20">
<span class="block">PODCASTS</span>
</a>
</li>
<li>
<a rel="noamphtml nofollow" class="menu-login" href="https://siecledigital.fr/wp-login.php">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="20" height="20">
<span class="block">SE CONNECTER</span>
</a>
</li>
</ul>
</div>
</div>
<div class="dark-plum-back">
<nav class="main-nav static">
<ul class="no-list header-menu responsive-nav">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/energie/">Énergies</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/innovation/">Innovation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cloud/">Cloud</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/fintech/">Fintech</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/rh/">Ressources Humaines (RH)</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">Ville intelligente</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">Automatisation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mnbc/">Monnaie Numérique de Banque Centrale (MNBC)</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="travail hybride outil de collaboration" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="travail hybride outil de collaboration" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/04/webinar-pourquoi-les-outils-collaboratifs-sont-ils-devenus-indispensables-en-2022/"><span class="block title">Webinar : pourquoi les outils collaboratifs sont-ils devenus indispensables en 2022 ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photographie du PDG de SoftBank." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/softbank-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/softbank-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/softbank-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/softbank-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photographie du PDG de SoftBank." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/softbank-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/softbank-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/02/softbank-veut-introduire-arm-en-bourse-mais-ou/"><span class="block title">SoftBank veut introduire ARM en bourse, mais où ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;une ville chinoise." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/denys-nevozhai-7nrsVjvALnA-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/denys-nevozhai-7nrsVjvALnA-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/denys-nevozhai-7nrsVjvALnA-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/denys-nevozhai-7nrsVjvALnA-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/denys-nevozhai-7nrsVjvALnA-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;une ville chinoise." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/denys-nevozhai-7nrsVjvALnA-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/denys-nevozhai-7nrsVjvALnA-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/denys-nevozhai-7nrsVjvALnA-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/02/guerre-en-ukraine-la-delicate-position-des-entreprises-chinoises/"><span class="block title">Guerre en Ukraine : la délicate position des entreprises chinoises</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/"><span class="block title">Yuan numérique : un nouvel outil de contrôle prêt à être légalisé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/"><span class="block title">MNBC : tout comprendre de la monnaie numérique de demain</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/10/22/mnbc-euro-numerique/"><span class="block title">Euro numérique : tout ce qu’il faut savoir du projet de la BCE</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/google/">Google</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/apple/">Apple</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/europe/">Europe</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tencent/">Tencent</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">Microsoft</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/uber/">Uber</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/5g/">5G</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/huawei/">Huawei</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tesla/">Tesla</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/zoom/">Zoom</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">ByteDance</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/inde/">Inde</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/slack/">Slack</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/samsung/">Samsung</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">Qualcomm</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">Nvidia</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="travail hybride outil de collaboration" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="travail hybride outil de collaboration" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/04/webinar-pourquoi-les-outils-collaboratifs-sont-ils-devenus-indispensables-en-2022/"><span class="block title">Webinar : pourquoi les outils collaboratifs sont-ils devenus indispensables en 2022 ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;Uber Explore" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;Uber Explore" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/04/uber-explore-un-nouveau-service-pour-mettre-en-avant-les-restaurants-a-proximite/"><span class="block title">Uber Explore : le nouveau service pour mettre en avant les lieux à proximité depuis l&rsquo;app principale</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du logo Apple." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du logo Apple." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/03/apple-suspend-la-vente-de-ses-produits-en-russie/"><span class="block title">Apple suspend la vente de ses produits en Russie</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-3 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
 <span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/01/tiktok-videos-longues/"><span class="block title">TikTok : la durée maximale des vidéos passe de 3 à 10 minutes</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/Google-Microsoft-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2022/03/Google-Microsoft-190x190.png 190w, https://siecledigital.fr/wp-content/uploads/2022/03/Google-Microsoft-1200x1200.png 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/Google-Microsoft-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/Google-Microsoft-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/Google-Microsoft-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2022/03/Google-Microsoft-190x190.png 190w, https://siecledigital.fr/wp-content/uploads/2022/03/Google-Microsoft-1200x1200.png 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/01/microsoft-et-google-spammeraient-des-moteurs-de-recherche-concurrents/"><span class="block title">Microsoft et Google spammeraient des moteurs de recherche concurrents</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="tribune affiliation saisonnalité" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/booster-vente-affiliation-saisonnalité-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/booster-vente-affiliation-saisonnalité-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/booster-vente-affiliation-saisonnalité-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/booster-vente-affiliation-saisonnalité-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="tribune affiliation saisonnalité" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/booster-vente-affiliation-saisonnalité-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/booster-vente-affiliation-saisonnalité-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/01/tribune-booster-ventes-saisonnalite-affiliation/"><span class="block title">Comment booster ses ventes durant ses pics de saisonnalité et anticiper les insights de sa niche grâce à l’affiliation ?</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/"><span class="block title">Exclusif : EMAKINA/INFLUX ouvre ses activités aux antipodes de Webedia</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/10/19/guide-google-ads-placements-formats/"><span class="block title">Guide Google Ads : Placements et formats publicitaires</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-4 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">Alibaba</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/livraison/">livraison</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/grab/">Grab</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">Deliveroo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ikea/">ikea</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/walmart/">walmart</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">Carrefour</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mode/">Mode</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;Uber Explore" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;Uber Explore" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/04/uber-explore-un-nouveau-service-pour-mettre-en-avant-les-restaurants-a-proximite/"><span class="block title">Uber Explore : le nouveau service pour mettre en avant les lieux à proximité depuis l&rsquo;app principale</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/Retail-data-day-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/Retail-data-day-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/Retail-data-day-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/Retail-data-day-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/Retail-data-day-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/Retail-data-day-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/03/retail-data-day-levenement-premium-pour-tout-comprendre-du-role-de-la-data-dans-le-retail/"><span class="block title">Retail Data Day : l’événement premium pour tout comprendre du rôle de la data dans le retail</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du logo Apple." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du logo Apple." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/03/apple-suspend-la-vente-de-ses-produits-en-russie/"><span class="block title">Apple suspend la vente de ses produits en Russie</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;Athènes." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/sophie-dupau-1TRWDZBA3ek-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/sophie-dupau-1TRWDZBA3ek-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/sophie-dupau-1TRWDZBA3ek-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/sophie-dupau-1TRWDZBA3ek-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/sophie-dupau-1TRWDZBA3ek-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;Athènes." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/sophie-dupau-1TRWDZBA3ek-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/sophie-dupau-1TRWDZBA3ek-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/sophie-dupau-1TRWDZBA3ek-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/04/leurope-organise-un-cyber-exercice-pour-tester-la-resistance-des-pays-de-lest/"><span class="block title">À Athènes, l&rsquo;Europe organise un cyber exercice pour tester la résistance des pays de l&rsquo;Est</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Saint-Petersbourg." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/ilya-mirnyy-RnpcnNeWLWE-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/ilya-mirnyy-RnpcnNeWLWE-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/ilya-mirnyy-RnpcnNeWLWE-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/ilya-mirnyy-RnpcnNeWLWE-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/ilya-mirnyy-RnpcnNeWLWE-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Saint-Petersbourg." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/ilya-mirnyy-RnpcnNeWLWE-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/ilya-mirnyy-RnpcnNeWLWE-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/ilya-mirnyy-RnpcnNeWLWE-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/03/guerre-en-ukraine-lanssi-met-en-garde-les-entreprises-contre-deventuelles-cyberattaques/"><span class="block title">Guerre en Ukraine : l&rsquo;Anssi met en garde les entreprises contre d&rsquo;éventuelles cyberattaques</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Novgorod en Russie." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/pavel-neznanov-Z7_RgxwjoYQ-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/pavel-neznanov-Z7_RgxwjoYQ-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/pavel-neznanov-Z7_RgxwjoYQ-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/pavel-neznanov-Z7_RgxwjoYQ-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/pavel-neznanov-Z7_RgxwjoYQ-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Novgorod en Russie." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/pavel-neznanov-Z7_RgxwjoYQ-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/pavel-neznanov-Z7_RgxwjoYQ-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/pavel-neznanov-Z7_RgxwjoYQ-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/01/les-cybercriminels-a-lorigine-du-ransomware-conti-soutiennent-la-russie/"><span class="block title">Les cybercriminels à l&rsquo;origine du ransomware Conti soutiennent la Russie</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/"><span class="block title">Présidentielle 2022 : comment s&rsquo;organise sa cybersécurité ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/"><span class="block title">Les rançongiciels à l’assaut de l’hôpital public</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/jeux-video/">Jeux vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/streaming/">streaming</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/netflix/">Netflix</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/spotify/">Spotify</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/video/">Vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/musique/">Musique</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/presse/">Presse</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/podcast/">podcast</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitch/">Twitch</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/esport/">eSport</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cinema/">cinéma</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ubisoft/">Ubisoft</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La page d&#039;accueil de Google." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/google-droit-voisin-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/google-droit-voisin-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/google-droit-voisin-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/google-droit-voisin-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/google-droit-voisin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La page d&#039;accueil de Google." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/google-droit-voisin-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/google-droit-voisin-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/google-droit-voisin-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/04/google-presse-france-accord/"><span class="block title">Droit voisin : accord enfin trouvé entre Google et les éditeurs de presse français</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix sur un smartphone Android" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/netflix-va-proposer-des-contenus-exclusifs-sur-les-smartphones-samsung-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/netflix-va-proposer-des-contenus-exclusifs-sur-les-smartphones-samsung-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/netflix-va-proposer-des-contenus-exclusifs-sur-les-smartphones-samsung-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/netflix-va-proposer-des-contenus-exclusifs-sur-les-smartphones-samsung-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix sur un smartphone Android" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/netflix-va-proposer-des-contenus-exclusifs-sur-les-smartphones-samsung-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/netflix-va-proposer-des-contenus-exclusifs-sur-les-smartphones-samsung-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/03/netflix-poursuit-sa-strategie-dexpansion-vers-les-jeux-video-avec-une-nouvelle-acquisition/"><span class="block title">Netflix poursuit sa stratégie d’expansion vers les jeux vidéo avec une nouvelle acquisition</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un garçon joue aux jeux vidéo." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/amazon-luna-lancement-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/amazon-luna-lancement-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/amazon-luna-lancement-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/amazon-luna-lancement-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/amazon-luna-lancement-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un garçon joue aux jeux vidéo." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/amazon-luna-lancement-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/amazon-luna-lancement-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/amazon-luna-lancement-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/02/amazon-luna-lancement-etats-unis/"><span class="block title">Amazon Luna : le service de streaming de jeux vidéo officiellement lancé aux États-Unis</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/"><span class="block title">De YouTube au micro, les influenceurs à l’assaut du podcast</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/"><span class="block title">Exclusif : EMAKINA/INFLUX ouvre ses activités aux antipodes de Webedia</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/01/27/netflix-partout-cinemas-nulle-part/"><span class="block title">2020 : Netflix partout, les cinémas nulle part</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-7 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitter/">Twitter</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">Snapchat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/instagram/">Instagram</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/wechat/">WeChat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">TikTok</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">LinkedIn</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/youtube/">YouTube</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">WhatsApp</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">Clubhouse</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de deux femmes sur TikTok." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/TIKTOK_STUDIO-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/TIKTOK_STUDIO-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/TIKTOK_STUDIO-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/TIKTOK_STUDIO-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/TIKTOK_STUDIO-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de deux femmes sur TikTok." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/TIKTOK_STUDIO-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/TIKTOK_STUDIO-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/TIKTOK_STUDIO-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/03/tiktok-effets-nocifs-jeunes-procureurs-americains-enquetent/"><span class="block title">TikTok a-t-il des effets nocifs sur les jeunes ? Des procureurs américains enquêtent</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/Instagram-iPad-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/Instagram-iPad-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/Instagram-iPad-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/Instagram-iPad-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/Instagram-iPad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/Instagram-iPad-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/Instagram-iPad-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/Instagram-iPad-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/01/lapplication-instagram-sur-ipad-nest-pas-pres-de-sameliorer/"><span class="block title">L&rsquo;application Instagram sur iPad n&rsquo;est pas près de s&rsquo;améliorer</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/01/tiktok-videos-longues/"><span class="block title">TikTok : la durée maximale des vidéos passe de 3 à 10 minutes</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-8 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/anania1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/anania1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/anania1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/anania1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/anania1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/anania1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/anania1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/anania1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/03/anania-exploration-donnees/"><span class="block title">Anania, un outil dopé à l’IA pour explorer facilement ses données</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/flokzu1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/flokzu1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/flokzu1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/flokzu1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/flokzu1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/flokzu1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/02/flokzu-automatisation-workflows-processus/"><span class="block title">Flokzu, l’application pour automatiser ses workflows et processus</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/UI-generator1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/UI-generator1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/UI-generator1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/UI-generator1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/UI-generator1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/UI-generator1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/01/ui-generator-mockups/"><span class="block title">Ce site permet de créer des mockups d’interface utilisateur pour illustrer ses landing pages</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li>
<li class="more more-stat more-btn hidden">
<a rel="noamphtml" href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a rel="noamphtml" class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a rel="noamphtml" class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
 <span class="block">PODCASTS</span>
</a>
</li>
<li class="no-list h-list icon-list mobile">
<a rel="noamphtml" class="menu-webinar peach-back" href="/webinars/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">Webinars</span>
</a>
<a rel="noamphtml" class="menu-studio peach-back" href="/studio/"><img data-no-lazy="1" alt="Icone Studio" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/studio-active.svg" width="24" height="24">
<span class="block">Studio</span>
</a>
</li>
</ul>
</li>
</ul>
<ul class="no-list h-list icon-list desktop nav-action">
<li class="nl-icon">
<a rel="noamphtml" class="menu-newsletter" href="https://siecledigital.fr/newsletter/">
<span>NEWSLETTER</span>
<img data-no-lazy="1" alt="Icone Newsletter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
</ul>
</nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/outils-b2b/">OUTILS</a></h3>
</li></ul> <h1>Doodle Icons : une bibliothèque de 400 icônes dessinées à la main</h1>
<span class="subtitle purpley-grey">Ces icônes originales peuvent être téléchargées et utilisées en quelques clics sur Figma ou une autre plateforme.</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a rel="noamphtml" href="https://siecledigital.fr/author/stellarosso/" title="Article par Stella Rosso" class="post-author-page">Stella Rosso</a>
</span>
<span> - </span>
<span>
<a rel="noamphtml noopener nofollow" class="post-author-twitter" target="_blank" href="https://twitter.com/Stella__Rosso/">@Stella__Rosso</a>
</span>
<br>
<span class="purpley-grey">Publié le 5 mars 2022 à 11h02</span>
</p>
</div>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Doodle+Icons+%3A+une+biblioth%C3%A8que+de+400+ic%C3%B4nes+dessin%C3%A9es+%C3%A0+la+main&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F03%2F05%2Fdoodle-icons-bibliotheque%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F03%2Fdoodleicons1.jpeg&#038;description=Les+ic%C3%B4nes+sont+r%C3%A9guli%C3%A8rement+utilis%C3%A9es+par+les+professionnels+de+la+communication%2C+du+marketing+et+du+graphisme.+Elles+sont+compr%C3%A9hensibles+par+tous+et+permettent+d%E2%80%99illustrer+facilement+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Doodle+Icons+%3A+une+biblioth%C3%A8que+de+400+ic%C3%B4nes+dessin%C3%A9es+%C3%A0+la+main&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F03%2F05%2Fdoodle-icons-bibliotheque%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F03%2Fdoodleicons1.jpeg&#038;description=Les+ic%C3%B4nes+sont+r%C3%A9guli%C3%A8rement+utilis%C3%A9es+par+les+professionnels+de+la+communication%2C+du+marketing+et+du+graphisme.+Elles+sont+compr%C3%A9hensibles+par+tous+et+permettent+d%E2%80%99illustrer+facilement+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('','popup','width=600,height=400'); return false;" class="post-button-share-messenger" style="color:#0078FF" href=""><i title="Share" class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=Doodle+Icons+%3A+une+biblioth%C3%A8que+de+400+ic%C3%B4nes+dessin%C3%A9es+%C3%A0+la+main&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F03%2F05%2Fdoodle-icons-bibliotheque%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Doodle+Icons+%3A+une+biblioth%C3%A8que+de+400+ic%C3%B4nes+dessin%C3%A9es+%C3%A0+la+main&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F03%2F05%2Fdoodle-icons-bibliotheque%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Doodle+Icons+%3A+une+biblioth%C3%A8que+de+400+ic%C3%B4nes+dessin%C3%A9es+%C3%A0+la+main&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F03%2F05%2Fdoodle-icons-bibliotheque%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Doodle+Icons+%3A+une+biblioth%C3%A8que+de+400+ic%C3%B4nes+dessin%C3%A9es+%C3%A0+la+main&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F03%2F05%2Fdoodle-icons-bibliotheque%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F03%2F05%2Fdoodle-icons-bibliotheque%2F&#038;title=Doodle+Icons+%3A+une+biblioth%C3%A8que+de+400+ic%C3%B4nes+dessin%C3%A9es+%C3%A0+la+main','popup','width=600,height=400'); return false;" class="post-button-share-flipboard" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F03%2F05%2Fdoodle-icons-bibliotheque%2F&#038;title=Doodle+Icons+%3A+une+biblioth%C3%A8que+de+400+ic%C3%B4nes+dessin%C3%A9es+%C3%A0+la+main"><i title="Share" class="fab fa-flipboard"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F03%2F05%2Fdoodle-icons-bibliotheque%2F&#038;text=Doodle+Icons+%3A+une+biblioth%C3%A8que+de+400+ic%C3%B4nes+dessin%C3%A9es+%C3%A0+la+main&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F03%2Fdoodleicons1.jpeg&#038;count=horizontal&#038;source=button','popup','width=600,height=400'); return false;" class="post-button-share-buffer" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F03%2F05%2Fdoodle-icons-bibliotheque%2F&#038;text=Doodle+Icons+%3A+une+biblioth%C3%A8que+de+400+ic%C3%B4nes+dessin%C3%A9es+%C3%A0+la+main&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F03%2Fdoodleicons1.jpeg&#038;count=horizontal&#038;source=button"><i title="Share" class="fab fa-buffer"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc2be8d8b969c939ad496918bdabcccdabec68d9a8c8c9e918bd48c8a8dd4978b8b8f8cdaccbedacdb9dacdb98c969a9c939a9b9698968b9e93d1998dd99d909b86c2ac9e938a8bdacdbcd4959ad48f9a918c9ad48e8a9ad49c9a8bd49e8d8b969c939ad48f9a8a8bd48bdacdc896918bdabcccdabec68d9a8c8c9a8dd4daccbed4bb90909b939ad4b69c90918cd4daccbed48a919ad49d969d9396908b97dabcccdabec78e8a9ad49b9ad4cbcfcfd4969cdabcccdabdcb919a8cd49b9a8c8c9691dabcccdabec69a8cd4dabcccdabecfd4939ed4929e9691d4ab8ad48f9a8a87d4939ad493968d9ad4dabcccdabecfd49c9a8b8b9ad49e9b8d9a8c8c9ad4daccbed4978b8b8f8cdaccbedacdb9dacdb98c969a9c939a9b9698968b9e93d1998ddacdb9cdcfcdcddacdb9cfccdacdb9cfcadacdb99b90909b939ad2969c90918cd29d969d9396908b979a8e8a9adacdb9"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-243369">
<div class="post-image">
<img width="940" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20550'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/doodleicons1-940x550.jpeg" /><noscript><img width="940" height="550" src="https://siecledigital.fr/wp-content/uploads/2022/03/doodleicons1-940x550.jpeg" class="attachment-post-cover size-post-cover wp-post-image" alt="" /></noscript> </div>
<div class="post-content">
<p>Les icônes sont régulièrement utilisées par les professionnels de la communication, du marketing et du graphisme. Elles sont compréhensibles par tous et permettent d’illustrer facilement un point. Pour cette raison, elles sont visibles sur la plupart des sites web ou applications, et dans de nombreuses présentations.</p>
<p>De multiples bibliothèques gratuites d’icônes existent sur le marché, comme <a href="https://siecledigital.fr/2021/12/03/freeicons-bibliotheque-milliers-icones-opensource-gratuites/">FreeIcons</a>, <a href="https://siecledigital.fr/2021/11/05/3dicons-bibliotheque-gratuite-open-source-1000-icones/">3DIcons</a> ou encore <a href="https://siecledigital.fr/2021/06/17/icons8-add-on-suite-google/">Icons8</a>. Il est aussi possible d’en trouver faites à la main, comme <a href="https://khushmeen.com/icons.html" target="_blank" rel="noopener">Doodle Icons</a>. Khushmeen Sidhu a dessiné plus de 400 icônes, utilisables dans de nombreux projets.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<img width="190" height="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%20190'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/predis1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/predis1-150x150.jpg 150w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/predis1-190x190.jpg" /><noscript><img width="190" height="190" src="https://siecledigital.fr/wp-content/uploads/2022/01/predis1-190x190.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/predis1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/predis1-150x150.jpg 150w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/11/ia-outil-reseaux-sociaux/"><h2>Grâce à l&rsquo;IA, cet outil vous permet de créer des publications social media soignées</h2></a>
</div>
</article>
</div>
<h2>Des icônes totalement gratuites</h2>
<p>Pour trouver l’icône idéale parmi celles de Doodle Icons, deux solutions sont proposées. La première est de se procurer le dossier pour l’outil Figma, disponible sur le site web. En quelques secondes, on obtient toutes les icônes, qui peuvent être utilisées directement sur la plateforme collaborative de design.</p>
<p><img class="aligncenter size-full wp-image-243370" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201352%20760'%3E%3C/svg%3E" alt="" width="1352" height="760" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/doodle3.jpeg 1352w, https://siecledigital.fr/wp-content/uploads/2022/03/doodle3-300x169.jpeg 300w, https://siecledigital.fr/wp-content/uploads/2022/03/doodle3-1250x703.jpeg 1250w, https://siecledigital.fr/wp-content/uploads/2022/03/doodle3-860x483.jpeg 860w" data-lazy-sizes="(max-width: 1352px) 100vw, 1352px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/doodle3.jpeg" /><noscript><img class="aligncenter size-full wp-image-243370" src="https://siecledigital.fr/wp-content/uploads/2022/03/doodle3.jpeg" alt="" width="1352" height="760" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/doodle3.jpeg 1352w, https://siecledigital.fr/wp-content/uploads/2022/03/doodle3-300x169.jpeg 300w, https://siecledigital.fr/wp-content/uploads/2022/03/doodle3-1250x703.jpeg 1250w, https://siecledigital.fr/wp-content/uploads/2022/03/doodle3-860x483.jpeg 860w" sizes="(max-width: 1352px) 100vw, 1352px" /></noscript></p>
<p><img class="aligncenter size-full wp-image-243372" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202318%201366'%3E%3C/svg%3E" alt="" width="2318" height="1366" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/doodleicons2.jpeg 2318w, https://siecledigital.fr/wp-content/uploads/2022/03/doodleicons2-300x177.jpeg 300w, https://siecledigital.fr/wp-content/uploads/2022/03/doodleicons2-1250x737.jpeg 1250w, https://siecledigital.fr/wp-content/uploads/2022/03/doodleicons2-1536x905.jpeg 1536w, https://siecledigital.fr/wp-content/uploads/2022/03/doodleicons2-2048x1207.jpeg 2048w, https://siecledigital.fr/wp-content/uploads/2022/03/doodleicons2-860x507.jpeg 860w" data-lazy-sizes="(max-width: 2318px) 100vw, 2318px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/doodleicons2.jpeg" /><noscript><img class="aligncenter size-full wp-image-243372" src="https://siecledigital.fr/wp-content/uploads/2022/03/doodleicons2.jpeg" alt="" width="2318" height="1366" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/doodleicons2.jpeg 2318w, https://siecledigital.fr/wp-content/uploads/2022/03/doodleicons2-300x177.jpeg 300w, https://siecledigital.fr/wp-content/uploads/2022/03/doodleicons2-1250x737.jpeg 1250w, https://siecledigital.fr/wp-content/uploads/2022/03/doodleicons2-1536x905.jpeg 1536w, https://siecledigital.fr/wp-content/uploads/2022/03/doodleicons2-2048x1207.jpeg 2048w, https://siecledigital.fr/wp-content/uploads/2022/03/doodleicons2-860x507.jpeg 860w" sizes="(max-width: 2318px) 100vw, 2318px" /></noscript></p>
<p>Dans le cas où l’on souhaiterait utiliser le contenu sur un autre logiciel ou avec un outil différent, il suffit de cliquer sur « Download all icons ». Il est alors possible d’offrir une contribution du montant de son choix à la créatrice si on le souhaite. En un clic, le dossier est téléchargé sur son ordinateur.</p>
<p>Pour se procurer l’icône souhaitée, il faut simplement explorer les quinze catégories différentes disponibles. On retrouve une section avec des icônes en lien avec les domaines de la santé, la finance, la météo, l’e-commerce ou encore la nourriture. Des flèches, des emojis ou des symboles comme un avion ou un trophée sont également proposés.</p>
<p>Toutes les icônes ont été dessinées en noir, une couleur neutre. De cette façon, elles peuvent être utilisées dans un projet marketing, la création d’un site web ou sur les réseaux sociaux. Elles sont téléchargeables en trois formats : PNG, SVG ou FIG. Elles sont libres d’utilisation et peuvent être utilisées, partagées et modifiées comme on le souhaite.</p>
<p>L’objectif de cette bibliothèque est de permettre aux professionnels d’améliorer la compréhension d’un texte ou d’une application grâce à des icônes originales. Plusieurs utilisateurs les ont déjà téléchargées et utilisées dans leurs différents projets.</p>
</div>
</article>

<div class="after-post">
<div class="comment-container" id="comment-container">
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2022%2F03%2F05%2Fdoodle-icons-bibliotheque%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field579">Votre adresse email :</label>
<input type="email" id="email-field579" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-0579" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0579">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-1579" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1579">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/UUKI1-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/03/UUKI1-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/03/04/uuki-la-plateforme-tout-en-un-pour-construire-et-engager-sa-communaute/"><span class="title">UUKI, la plateforme tout-en-un pour construire et engager sa communauté</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 4 mars 2022 à 16h24</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/anania1-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/03/anania1-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/03/03/anania-exploration-donnees/"><span class="title">Anania, un outil dopé à l’IA pour explorer facilement ses données</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 3 mars 2022 à 15h32</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/data/">Data</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/flokzu1-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/03/flokzu1-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/03/02/flokzu-automatisation-workflows-processus/"><span class="title">Flokzu, l’application pour automatiser ses workflows et processus</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 2 mars 2022 à 15h11</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/UI-generator1-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/03/UI-generator1-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/03/01/ui-generator-mockups/"><span class="title">Ce site permet de créer des mockups d’interface utilisateur pour illustrer ses landing pages</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 1 mars 2022 à 16h22</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/ui-design/">ui design</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Parsio email extraction data" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/parsio-email-extraction-informations-300x230.png" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/02/parsio-email-extraction-informations-300x230.png" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Parsio email extraction data" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/02/24/parsio-loutil-pour-extraire-et-exporter-automatiquement-les-informations-dun-e-mail/"><span class="title">Parsio, l’outil pour extraire et exporter automatiquement les informations de vos emails</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 24 février 2022 à 09h00</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/marketing/">Marketing</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/email-marketing/">Email marketing</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="acumbamail présentation outil" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/Acumbamail-outil_adobespark-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/09/Acumbamail-outil_adobespark-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="acumbamail présentation outil" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/02/23/acumbamail-plateforme-emailing-landing-pages/"><span class="title">Acumbamail : une plateforme pour bâtir landing pages et campagnes d&#8217;emailing sans transpirer</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 23 février 2022 à 09h58</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/marketing/">Marketing</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/email-marketing/">Email marketing</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">
<a href="https://siecledigital.fr/2022/03/04/la-drole-de-rancon-exigee-par-les-pirates-de-nvidia/">
<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2022/03/nvidia-q4-2021-scaled-1.jpeg);">
<h3>La drôle de rançon exigée par les pirates de Nvidia</h3>
<span class="inline-cta">Lire l&#039;article</span>
<div class="overlay dark-overlay-bottom"></div>
</article>
</a>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/03/04/uuki-la-plateforme-tout-en-un-pour-construire-et-engager-sa-communaute/"><h3>UUKI, la plateforme tout-en-un pour construire et engager sa communauté</h3></a>
<a href="https://siecledigital.fr/2022/03/04/uuki-la-plateforme-tout-en-un-pour-construire-et-engager-sa-communaute/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/03/04/hyundai-17-nouveaux-modeles-de-voitures-electriques-attendus-dici-2030/"><h3>Hyundai : 17 nouveaux modèles de voitures électriques attendus d&rsquo;ici 2030</h3></a>
<a href="https://siecledigital.fr/2022/03/04/hyundai-17-nouveaux-modeles-de-voitures-electriques-attendus-dici-2030/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/03/04/wing-partenariat-coles/"><h3>Les drones de Wing vont livrer des courses en Australie</h3></a>
<a href="https://siecledigital.fr/2022/03/04/wing-partenariat-coles/" class="inline-cta purpley-grey">Lire l&#039;article</a>
 </article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/03/04/webinar-pourquoi-les-outils-collaboratifs-sont-ils-devenus-indispensables-en-2022/"><h3>Webinar : pourquoi les outils collaboratifs sont-ils devenus indispensables en 2022 ?</h3></a>
<a href="https://siecledigital.fr/2022/03/04/webinar-pourquoi-les-outils-collaboratifs-sont-ils-devenus-indispensables-en-2022/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/03/04/google-presse-france-accord/"><h3>Droit voisin : accord enfin trouvé entre Google et les éditeurs de presse français</h3></a>
<a href="https://siecledigital.fr/2022/03/04/google-presse-france-accord/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
</div>
</div>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La newsletter</span>
<p></p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field3538">Votre adresse email :</label>
<input type="email" id="email-field3538" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-03538" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-03538">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-13538" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-13538">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<a href="https://siecledigital.fr/" target="_blank" rel="noopener noamphtml"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214661"><a rel="noamphtml" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214508"><a rel="noamphtml" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214662"><a rel="noamphtml" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214663"><a rel="noamphtml" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214664"><a rel="noamphtml" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-214665"><a rel="noamphtml" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216098"><a rel="noamphtml" href="https://rickrolled.fr/rickroll.mp4">Cliquez ici</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" /><noscript><img class="wp-image-148431 alignnone" src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" alt="Shine Media" width="179" height="36" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Sddan.cmp.displayUI()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/siecledigital.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<div class="sticky-header" id="fixed-header">
<div class="dark-plum-back">
<nav class="main-nav">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Main Logo" width="114" height="19">
</a>
</div>
<ul class="no-list header-menu responsive-nav-fix">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/energie/">Énergies</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/innovation/">Innovation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cloud/">Cloud</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/fintech/">Fintech</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/rh/">Ressources Humaines (RH)</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">Ville intelligente</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">Automatisation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mnbc/">Monnaie Numérique de Banque Centrale (MNBC)</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="travail hybride outil de collaboration" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="travail hybride outil de collaboration" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/04/webinar-pourquoi-les-outils-collaboratifs-sont-ils-devenus-indispensables-en-2022/"><span class="block title">Webinar : pourquoi les outils collaboratifs sont-ils devenus indispensables en 2022 ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photographie du PDG de SoftBank." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/softbank-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/softbank-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/softbank-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/softbank-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photographie du PDG de SoftBank." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/softbank-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/softbank-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/02/softbank-veut-introduire-arm-en-bourse-mais-ou/"><span class="block title">SoftBank veut introduire ARM en bourse, mais où ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;une ville chinoise." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/denys-nevozhai-7nrsVjvALnA-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/denys-nevozhai-7nrsVjvALnA-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/denys-nevozhai-7nrsVjvALnA-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/denys-nevozhai-7nrsVjvALnA-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/denys-nevozhai-7nrsVjvALnA-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;une ville chinoise." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/denys-nevozhai-7nrsVjvALnA-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/denys-nevozhai-7nrsVjvALnA-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/denys-nevozhai-7nrsVjvALnA-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/02/guerre-en-ukraine-la-delicate-position-des-entreprises-chinoises/"><span class="block title">Guerre en Ukraine : la délicate position des entreprises chinoises</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/"><span class="block title">Yuan numérique : un nouvel outil de contrôle prêt à être légalisé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/"><span class="block title">MNBC : tout comprendre de la monnaie numérique de demain</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/10/22/mnbc-euro-numerique/"><span class="block title">Euro numérique : tout ce qu’il faut savoir du projet de la BCE</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
 <span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/google/">Google</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/apple/">Apple</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/europe/">Europe</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tencent/">Tencent</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">Microsoft</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/uber/">Uber</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/5g/">5G</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/huawei/">Huawei</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tesla/">Tesla</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/zoom/">Zoom</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">ByteDance</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/inde/">Inde</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/slack/">Slack</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/samsung/">Samsung</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">Qualcomm</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">Nvidia</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="travail hybride outil de collaboration" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="travail hybride outil de collaboration" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/outils-collaboratifs-travail-hybride-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/04/webinar-pourquoi-les-outils-collaboratifs-sont-ils-devenus-indispensables-en-2022/"><span class="block title">Webinar : pourquoi les outils collaboratifs sont-ils devenus indispensables en 2022 ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;Uber Explore" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;Uber Explore" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/04/uber-explore-un-nouveau-service-pour-mettre-en-avant-les-restaurants-a-proximite/"><span class="block title">Uber Explore : le nouveau service pour mettre en avant les lieux à proximité depuis l&rsquo;app principale</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du logo Apple." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du logo Apple." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/03/apple-suspend-la-vente-de-ses-produits-en-russie/"><span class="block title">Apple suspend la vente de ses produits en Russie</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-3 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/01/tiktok-videos-longues/"><span class="block title">TikTok : la durée maximale des vidéos passe de 3 à 10 minutes</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/Google-Microsoft-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2022/03/Google-Microsoft-190x190.png 190w, https://siecledigital.fr/wp-content/uploads/2022/03/Google-Microsoft-1200x1200.png 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/Google-Microsoft-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/Google-Microsoft-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/Google-Microsoft-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2022/03/Google-Microsoft-190x190.png 190w, https://siecledigital.fr/wp-content/uploads/2022/03/Google-Microsoft-1200x1200.png 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/01/microsoft-et-google-spammeraient-des-moteurs-de-recherche-concurrents/"><span class="block title">Microsoft et Google spammeraient des moteurs de recherche concurrents</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="tribune affiliation saisonnalité" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/booster-vente-affiliation-saisonnalité-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/booster-vente-affiliation-saisonnalité-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/booster-vente-affiliation-saisonnalité-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/booster-vente-affiliation-saisonnalité-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="tribune affiliation saisonnalité" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/booster-vente-affiliation-saisonnalité-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/booster-vente-affiliation-saisonnalité-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/01/tribune-booster-ventes-saisonnalite-affiliation/"><span class="block title">Comment booster ses ventes durant ses pics de saisonnalité et anticiper les insights de sa niche grâce à l’affiliation ?</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/"><span class="block title">Exclusif : EMAKINA/INFLUX ouvre ses activités aux antipodes de Webedia</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/10/19/guide-google-ads-placements-formats/"><span class="block title">Guide Google Ads : Placements et formats publicitaires</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-4 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">Alibaba</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/livraison/">livraison</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/grab/">Grab</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">Deliveroo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ikea/">ikea</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/walmart/">walmart</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">Carrefour</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mode/">Mode</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;Uber Explore" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;Uber Explore" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/UBER-EXPLOER-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/04/uber-explore-un-nouveau-service-pour-mettre-en-avant-les-restaurants-a-proximite/"><span class="block title">Uber Explore : le nouveau service pour mettre en avant les lieux à proximité depuis l&rsquo;app principale</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/Retail-data-day-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/Retail-data-day-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/Retail-data-day-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/Retail-data-day-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/Retail-data-day-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/Retail-data-day-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/03/retail-data-day-levenement-premium-pour-tout-comprendre-du-role-de-la-data-dans-le-retail/"><span class="block title">Retail Data Day : l’événement premium pour tout comprendre du rôle de la data dans le retail</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du logo Apple." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du logo Apple." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/casque-apple-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/03/apple-suspend-la-vente-de-ses-produits-en-russie/"><span class="block title">Apple suspend la vente de ses produits en Russie</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;Athènes." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/sophie-dupau-1TRWDZBA3ek-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/sophie-dupau-1TRWDZBA3ek-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/sophie-dupau-1TRWDZBA3ek-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/sophie-dupau-1TRWDZBA3ek-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/sophie-dupau-1TRWDZBA3ek-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;Athènes." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/sophie-dupau-1TRWDZBA3ek-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/sophie-dupau-1TRWDZBA3ek-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/sophie-dupau-1TRWDZBA3ek-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/04/leurope-organise-un-cyber-exercice-pour-tester-la-resistance-des-pays-de-lest/"><span class="block title">À Athènes, l&rsquo;Europe organise un cyber exercice pour tester la résistance des pays de l&rsquo;Est</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Saint-Petersbourg." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/ilya-mirnyy-RnpcnNeWLWE-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/ilya-mirnyy-RnpcnNeWLWE-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/ilya-mirnyy-RnpcnNeWLWE-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/ilya-mirnyy-RnpcnNeWLWE-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/ilya-mirnyy-RnpcnNeWLWE-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Saint-Petersbourg." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/ilya-mirnyy-RnpcnNeWLWE-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/ilya-mirnyy-RnpcnNeWLWE-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/ilya-mirnyy-RnpcnNeWLWE-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/03/guerre-en-ukraine-lanssi-met-en-garde-les-entreprises-contre-deventuelles-cyberattaques/"><span class="block title">Guerre en Ukraine : l&rsquo;Anssi met en garde les entreprises contre d&rsquo;éventuelles cyberattaques</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Novgorod en Russie." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/pavel-neznanov-Z7_RgxwjoYQ-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/pavel-neznanov-Z7_RgxwjoYQ-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/pavel-neznanov-Z7_RgxwjoYQ-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/pavel-neznanov-Z7_RgxwjoYQ-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/pavel-neznanov-Z7_RgxwjoYQ-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Novgorod en Russie." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/pavel-neznanov-Z7_RgxwjoYQ-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/pavel-neznanov-Z7_RgxwjoYQ-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/pavel-neznanov-Z7_RgxwjoYQ-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/01/les-cybercriminels-a-lorigine-du-ransomware-conti-soutiennent-la-russie/"><span class="block title">Les cybercriminels à l&rsquo;origine du ransomware Conti soutiennent la Russie</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/"><span class="block title">Présidentielle 2022 : comment s&rsquo;organise sa cybersécurité ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/"><span class="block title">Les rançongiciels à l’assaut de l’hôpital public</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/jeux-video/">Jeux vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/streaming/">streaming</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/netflix/">Netflix</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/spotify/">Spotify</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/video/">Vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/musique/">Musique</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/presse/">Presse</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/podcast/">podcast</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitch/">Twitch</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/esport/">eSport</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cinema/">cinéma</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ubisoft/">Ubisoft</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La page d&#039;accueil de Google." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/google-droit-voisin-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/google-droit-voisin-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/google-droit-voisin-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/google-droit-voisin-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/google-droit-voisin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La page d&#039;accueil de Google." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/google-droit-voisin-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/google-droit-voisin-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/google-droit-voisin-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/04/google-presse-france-accord/"><span class="block title">Droit voisin : accord enfin trouvé entre Google et les éditeurs de presse français</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix sur un smartphone Android" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/netflix-va-proposer-des-contenus-exclusifs-sur-les-smartphones-samsung-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/netflix-va-proposer-des-contenus-exclusifs-sur-les-smartphones-samsung-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/netflix-va-proposer-des-contenus-exclusifs-sur-les-smartphones-samsung-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/netflix-va-proposer-des-contenus-exclusifs-sur-les-smartphones-samsung-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix sur un smartphone Android" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/netflix-va-proposer-des-contenus-exclusifs-sur-les-smartphones-samsung-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/netflix-va-proposer-des-contenus-exclusifs-sur-les-smartphones-samsung-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/03/netflix-poursuit-sa-strategie-dexpansion-vers-les-jeux-video-avec-une-nouvelle-acquisition/"><span class="block title">Netflix poursuit sa stratégie d’expansion vers les jeux vidéo avec une nouvelle acquisition</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un garçon joue aux jeux vidéo." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/amazon-luna-lancement-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/amazon-luna-lancement-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/amazon-luna-lancement-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/amazon-luna-lancement-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/amazon-luna-lancement-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un garçon joue aux jeux vidéo." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/amazon-luna-lancement-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/amazon-luna-lancement-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/amazon-luna-lancement-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/02/amazon-luna-lancement-etats-unis/"><span class="block title">Amazon Luna : le service de streaming de jeux vidéo officiellement lancé aux États-Unis</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/"><span class="block title">De YouTube au micro, les influenceurs à l’assaut du podcast</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/"><span class="block title">Exclusif : EMAKINA/INFLUX ouvre ses activités aux antipodes de Webedia</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/01/27/netflix-partout-cinemas-nulle-part/"><span class="block title">2020 : Netflix partout, les cinémas nulle part</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-7 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitter/">Twitter</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">Snapchat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/instagram/">Instagram</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/wechat/">WeChat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">TikTok</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">LinkedIn</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/youtube/">YouTube</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">WhatsApp</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">Clubhouse</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de deux femmes sur TikTok." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/TIKTOK_STUDIO-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/TIKTOK_STUDIO-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/TIKTOK_STUDIO-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/TIKTOK_STUDIO-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/TIKTOK_STUDIO-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de deux femmes sur TikTok." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/TIKTOK_STUDIO-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/TIKTOK_STUDIO-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/TIKTOK_STUDIO-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/03/tiktok-effets-nocifs-jeunes-procureurs-americains-enquetent/"><span class="block title">TikTok a-t-il des effets nocifs sur les jeunes ? Des procureurs américains enquêtent</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/Instagram-iPad-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/Instagram-iPad-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/Instagram-iPad-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/Instagram-iPad-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/Instagram-iPad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/Instagram-iPad-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/Instagram-iPad-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/Instagram-iPad-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/01/lapplication-instagram-sur-ipad-nest-pas-pres-de-sameliorer/"><span class="block title">L&rsquo;application Instagram sur iPad n&rsquo;est pas près de s&rsquo;améliorer</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/tiktok-videos-longues-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/01/tiktok-videos-longues/"><span class="block title">TikTok : la durée maximale des vidéos passe de 3 à 10 minutes</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-8 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/anania1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/anania1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/anania1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/anania1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/anania1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/anania1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/anania1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/03/anania1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/03/anania-exploration-donnees/"><span class="block title">Anania, un outil dopé à l’IA pour explorer facilement ses données</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/flokzu1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/flokzu1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/flokzu1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/flokzu1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/flokzu1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/flokzu1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/02/flokzu-automatisation-workflows-processus/"><span class="block title">Flokzu, l’application pour automatiser ses workflows et processus</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/03/UI-generator1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/UI-generator1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/03/UI-generator1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/03/UI-generator1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/03/UI-generator1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/03/UI-generator1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/03/01/ui-generator-mockups/"><span class="block title">Ce site permet de créer des mockups d’interface utilisateur pour illustrer ses landing pages</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li> <li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<h2>Inscrivez-vous à la newsletter</h2>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field8207">Votre adresse email :</label>
<input type="email" id="email-field8207" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-08207" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-08207">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-18207" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-18207">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/9155785820ee0cf7caf09cc2e1b24529.css" media="all" data-minify="1" /></noscript></body>
</html>
