<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>Étude HubSpot x Mention : comment élaborer une stratégie efficace sur Instagram ?</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://siecledigital.fr/wp-content/cache/min/1/8b0973b2a6f7b4b72b30b737bbc6b85f.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" type="font/woff2" crossorigin="anonymous">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105220754-6"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-105220754-6');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="À travers des exemples et des métriques, HubSpot et Mention expliquent comment structurer sa stratégie sur Instagram." />
<link rel="canonical" href="https://siecledigital.fr/2022/02/23/hubspot-mention-strategie-instagram/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Étude HubSpot x Mention : comment élaborer une stratégie efficace sur Instagram ?" />
<meta property="og:description" content="À travers des exemples et des métriques, HubSpot et Mention expliquent comment structurer sa stratégie sur Instagram." />
<meta property="og:url" content="https://siecledigital.fr/2022/02/23/hubspot-mention-strategie-instagram/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2022-02-23T07:04:54+00:00" />
<meta property="article:modified_time" content="2022-02-17T14:37:14+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2022/02/instagram.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Stella__Rosso" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Stella Rosso" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="6 minutes" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//siecledigital.fr' />
<link href='https://siecledigital.fr' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.3.2" async="async" type="text/javascript"></script>
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><script type="application/ld+json">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</script><link rel="amphtml" href="https://siecledigital.fr/2022/02/23/hubspot-mention-strategie-instagram/?amp">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>


<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "988a70bd51de470a98ba6d09129fd4d3"}'></script>
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-241303 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class=" 
		page		">
<div class="header-top  dark-back">
<div class="main-logo">
<a rel="noamphtml" href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Toute l&#039;actualité du digital, et de l&#039;économie du numérique." width="114" height="19">
</a>
</div>
<div class="quick-actions">
<ul class="no-list h-list icon-list mobile">
<li>
<a rel="noamphtml" href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" class="icone menu-newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml nofollow" href="https://siecledigital.fr/wp-login.php" class="menu-login">
<img data-no-lazy="1" alt="Icone Login" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
</a>
</li>
</ul>
<ul class="no-list h-list icon-list desktop">
<li>
<a rel="noamphtml" class="menu-webinar " href="/webinars/"><img data-no-lazy="1" alt="Icone Webinars" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/webinar.svg" width="20" height="20">
<span class="block">WEBINARS</span>
</a>
<span class="quick-a-sponso">avec <a rel="nofollow" target="_blank" href="https://livestorm.co/fr/?utm_source=siecle_digital&utm_medium=website_action&utm_campaign=fr_partenariat_siecle_digital_2022&utm_content=homepage_livestorm"><img width="72" height="12" alt="Logo Livestorm Partenaire" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2072%2012'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/logo-livestorm.svg"><noscript><img width="72" height="12" alt="Logo Livestorm Partenaire" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/logo-livestorm.svg"></noscript></a></span>
</li>
<li>
<a rel="noamphtml" class="menu-livre-blanc " href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc.svg" width="20" height="20">
<span class="block">LIVRES BLANCS</span>
</a>
</li>
<li>
<a rel="noamphtml" class="menu-podcast " href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Podcasts" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast.svg" width="20" height="20">
<span class="block">PODCASTS</span>
</a>
</li>
<li>
<a rel="noamphtml nofollow" class="menu-login" href="https://siecledigital.fr/wp-login.php">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="20" height="20">
<span class="block">SE CONNECTER</span>
</a>
</li>
</ul>
</div>
</div>
<div class="dark-plum-back">
<nav class="main-nav static">
<ul class="no-list header-menu responsive-nav">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/energie/">Énergies</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/innovation/">Innovation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cloud/">Cloud</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/fintech/">Fintech</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/rh/">Ressources Humaines (RH)</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">Ville intelligente</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">Automatisation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mnbc/">Monnaie Numérique de Banque Centrale (MNBC)</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Panneau Organisation mondiale du commerce" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/image1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/image1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/image1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/image1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Panneau Organisation mondiale du commerce" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/image1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/image1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/22/lue-poursuit-la-chine-devant-lomc-pour-defendre-ses-brevets-autour-des-smartphones/"><span class="block title">L’UE poursuit la Chine devant l’OMC pour défendre ses brevets autour des smartphones</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="comment se transforme l&#039;immobilier" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/transformation-digitale-immobilier-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/transformation-digitale-immobilier-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/transformation-digitale-immobilier-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/transformation-digitale-immobilier-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="comment se transforme l&#039;immobilier" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/transformation-digitale-immobilier-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/transformation-digitale-immobilier-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/21/assurance-location-comment-le-secteur-de-limmobilier-opere-sa-transformation-digitale/"><span class="block title">Assurance, location : comment le secteur de l’immobilier opère sa transformation digitale ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de BIG, (Bpifrance Inno Génération)" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/photo-big7-bpifr2021-hd-99-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/photo-big7-bpifr2021-hd-99-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/photo-big7-bpifr2021-hd-99-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/photo-big7-bpifr2021-hd-99-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de BIG, (Bpifrance Inno Génération)" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/photo-big7-bpifr2021-hd-99-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/photo-big7-bpifr2021-hd-99-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/21/bpifrance-fonds-particuliers/"><span class="block title">Bpifrance ouvre un fonds aux particuliers</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/"><span class="block title">Yuan numérique : un nouvel outil de contrôle prêt à être légalisé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/"><span class="block title">MNBC : tout comprendre de la monnaie numérique de demain</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/10/22/mnbc-euro-numerique/"><span class="block title">Euro numérique : tout ce qu’il faut savoir du projet de la BCE</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/google/">Google</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/apple/">Apple</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/europe/">Europe</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tencent/">Tencent</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">Microsoft</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/uber/">Uber</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/5g/">5G</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/huawei/">Huawei</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tesla/">Tesla</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/zoom/">Zoom</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">ByteDance</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/inde/">Inde</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/slack/">Slack</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/samsung/">Samsung</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">Qualcomm</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">Nvidia</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nvidia a créé une intelligence artificielle capable de générer des visages de personnes qui n&#039;existent pas" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/12/visages-artificiels-nvidia-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/12/visages-artificiels-nvidia-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/12/visages-artificiels-nvidia-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/12/visages-artificiels-nvidia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nvidia a créé une intelligence artificielle capable de générer des visages de personnes qui n&#039;existent pas" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2018/12/visages-artificiels-nvidia-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/12/visages-artificiels-nvidia-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/22/ia-les-faux-visages-toujours-plus-difficiles-a-identifier/"><span class="block title">IA : les faux visages toujours plus difficiles à identifier</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Panneau Organisation mondiale du commerce" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/image1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/image1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/image1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/image1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Panneau Organisation mondiale du commerce" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/image1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/image1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/22/lue-poursuit-la-chine-devant-lomc-pour-defendre-ses-brevets-autour-des-smartphones/"><span class="block title">L’UE poursuit la Chine devant l’OMC pour défendre ses brevets autour des smartphones</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="SlimPay" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/SlimPay-Dashboard-Image-FR-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/SlimPay-Dashboard-Image-FR-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/SlimPay-Dashboard-Image-FR-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/SlimPay-Dashboard-Image-FR-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="SlimPay" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/SlimPay-Dashboard-Image-FR-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/SlimPay-Dashboard-Image-FR-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/21/repeat-economy-slimpay-fintech-qui-contribue-a-la-croissance-des-entreprises/"><span class="block title">Repeat Economy : SlimPay, la fintech qui contribue à la croissance des entreprises</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-3 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;un homme sur son téléphone." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;un homme sur son téléphone." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/22/etat-des-lieux-de-la-communication-entre-les-marques-et-leurs-clients/"><span class="block title">État des lieux de la communication entre les marques et leurs clients</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/21/marketing-guide-reussir-lancement-produit/"><span class="block title">Marketing : Le guide complet pour réussir son lancement de produit</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/18/email-stash-emailing/"><span class="block title">Ce site rassemble 2 000 contenus pour élaborer une stratégie d’e-mailing efficace</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/"><span class="block title">Exclusif : EMAKINA/INFLUX ouvre ses activités aux antipodes de Webedia</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/10/19/guide-google-ads-placements-formats/"><span class="block title">Guide Google Ads : Placements et formats publicitaires</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-4 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">Alibaba</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/livraison/">livraison</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/grab/">Grab</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">Deliveroo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ikea/">ikea</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/walmart/">walmart</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">Carrefour</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mode/">Mode</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une femme paye avec sa carte bleue en ligne." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/ecommerce-france-2021-scaled-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/ecommerce-france-2021-scaled-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/ecommerce-france-2021-scaled-1-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/ecommerce-france-2021-scaled-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/ecommerce-france-2021-scaled-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une femme paye avec sa carte bleue en ligne." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/ecommerce-france-2021-scaled-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/ecommerce-france-2021-scaled-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/ecommerce-france-2021-scaled-1-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/18/les-etats-unis-placent-wechat-et-aliexpress-sur-une-liste-anti-contrefacon/"><span class="block title">Les États-Unis placent WeChat et AliExpress sur une liste anti-contrefaçon</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo d&#039;Amazon sur un entrepôt" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/Amazon1web-630-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/Amazon1web-630-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/Amazon1web-630-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/Amazon1web-630-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo d&#039;Amazon sur un entrepôt" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/Amazon1web-630-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/Amazon1web-630-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/09/apres-avoir-cree-4000-emplois-en-2021-amazon-france-vise-les-3000-en-2022/"><span class="block title">Après avoir créé 4000 emplois en 2021, Amazon France vise les 3000 en 2022</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Amazon illustration" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/amazon-antitrust-concurrence-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/amazon-antitrust-concurrence-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/amazon-antitrust-concurrence-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/amazon-antitrust-concurrence-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/amazon-antitrust-concurrence-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Amazon illustration" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/amazon-antitrust-concurrence-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/amazon-antitrust-concurrence-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/amazon-antitrust-concurrence-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/04/malgre-un-contexte-difficile-amazon-est-en-grande-forme/"><span class="block title">Malgré un contexte difficile, Amazon est en grande forme</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Valdimir Poutine derrière un ordinateur" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/censure-internet-russie-red-web-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/censure-internet-russie-red-web-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/censure-internet-russie-red-web-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/censure-internet-russie-red-web-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Valdimir Poutine derrière un ordinateur" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/censure-internet-russie-red-web-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/censure-internet-russie-red-web-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/21/cyberattaque-contre-le-ministere-de-la-defense-en-ukraine-etats-unis-et-royaume-uni-accusent-la-russie/"><span class="block title">Cyberattaque contre le ministère de la Défense en Ukraine, États-Unis et Royaume-Uni accusent la Russie</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;une ville russe." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/natalya-letunova-DLclPZyS_bs-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/natalya-letunova-DLclPZyS_bs-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/natalya-letunova-DLclPZyS_bs-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/natalya-letunova-DLclPZyS_bs-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/natalya-letunova-DLclPZyS_bs-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;une ville russe." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/natalya-letunova-DLclPZyS_bs-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/natalya-letunova-DLclPZyS_bs-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/natalya-letunova-DLclPZyS_bs-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/17/des-hackers-russes-ont-cible-des-entreprises-americaines-ayant-une-habilitation-secret-defense/"><span class="block title">Des hackers russes ont ciblé des entreprises américaines ayant une habilitation secret-défense</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;un véhicule de La Croix-Rouge." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/croix-rouge-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/croix-rouge-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/croix-rouge-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/croix-rouge-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;un véhicule de La Croix-Rouge." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/croix-rouge-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/croix-rouge-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/17/cyberattaque-contre-la-croix-rouge/"><span class="block title">Un mois après les faits, que sait-on de la cyberattaque contre La Croix-Rouge ?</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/"><span class="block title">Présidentielle 2022 : comment s&rsquo;organise sa cybersécurité ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/"><span class="block title">Les rançongiciels à l’assaut de l’hôpital public</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/jeux-video/">Jeux vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/streaming/">streaming</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/netflix/">Netflix</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/spotify/">Spotify</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/video/">Vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/musique/">Musique</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/presse/">Presse</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/podcast/">podcast</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitch/">Twitch</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/esport/">eSport</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cinema/">cinéma</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ubisoft/">Ubisoft</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la plateforme de Paramount+" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/PARAMOUNT-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/PARAMOUNT-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/PARAMOUNT-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/PARAMOUNT-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/PARAMOUNT-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la plateforme de Paramount+" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/PARAMOUNT-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/PARAMOUNT-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/PARAMOUNT-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/17/streaming-paramount-debarque-en-france-en-partenariat-avec-canal/"><span class="block title">La plateforme SVOD Paramount+ débarque en France en partenariat avec Canal+</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration d&#039;Acast." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/acast-monétisation-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/acast-monétisation-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/acast-monétisation-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/acast-monétisation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration d&#039;Acast." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/acast-monétisation-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/acast-monétisation-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/16/acast-forte-croissance-du-chiffre-daffaires-en-2021/"><span class="block title">Acast : forte croissance du chiffre d’affaires en 2021</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/Meta-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/Meta-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/Meta-1-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/Meta-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/Meta-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/Meta-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/Meta-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/Meta-1-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/15/meta-lance-facebook-news-en-france/"><span class="block title">Meta lance Facebook News en France</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/"><span class="block title">De YouTube au micro, les influenceurs à l’assaut du podcast</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/"><span class="block title">Exclusif : EMAKINA/INFLUX ouvre ses activités aux antipodes de Webedia</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/01/27/netflix-partout-cinemas-nulle-part/"><span class="block title">2020 : Netflix partout, les cinémas nulle part</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-7 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitter/">Twitter</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">Snapchat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/instagram/">Instagram</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/wechat/">WeChat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">TikTok</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">LinkedIn</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/youtube/">YouTube</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">WhatsApp</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">Clubhouse</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Donald Trump lors d&#039;un meeting." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/trump-truth-social-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/trump-truth-social-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/trump-truth-social-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/trump-truth-social-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Donald Trump lors d&#039;un meeting." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/trump-truth-social-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/trump-truth-social-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/21/truth-social-lancement-trump/"><span class="block title">Lancement de Truth Social, le réseau social de Donald Trump</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du métavers de Meta." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/nft-metaverse2-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/nft-metaverse2-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/nft-metaverse2-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/nft-metaverse2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du métavers de Meta." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/nft-metaverse2-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/nft-metaverse2-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/19/metavers-meta-revendique-300-000-utilisateurs-sur-horizon-worlds/"><span class="block title">Métavers : Meta revendique 300 000 utilisateurs sur Horizon Worlds</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Portrait d&#039;Elon Musk en train de sourire." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/elon-musk-deuxieme-fortune-mondiale-une-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/elon-musk-deuxieme-fortune-mondiale-une-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/elon-musk-deuxieme-fortune-mondiale-une-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/elon-musk-deuxieme-fortune-mondiale-une-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Portrait d&#039;Elon Musk en train de sourire." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/elon-musk-deuxieme-fortune-mondiale-une-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/elon-musk-deuxieme-fortune-mondiale-une-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/18/elon-musk-et-tesla-accusent-le-gendarme-de-la-bourse-americain-de-harcelement/"><span class="block title">Elon Musk et Tesla accusent le gendarme de la bourse américain de harcèlement</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-8 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="automatisation des tâche extension Chrome" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/Bardeen-outil-automatisation-tâches-google-chrome-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2022/02/Bardeen-outil-automatisation-tâches-google-chrome-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/Bardeen-outil-automatisation-tâches-google-chrome-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/Bardeen-outil-automatisation-tâches-google-chrome-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="automatisation des tâche extension Chrome" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/Bardeen-outil-automatisation-tâches-google-chrome-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2022/02/Bardeen-outil-automatisation-tâches-google-chrome-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/22/bardeen-une-extension-chrome-pour-automatiser-vos-taches-quotidiennes-repetitives/"><span class="block title">bardeen : une extension Chrome pour automatiser vos tâches quotidiennes répétitives</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/graficto1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/graficto1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/graficto1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/graficto1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/graficto1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/graficto1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/19/graficto-creer-infographies/"><span class="block title">Graficto, l’outil ultime pour créer des infographies en quelques clics</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/18/email-stash-emailing/"><span class="block title">Ce site rassemble 2 000 contenus pour élaborer une stratégie d’e-mailing efficace</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li>
<li class="more more-stat more-btn hidden">
<a rel="noamphtml" href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a rel="noamphtml" class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a rel="noamphtml" class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
<li class="no-list h-list icon-list mobile">
<a rel="noamphtml" class="menu-webinar peach-back" href="/webinars/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">Webinars</span>
</a>
</li>
</ul>
</li>
</ul>
<ul class="no-list h-list icon-list desktop nav-action">
<li class="nl-icon">
<a rel="noamphtml" class="menu-newsletter" href="https://siecledigital.fr/newsletter/">
<span>NEWSLETTER</span>
<img data-no-lazy="1" alt="Icone Newsletter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
</ul>
</nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/marketing/">Marketing</a></h3>
</li><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a></h3>
</li></ul> <h1>Étude HubSpot x Mention : comment élaborer une stratégie efficace sur Instagram ?</h1>
<span class="subtitle purpley-grey">Dans ce livre blanc, HubSpot et Mention dévoilent une abondance de métriques et de conseils pour structurer sa stratégie sur Instagram.</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a rel="noamphtml" href="https://siecledigital.fr/author/stellarosso/" title="Article par Stella Rosso" class="post-author-page">Stella Rosso</a>
</span>
<span> - </span>
<span>
<a rel="noamphtml noopener nofollow" class="post-author-twitter" target="_blank" href="https://twitter.com/Stella__Rosso/">@Stella__Rosso</a>
</span>
<br>
<span class="purpley-grey">Publié le 23 février 2022 à 08h04</span>
</p>
<p>Article Sponsorisé</p>
</div>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=%C3%89tude+HubSpot+x+Mention+%3A+comment+%C3%A9laborer+une+strat%C3%A9gie+efficace+sur+Instagram+%3F&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F02%2F23%2Fhubspot-mention-strategie-instagram%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F02%2Finstagram.jpg&#038;description=Avec+1%2C+2+milliard+d%E2%80%99utilisateurs%2C+Instagram+est+un+des+r%C3%A9seaux+sociaux+les+plus+influents.+Pour+cette+raison%2C+nombreuses+sont+les+marques+qui+l%E2%80%99int%C3%A8grent+%C3%A0+leur+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=%C3%89tude+HubSpot+x+Mention+%3A+comment+%C3%A9laborer+une+strat%C3%A9gie+efficace+sur+Instagram+%3F&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F02%2F23%2Fhubspot-mention-strategie-instagram%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F02%2Finstagram.jpg&#038;description=Avec+1%2C+2+milliard+d%E2%80%99utilisateurs%2C+Instagram+est+un+des+r%C3%A9seaux+sociaux+les+plus+influents.+Pour+cette+raison%2C+nombreuses+sont+les+marques+qui+l%E2%80%99int%C3%A8grent+%C3%A0+leur+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('','popup','width=600,height=400'); return false;" class="post-button-share-messenger" style="color:#0078FF" href=""><i title="Share" class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=%C3%89tude+HubSpot+x+Mention+%3A+comment+%C3%A9laborer+une+strat%C3%A9gie+efficace+sur+Instagram+%3F&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F02%2F23%2Fhubspot-mention-strategie-instagram%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=%C3%89tude+HubSpot+x+Mention+%3A+comment+%C3%A9laborer+une+strat%C3%A9gie+efficace+sur+Instagram+%3F&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F02%2F23%2Fhubspot-mention-strategie-instagram%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=%C3%89tude+HubSpot+x+Mention+%3A+comment+%C3%A9laborer+une+strat%C3%A9gie+efficace+sur+Instagram+%3F&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F02%2F23%2Fhubspot-mention-strategie-instagram%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=%C3%89tude+HubSpot+x+Mention+%3A+comment+%C3%A9laborer+une+strat%C3%A9gie+efficace+sur+Instagram+%3F&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F02%2F23%2Fhubspot-mention-strategie-instagram%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F02%2F23%2Fhubspot-mention-strategie-instagram%2F&#038;title=%C3%89tude+HubSpot+x+Mention+%3A+comment+%C3%A9laborer+une+strat%C3%A9gie+efficace+sur+Instagram+%3F','popup','width=600,height=400'); return false;" class="post-button-share-flipboard" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F02%2F23%2Fhubspot-mention-strategie-instagram%2F&#038;title=%C3%89tude+HubSpot+x+Mention+%3A+comment+%C3%A9laborer+une+strat%C3%A9gie+efficace+sur+Instagram+%3F"><i title="Share" class="fab fa-flipboard"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F02%2F23%2Fhubspot-mention-strategie-instagram%2F&#038;text=%C3%89tude+HubSpot+x+Mention+%3A+comment+%C3%A9laborer+une+strat%C3%A9gie+efficace+sur+Instagram+%3F&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F02%2Finstagram.jpg&#038;count=horizontal&#038;source=button','popup','width=600,height=400'); return false;" class="post-button-share-buffer" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F02%2F23%2Fhubspot-mention-strategie-instagram%2F&#038;text=%C3%89tude+HubSpot+x+Mention+%3A+comment+%C3%A9laborer+une+strat%C3%A9gie+efficace+sur+Instagram+%3F&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F02%2Finstagram.jpg&#038;count=horizontal&#038;source=button"><i title="Share" class="fab fa-buffer"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a136f5c5a474d424b0547405a0b6d1d0b6f175c4b5d5d4f405a055d5b5c05465a5a5e5d0b1d6f0b1c680b1c685d474b4d424b4a4749475a4f4200485c084c414a57137d4f425b5a0b1c6d05444b055e4b405d4b055f5b4b054d4b5a054f5c5a474d424b055e4b5b5a055a0b1c1947405a0b6d1d0b6f175c4b5d5d4b5c050b1d6f050b6d1d0b16175a5b4a4b05665b4c7d5e415a055605634b405a474140050b1d6f054d4143434b405a050b6d1d0b6f17424f4c415c4b5c055b404b055d5a5c4f5a0b6d1d0b6f1749474b054b4848474d4f4d4b055d5b5c0567405d5a4f495c4f43050b1d68057a5b055e4b5b5605424b0542475c4b050b6d1d0b6f1e054d4b5a5a4b054f4a5c4b5d5d4b050b1d6f05465a5a5e5d0b1d6f0b1c680b1c685d474b4d424b4a4749475a4f4200485c0b1c681c1e1c1c0b1c681e1c0b1c681c1d0b1c68465b4c5d5e415a03434b405a474140035d5a5c4f5a4b49474b0347405d5a4f495c4f430b1c68"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-241303">
<div class="post-image">
<img width="940" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20550'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/instagram-940x550.jpg" /><noscript><img width="940" height="550" src="https://siecledigital.fr/wp-content/uploads/2022/02/instagram-940x550.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="" /></noscript> </div>
<div class="post-content">
<p>Avec 1,2 milliard d’utilisateurs, Instagram est un des réseaux sociaux les plus influents. Pour cette raison, nombreuses sont les marques qui l’intègrent à leur stratégie social media. Grâce à ses multiples fonctionnalités comme les statistiques, les photos, les stories, les vidéos en direct, IGTV ou encore les Reels, il permet de répondre à des objectifs de notoriété, d’engagement et de conversion. Pour les atteindre, il convient cependant de manier tous les rouages de la plateforme et de constamment adapter son plan d’action.</p>
<p>Pour vous aider à relever ce challenge, HubSpot, la plateforme CRM évolutive pour les équipes commerciales, marketing et de service client et Mention, le spécialiste du social listening, ont analysé plus de 110 millions de publications à travers le monde. </p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<img width="190" height="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%20190'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Apparition des Reels dans l&#039;interface de Facebook" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/Facebook-Reels-Experience_fr_FR-190x190.png 190w, https://siecledigital.fr/wp-content/uploads/2022/02/Facebook-Reels-Experience_fr_FR-150x150.png 150w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/Facebook-Reels-Experience_fr_FR-190x190.png" /><noscript><img width="190" height="190" src="https://siecledigital.fr/wp-content/uploads/2022/02/Facebook-Reels-Experience_fr_FR-190x190.png" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Apparition des Reels dans l&#039;interface de Facebook" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/Facebook-Reels-Experience_fr_FR-190x190.png 190w, https://siecledigital.fr/wp-content/uploads/2022/02/Facebook-Reels-Experience_fr_FR-150x150.png 150w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/22/facebook-reels-debarquent-sur-le-reseau-social/"><h2>Facebook : après les Stories, les Reels débarquent sur le réseau social</h2></a>
</div>
</article>
</div>
<p>Le but est de fournir aux entreprises des métriques et les dernières tendances pour réussir à mettre au point une stratégie redoutable sur le réseau social en 2022.</p>
<p><center><a class="cta dark" href="https://offers.hubspot.fr/rapport-engagement-instagram?utm_source=siecle-digital" target="_blank" rel="nofollow noopener noreferrer">TÉLÉCHARGER L’ÉTUDE</a></center></p>
<p><a href="https://offers.hubspot.fr/rapport-engagement-instagram?utm_source=siecle-digital" target="_blank" rel="sponsored noopener">Cette étude</a> se divise en plusieurs parties :</p>
<ul>
<li>Les nouvelles fonctionnalités d’Instagram ;</li>
<li>Les stratégies relatives aux influenceurs et aux micro-influenceurs ;</li>
<li>Les célébrités et marques les plus influentes en France ;</li>
<li>Les bonnes pratiques en matière de développement d'audience.</li>
</ul>
<h2>Les centres d’intérêt des membres d’Instagram</h2>
<p>HubSpot et Mention ont analysé 500 000 comptes français afin de connaître le comportement des Français sur Instagram et leurs centres d’intérêt. Sur la plateforme, ils suivent principalement des marques de décoration et d’automobile. Cela s’explique par le fait que le réseau social se base avant tout sur l’aspect visuel des contenus. Pour cette raison, les comptes de décoration ou de voiture trouvent facilement une audience.</p>
<p><img class="aligncenter size-full wp-image-241307" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201462%20712'%3E%3C/svg%3E" alt="" width="1462" height="712" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram1.png 1462w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram1-300x146.png 300w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram1-1250x609.png 1250w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram1-860x419.png 860w" data-lazy-sizes="(max-width: 1462px) 100vw, 1462px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram1.png" /><noscript><img class="aligncenter size-full wp-image-241307" src="https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram1.png" alt="" width="1462" height="712" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram1.png 1462w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram1-300x146.png 300w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram1-1250x609.png 1250w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram1-860x419.png 860w" sizes="(max-width: 1462px) 100vw, 1462px" /></noscript></p>
<p>La rubrique Nourriture et biens de consommation se démarque également. Avec les multiples restrictions et confinements, les utilisateurs ont passé énormément de temps chez eux. Leur intérêt pour la cuisine a alors évolué, offrant aux marques agroalimentaires une opportunité de créer du contenu inspirant et engageant, ainsi de développer leur audience.</p>
<h2>Les zones les plus influentes à travers le monde</h2>
<p>HubSpot et Mention se sont aussi intéressés aux zones géographiques qui concentrent le plus de publications. Au niveau mondial, ce sont les États-Unis qui se démarquent, avec près de 8 millions de publications sur Instagram. La France se trouve à la douzième place, avec 536 227 publications. Elle est le sixième pays européen du classement, derrière le Royaume-Uni à la troisième place, l’Italie à la septième place ou encore l’Allemagne à la 9ème place. Elle perd donc deux places par rapport à l’année précédente.</p>
<p><center><a class="cta dark" href="https://offers.hubspot.fr/rapport-engagement-instagram?utm_source=siecle-digital" target="_blank" rel="nofollow noopener noreferrer">TÉLÉCHARGER L’ÉTUDE</a></center><br />
Concernant les villes à l’échelle mondiale, Los Angeles reste celle qui regroupe le plus de posts Instagram. Cette région concentre de nombreuses célébrités, qui font partie des comptes les plus suivis sur la plateforme. Étonnamment, Paris, qui est l’une des villes les plus touristiques au monde, ne figure pas dans le top 50. Cette absence peut s’expliquer par la forte baisse du tourisme liée à la pandémie.</p>
<p><img class="aligncenter size-full wp-image-241308" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201706%201012'%3E%3C/svg%3E" alt="" width="1706" height="1012" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram2.png 1706w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram2-300x178.png 300w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram2-1250x742.png 1250w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram2-1536x911.png 1536w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram2-860x510.png 860w" data-lazy-sizes="(max-width: 1706px) 100vw, 1706px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram2.png" /><noscript><img class="aligncenter size-full wp-image-241308" src="https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram2.png" alt="" width="1706" height="1012" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram2.png 1706w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram2-300x178.png 300w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram2-1250x742.png 1250w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram2-1536x911.png 1536w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram2-860x510.png 860w" sizes="(max-width: 1706px) 100vw, 1706px" /></noscript></p>
<p>Du côté des villes françaises, Paris est la plus influente avec 40 000 publications. Plus surprenant, Vierzon, située dans le département du Cher, se trouve à la seconde place avec 20 000 posts. Cela fait sens, car la ville a accueilli en juillet 2021 la plus longue étape du Tour de France depuis 21 ans. Le nombre de publications témoigne de l’importance du sport dans la vie des Français, qui est massivement partagé sur les réseaux sociaux.</p>
<p>Si les grandes métropoles comme Lyon, Bordeaux, Toulouse et Marseille sont toujours dans le classement, ce ne sont pas celles qui suscitent le plus d’engagement. <a href="https://offers.hubspot.fr/rapport-engagement-instagram?utm_source=siecle-digital" target="_blank" rel="sponsored noopener">L’étude</a> dévoile que Perpignan occupe la première place, suivie par Pontivy, Toulouse et Brie-Comte-Robert.</p>
<p>Pour augmenter sa visibilité, il est important de constamment géolocaliser ses publications sur Instagram. Elles deviennent visibles dans l’onglet Instagram et peuvent être découvertes par un utilisateur qui effectue une recherche par lieu. Cette pratique permet de gagner simplement de nouveaux abonnés.</p>
<h2>Les footballeurs sont les personnalités les plus influentes en France</h2>
<p>HubSpot et Mention ont également analysé les tendances liées au marketing d’influence, en s’intéressant aux personnalités les plus influentes en France. Sept sportifs figurent parmi les comptes les plus suivis. Ce sont tous des footballeurs. En première place on retrouve Kylian MBappé, avec 65 millions d’abonnés puis Paul Pogba avec 50,9 millions d’abonnés. La liste s’allonge avec Karim Benzema (44,3 millions d’abonnés), Antoine Griezmann (35,2 millions d’abonnés), Zinedine Zidane (30,1 millions d’abonnés), N’Golo Kanté (12,6 millions d’abonnés) et Ousmane Dembélé (9,6 millions d’abonnés).</p>
<p><center><a class="cta dark" href="https://offers.hubspot.fr/rapport-engagement-instagram?utm_source=siecle-digital" target="_blank" rel="nofollow noopener noreferrer">TÉLÉCHARGER L’ÉTUDE</a></center><br />
Il convient de dire que le football reste un des sports préférés des Français. Cela peut s’expliquer par le fait qu’il soit accessible à tous. Avec des success-stories comme celle de Kylian MBappé, il est synonyme de réussite et de victoire pour de nombreux fans. Ces derniers peuvent suivre et commenter l’activité de leurs joueurs préférés en quelques clics sur Instagram, offrant un sentiment de proximité.</p>
<p>De nombreuses autres dynamiques et métriques <a href="https://offers.hubspot.fr/rapport-engagement-instagram?utm_source=siecle-digital" target="_blank" rel="sponsored noopener">sont à découvrir dans cette étude</a> :</p>
<ul>
<li>La répartition des comptes par nombre d’abonnés ;</li>
<li>La liste des célébrités et marques les plus influentes ;</li>
<li>Les marques de luxe qui font rêver les Français ;</li>
<li>Le marketing d’influence en 2022 sur Instagram.</li>
</ul>
<h2>Réussir à engager son audience</h2>
<p>Sur le réseau social, l’engagement est un véritable enjeu. Il correspond au ratio entre le nombre de likes et de commentaires et le nombre d’abonnés d’un compte. Il permet de montrer la valeur d’un compte et de mesurer la visibilité de ses contenus. Dans cette étude, HubSpot et Mention ont analysé plusieurs centaines de milliers de posts pour mettre en lumière les pratiques permettant d’améliorer son taux d’engagement.</p>
<p>Ces statistiques permettent de comprendre comment construire une publication qui permettra de générer un bon engagement auprès de son audience. En téléchargeant ce livre blanc, vous découvrirez une multitude de conseils pour construire un carrousel efficace, les bons formats d’images à sélectionner en fonction du contenu ou encore la rédaction de la légende.</p>
<p><img class="aligncenter size-full wp-image-241306" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201090%20724'%3E%3C/svg%3E" alt="" width="1090" height="724" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram3.png 1090w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram3-300x199.png 300w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram3-860x571.png 860w" data-lazy-sizes="(max-width: 1090px) 100vw, 1090px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram3.png" /><noscript><img class="aligncenter size-full wp-image-241306" src="https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram3.png" alt="" width="1090" height="724" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram3.png 1090w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram3-300x199.png 300w, https://siecledigital.fr/wp-content/uploads/2022/02/hubspot-instagram3-860x571.png 860w" sizes="(max-width: 1090px) 100vw, 1090px" /></noscript></p>
<p>Il ne faut pas non plus négliger l’usage d’émojis. Le taux d’engagement serait jusqu’à 1,5 fois plus élevé pour les publications qui en contiennent. Il faut toutefois les utiliser avec modération, car au-delà de six, l’engagement décroît. En téléchargeant ce livre blanc, vous découvrirez également comment utiliser les hashtags afin qu’ils soient un levier de visibilité pour votre marque.</p>
<p>L’étude de HubSpot et Mention est un véritable point d’appui pour toute entreprise souhaitant utiliser Instagram dans sa stratégie social media. Pour découvrir toutes les données, informations et conseils, <a href="https://offers.hubspot.fr/rapport-engagement-instagram?utm_source=siecle-digital" target="_blank" rel="sponsored noopener">n’oubliez pas de la télécharger</a> !</p>
<p><center><a class="cta dark" href="https://offers.hubspot.fr/rapport-engagement-instagram?utm_source=siecle-digital" target="_blank" rel="nofollow noopener noreferrer">TÉLÉCHARGER L’ÉTUDE</a></center>&nbsp;</p>
</div>
</article>

<div class="after-post">
<ul class="post-categories"><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/instagram/">Instagram</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/livre-blanc/">livre blanc</a>
</li></ul>
<div class="comment-container" id="comment-container">
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2022%2F02%2F23%2Fhubspot-mention-strategie-instagram%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field411">Votre adresse email :</label>
<input type="email" id="email-field411" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-0411" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0411">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-1411" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1411">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Apparition des Reels dans l&#039;interface de Facebook" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/Facebook-Reels-Experience_fr_FR-300x230.png" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/02/Facebook-Reels-Experience_fr_FR-300x230.png" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Apparition des Reels dans l&#039;interface de Facebook" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/02/22/facebook-reels-debarquent-sur-le-reseau-social/"><span class="title">Facebook : après les Stories, les Reels débarquent sur le réseau social</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 22 février 2022 à 18h00</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu d&#039;un homme sur son téléphone." loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu d&#039;un homme sur son téléphone." loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/02/22/etat-des-lieux-de-la-communication-entre-les-marques-et-leurs-clients/"><span class="title">État des lieux de la communication entre les marques et leurs clients</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 22 février 2022 à 08h47</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/marketing/">Marketing</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/email-marketing/">Email marketing</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Donald Trump lors d&#039;un meeting." loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/trump-truth-social-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/02/trump-truth-social-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Donald Trump lors d&#039;un meeting." loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/02/21/truth-social-lancement-trump/"><span class="title">Lancement de Truth Social, le réseau social de Donald Trump</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 21 février 2022 à 16h02</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" /></noscript> <span>Sponsorisé</span>
</div>
<div class="content">
<a href="https://siecledigital.fr/2022/02/21/marketing-guide-reussir-lancement-produit/"><span class="title">Marketing : Le guide complet pour réussir son lancement de produit</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 21 février 2022 à 08h04</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/marketing/">Marketing</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/livre-blanc/">livre blanc</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu du métavers de Meta." loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/nft-metaverse2-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/01/nft-metaverse2-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu du métavers de Meta." loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/02/19/metavers-meta-revendique-300-000-utilisateurs-sur-horizon-worlds/"><span class="title">Métavers : Meta revendique 300 000 utilisateurs sur Horizon Worlds</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 février 2022 à 14h19</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/casque-vr/">casque VR</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" /></noscript> </div>
<div class="content">
<a href="https://siecledigital.fr/2022/02/18/email-stash-emailing/"><span class="title">Ce site rassemble 2 000 contenus pour élaborer une stratégie d’e-mailing efficace</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 18 février 2022 à 15h59</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/marketing/">Marketing</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/email-marketing/">Email marketing</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">
<a href="https://siecledigital.fr/2022/02/22/facebook-reels-debarquent-sur-le-reseau-social/">
<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2022/02/Facebook-Reels-Experience_fr_FR.png);">
<h3>Facebook : après les Stories, les Reels débarquent sur le réseau social</h3>
<span class="inline-cta">Lire l&#039;article</span>
<div class="overlay dark-overlay-bottom"></div>
</article>
</a>
<article class="sidebar-listing">
 <a href="https://siecledigital.fr/2022/02/22/16-million-de-dollars-de-nft-voles-a-des-utilisateurs-dopensea/"><h3>1,6 million de dollars de NFT volés à des utilisateurs d’OpenSea</h3></a>
<a href="https://siecledigital.fr/2022/02/22/16-million-de-dollars-de-nft-voles-a-des-utilisateurs-dopensea/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/02/22/ia-les-faux-visages-toujours-plus-difficiles-a-identifier/"><h3>IA : les faux visages toujours plus difficiles à identifier</h3></a>
<a href="https://siecledigital.fr/2022/02/22/ia-les-faux-visages-toujours-plus-difficiles-a-identifier/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/02/22/les-autorites-americaines-refusent-daccorder-le-droit-dauteur-a-une-ia/"><h3>Les autorités américaines refusent d’accorder le droit d’auteur à une IA</h3></a>
<a href="https://siecledigital.fr/2022/02/22/les-autorites-americaines-refusent-daccorder-le-droit-dauteur-a-une-ia/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/02/22/bardeen-une-extension-chrome-pour-automatiser-vos-taches-quotidiennes-repetitives/"><h3>bardeen : une extension Chrome pour automatiser vos tâches quotidiennes répétitives</h3></a>
<a href="https://siecledigital.fr/2022/02/22/bardeen-une-extension-chrome-pour-automatiser-vos-taches-quotidiennes-repetitives/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/02/22/chine-baisse-frais-livraison/"><h3>Chine : les entreprises de livraison sommées de baisser leurs frais de commission</h3></a>
<a href="https://siecledigital.fr/2022/02/22/chine-baisse-frais-livraison/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
</div>
</div>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La newsletter</span>
<p></p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field6590">Votre adresse email :</label>
<input type="email" id="email-field6590" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-06590" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-06590">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-16590" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-16590">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<a href="https://siecledigital.fr/" target="_blank" rel="noopener noamphtml"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214661"><a rel="noamphtml" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214508"><a rel="noamphtml" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214662"><a rel="noamphtml" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214663"><a rel="noamphtml" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214664"><a rel="noamphtml" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-214665"><a rel="noamphtml" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216098"><a rel="noamphtml" href="https://rickrolled.fr/rickroll.mp4">Cliquez ici</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" /><noscript><img class="wp-image-148431 alignnone" src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" alt="Shine Media" width="179" height="36" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Sddan.cmp.displayUI()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/siecledigital.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.5' id='contact-form-7-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<div class="sticky-header" id="fixed-header">
<div class="dark-plum-back">
<nav class="main-nav">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Main Logo" width="114" height="19">
</a>
</div>
<ul class="no-list header-menu responsive-nav-fix">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/energie/">Énergies</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/innovation/">Innovation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cloud/">Cloud</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/fintech/">Fintech</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/rh/">Ressources Humaines (RH)</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">Ville intelligente</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">Automatisation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mnbc/">Monnaie Numérique de Banque Centrale (MNBC)</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Panneau Organisation mondiale du commerce" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/image1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/image1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/image1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/image1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Panneau Organisation mondiale du commerce" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/image1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/image1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/22/lue-poursuit-la-chine-devant-lomc-pour-defendre-ses-brevets-autour-des-smartphones/"><span class="block title">L’UE poursuit la Chine devant l’OMC pour défendre ses brevets autour des smartphones</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="comment se transforme l&#039;immobilier" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/transformation-digitale-immobilier-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/transformation-digitale-immobilier-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/transformation-digitale-immobilier-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/transformation-digitale-immobilier-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="comment se transforme l&#039;immobilier" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/transformation-digitale-immobilier-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/transformation-digitale-immobilier-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/21/assurance-location-comment-le-secteur-de-limmobilier-opere-sa-transformation-digitale/"><span class="block title">Assurance, location : comment le secteur de l’immobilier opère sa transformation digitale ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de BIG, (Bpifrance Inno Génération)" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/photo-big7-bpifr2021-hd-99-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/photo-big7-bpifr2021-hd-99-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/photo-big7-bpifr2021-hd-99-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/photo-big7-bpifr2021-hd-99-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de BIG, (Bpifrance Inno Génération)" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/photo-big7-bpifr2021-hd-99-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/photo-big7-bpifr2021-hd-99-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/21/bpifrance-fonds-particuliers/"><span class="block title">Bpifrance ouvre un fonds aux particuliers</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/"><span class="block title">Yuan numérique : un nouvel outil de contrôle prêt à être légalisé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/"><span class="block title">MNBC : tout comprendre de la monnaie numérique de demain</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/10/22/mnbc-euro-numerique/"><span class="block title">Euro numérique : tout ce qu’il faut savoir du projet de la BCE</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/google/">Google</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/apple/">Apple</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/europe/">Europe</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tencent/">Tencent</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">Microsoft</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/uber/">Uber</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/5g/">5G</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/huawei/">Huawei</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tesla/">Tesla</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/zoom/">Zoom</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">ByteDance</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/inde/">Inde</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/slack/">Slack</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/samsung/">Samsung</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">Qualcomm</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">Nvidia</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nvidia a créé une intelligence artificielle capable de générer des visages de personnes qui n&#039;existent pas" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/12/visages-artificiels-nvidia-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/12/visages-artificiels-nvidia-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/12/visages-artificiels-nvidia-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/12/visages-artificiels-nvidia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nvidia a créé une intelligence artificielle capable de générer des visages de personnes qui n&#039;existent pas" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2018/12/visages-artificiels-nvidia-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/12/visages-artificiels-nvidia-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/22/ia-les-faux-visages-toujours-plus-difficiles-a-identifier/"><span class="block title">IA : les faux visages toujours plus difficiles à identifier</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Panneau Organisation mondiale du commerce" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/image1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/image1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/image1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/image1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Panneau Organisation mondiale du commerce" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/image1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/image1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/22/lue-poursuit-la-chine-devant-lomc-pour-defendre-ses-brevets-autour-des-smartphones/"><span class="block title">L’UE poursuit la Chine devant l’OMC pour défendre ses brevets autour des smartphones</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="SlimPay" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/SlimPay-Dashboard-Image-FR-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/SlimPay-Dashboard-Image-FR-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/SlimPay-Dashboard-Image-FR-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/SlimPay-Dashboard-Image-FR-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="SlimPay" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/SlimPay-Dashboard-Image-FR-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/SlimPay-Dashboard-Image-FR-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/21/repeat-economy-slimpay-fintech-qui-contribue-a-la-croissance-des-entreprises/"><span class="block title">Repeat Economy : SlimPay, la fintech qui contribue à la croissance des entreprises</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-3 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;un homme sur son téléphone." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;un homme sur son téléphone." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/stefan-stefancik-Ue2-23uBwNw-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/22/etat-des-lieux-de-la-communication-entre-les-marques-et-leurs-clients/"><span class="block title">État des lieux de la communication entre les marques et leurs clients</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/lancement-produit-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/21/marketing-guide-reussir-lancement-produit/"><span class="block title">Marketing : Le guide complet pour réussir son lancement de produit</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/18/email-stash-emailing/"><span class="block title">Ce site rassemble 2 000 contenus pour élaborer une stratégie d’e-mailing efficace</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/"><span class="block title">Exclusif : EMAKINA/INFLUX ouvre ses activités aux antipodes de Webedia</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/10/19/guide-google-ads-placements-formats/"><span class="block title">Guide Google Ads : Placements et formats publicitaires</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-4 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">Alibaba</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/livraison/">livraison</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/grab/">Grab</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">Deliveroo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ikea/">ikea</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/walmart/">walmart</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">Carrefour</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mode/">Mode</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une femme paye avec sa carte bleue en ligne." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/ecommerce-france-2021-scaled-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/ecommerce-france-2021-scaled-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/ecommerce-france-2021-scaled-1-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/ecommerce-france-2021-scaled-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/ecommerce-france-2021-scaled-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une femme paye avec sa carte bleue en ligne." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/ecommerce-france-2021-scaled-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/ecommerce-france-2021-scaled-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/ecommerce-france-2021-scaled-1-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/18/les-etats-unis-placent-wechat-et-aliexpress-sur-une-liste-anti-contrefacon/"><span class="block title">Les États-Unis placent WeChat et AliExpress sur une liste anti-contrefaçon</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo d&#039;Amazon sur un entrepôt" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/Amazon1web-630-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/Amazon1web-630-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/Amazon1web-630-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/Amazon1web-630-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo d&#039;Amazon sur un entrepôt" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/Amazon1web-630-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/Amazon1web-630-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/09/apres-avoir-cree-4000-emplois-en-2021-amazon-france-vise-les-3000-en-2022/"><span class="block title">Après avoir créé 4000 emplois en 2021, Amazon France vise les 3000 en 2022</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Amazon illustration" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/amazon-antitrust-concurrence-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/amazon-antitrust-concurrence-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/amazon-antitrust-concurrence-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/amazon-antitrust-concurrence-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/amazon-antitrust-concurrence-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Amazon illustration" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/amazon-antitrust-concurrence-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/amazon-antitrust-concurrence-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/amazon-antitrust-concurrence-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/04/malgre-un-contexte-difficile-amazon-est-en-grande-forme/"><span class="block title">Malgré un contexte difficile, Amazon est en grande forme</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Valdimir Poutine derrière un ordinateur" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/censure-internet-russie-red-web-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/censure-internet-russie-red-web-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/censure-internet-russie-red-web-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/censure-internet-russie-red-web-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Valdimir Poutine derrière un ordinateur" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/censure-internet-russie-red-web-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/censure-internet-russie-red-web-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/21/cyberattaque-contre-le-ministere-de-la-defense-en-ukraine-etats-unis-et-royaume-uni-accusent-la-russie/"><span class="block title">Cyberattaque contre le ministère de la Défense en Ukraine, États-Unis et Royaume-Uni accusent la Russie</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;une ville russe." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/natalya-letunova-DLclPZyS_bs-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/natalya-letunova-DLclPZyS_bs-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/natalya-letunova-DLclPZyS_bs-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/natalya-letunova-DLclPZyS_bs-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/natalya-letunova-DLclPZyS_bs-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;une ville russe." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/natalya-letunova-DLclPZyS_bs-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/natalya-letunova-DLclPZyS_bs-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/natalya-letunova-DLclPZyS_bs-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/17/des-hackers-russes-ont-cible-des-entreprises-americaines-ayant-une-habilitation-secret-defense/"><span class="block title">Des hackers russes ont ciblé des entreprises américaines ayant une habilitation secret-défense</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;un véhicule de La Croix-Rouge." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/croix-rouge-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/croix-rouge-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/croix-rouge-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/croix-rouge-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;un véhicule de La Croix-Rouge." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/croix-rouge-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/croix-rouge-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/17/cyberattaque-contre-la-croix-rouge/"><span class="block title">Un mois après les faits, que sait-on de la cyberattaque contre La Croix-Rouge ?</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/"><span class="block title">Présidentielle 2022 : comment s&rsquo;organise sa cybersécurité ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/"><span class="block title">Les rançongiciels à l’assaut de l’hôpital public</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/jeux-video/">Jeux vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/streaming/">streaming</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/netflix/">Netflix</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/spotify/">Spotify</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/video/">Vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/musique/">Musique</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/presse/">Presse</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/podcast/">podcast</a>
</li><li class="tag">
 <a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitch/">Twitch</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/esport/">eSport</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cinema/">cinéma</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ubisoft/">Ubisoft</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la plateforme de Paramount+" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/PARAMOUNT-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/PARAMOUNT-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/PARAMOUNT-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/PARAMOUNT-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/PARAMOUNT-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la plateforme de Paramount+" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/PARAMOUNT-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/PARAMOUNT-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/PARAMOUNT-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/17/streaming-paramount-debarque-en-france-en-partenariat-avec-canal/"><span class="block title">La plateforme SVOD Paramount+ débarque en France en partenariat avec Canal+</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration d&#039;Acast." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/acast-monétisation-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/acast-monétisation-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/acast-monétisation-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/acast-monétisation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration d&#039;Acast." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/acast-monétisation-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/acast-monétisation-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/16/acast-forte-croissance-du-chiffre-daffaires-en-2021/"><span class="block title">Acast : forte croissance du chiffre d’affaires en 2021</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/Meta-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/Meta-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/Meta-1-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/Meta-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/Meta-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/Meta-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/Meta-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/02/Meta-1-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/15/meta-lance-facebook-news-en-france/"><span class="block title">Meta lance Facebook News en France</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/"><span class="block title">De YouTube au micro, les influenceurs à l’assaut du podcast</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/"><span class="block title">Exclusif : EMAKINA/INFLUX ouvre ses activités aux antipodes de Webedia</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/01/27/netflix-partout-cinemas-nulle-part/"><span class="block title">2020 : Netflix partout, les cinémas nulle part</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-7 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitter/">Twitter</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">Snapchat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/instagram/">Instagram</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/wechat/">WeChat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">TikTok</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">LinkedIn</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/youtube/">YouTube</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">WhatsApp</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">Clubhouse</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Donald Trump lors d&#039;un meeting." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/trump-truth-social-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/trump-truth-social-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/trump-truth-social-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/trump-truth-social-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Donald Trump lors d&#039;un meeting." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/trump-truth-social-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/trump-truth-social-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/21/truth-social-lancement-trump/"><span class="block title">Lancement de Truth Social, le réseau social de Donald Trump</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du métavers de Meta." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/nft-metaverse2-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/nft-metaverse2-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/nft-metaverse2-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/nft-metaverse2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du métavers de Meta." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/nft-metaverse2-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/nft-metaverse2-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/19/metavers-meta-revendique-300-000-utilisateurs-sur-horizon-worlds/"><span class="block title">Métavers : Meta revendique 300 000 utilisateurs sur Horizon Worlds</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Portrait d&#039;Elon Musk en train de sourire." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/elon-musk-deuxieme-fortune-mondiale-une-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/elon-musk-deuxieme-fortune-mondiale-une-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/elon-musk-deuxieme-fortune-mondiale-une-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/elon-musk-deuxieme-fortune-mondiale-une-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Portrait d&#039;Elon Musk en train de sourire." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/elon-musk-deuxieme-fortune-mondiale-une-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/elon-musk-deuxieme-fortune-mondiale-une-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/18/elon-musk-et-tesla-accusent-le-gendarme-de-la-bourse-americain-de-harcelement/"><span class="block title">Elon Musk et Tesla accusent le gendarme de la bourse américain de harcèlement</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-8 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="automatisation des tâche extension Chrome" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/Bardeen-outil-automatisation-tâches-google-chrome-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2022/02/Bardeen-outil-automatisation-tâches-google-chrome-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/Bardeen-outil-automatisation-tâches-google-chrome-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/Bardeen-outil-automatisation-tâches-google-chrome-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="automatisation des tâche extension Chrome" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/Bardeen-outil-automatisation-tâches-google-chrome-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2022/02/Bardeen-outil-automatisation-tâches-google-chrome-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/22/bardeen-une-extension-chrome-pour-automatiser-vos-taches-quotidiennes-repetitives/"><span class="block title">bardeen : une extension Chrome pour automatiser vos tâches quotidiennes répétitives</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/graficto1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/graficto1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/graficto1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/graficto1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/graficto1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/graficto1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/19/graficto-creer-infographies/"><span class="block title">Graficto, l’outil ultime pour créer des infographies en quelques clics</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/02/email-stash1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div><div class="content">
<a href="https://siecledigital.fr/2022/02/18/email-stash-emailing/"><span class="block title">Ce site rassemble 2 000 contenus pour élaborer une stratégie d’e-mailing efficace</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li> <li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<h2>Inscrivez-vous à la newsletter</h2>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field4945">Votre adresse email :</label>
<input type="email" id="email-field4945" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-04945" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-04945">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-14945" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-14945">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/8b0973b2a6f7b4b72b30b737bbc6b85f.css" media="all" data-minify="1" /></noscript></body>
</html>
