<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>La Chine est en tête des lancements spatiaux en 2021</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://siecledigital.fr/wp-content/cache/min/1/c811f9341c5f719c263eacb40a323522.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" type="font/woff2" crossorigin="anonymous">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105220754-6"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-105220754-6');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="En 2021, il y aura eu 144 tentatives de lancements spatiaux, dont 136 succès. Le précédent record remontait à 1967." />
<link rel="canonical" href="https://siecledigital.fr/2022/01/05/chine-lancements-spatiaux2021/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Chine est en tête des lancements spatiaux en 2021" />
<meta property="og:description" content="En 2021, il y aura eu 144 tentatives de lancements spatiaux, dont 136 succès. Le précédent record remontait à 1967." />
<meta property="og:url" content="https://siecledigital.fr/2022/01/05/chine-lancements-spatiaux2021/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2022-01-05T07:01:49+00:00" />
<meta property="article:modified_time" content="2022-01-05T05:47:19+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2022/01/raw-1.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="799" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ciminix" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Valentin Cimino" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="2 minutes" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//siecledigital.fr' />
<link href='https://siecledigital.fr' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript" src="//cache.consentframework.com/js/pa/28214/c/6GV6x/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="//choices.consentframework.com/js/pa/28214/c/6GV6x/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script> <script>
		        var optidigitalQueue = optidigitalQueue || {};
		        optidigitalQueue.cmd = optidigitalQueue.cmd || [];
		    </script>
<script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/24071985/siecledigital.fr/article"}' src='//scripts.opti-digital.com/tags/?site=siecledigital'>
		    </script><script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/prebid-ads.js?ver=3.5" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.3.0" async="async" type="text/javascript"></script>
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><script type="application/ld+json">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</script><link rel="amphtml" href="https://siecledigital.fr/2022/01/05/chine-lancements-spatiaux2021/?amp">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>


<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "988a70bd51de470a98ba6d09129fd4d3"}'></script>
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-233512 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header class=" 
		page		">
<div class="header-top  dark-back">
<div class="main-logo">
<a rel="noamphtml" href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Actualités internationales du marketing et du digital" width="114" height="19">
</a>
</div>
<div class="quick-actions">
<ul class="no-list h-list icon-list mobile">
<li>
<a rel="noamphtml" href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" class="icone menu-newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml nofollow" href="https://siecledigital.fr/wp-login.php" class="menu-login">
<img data-no-lazy="1" alt="Icone Login" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
</a>
</li>
</ul>
<ul class="no-list h-list icon-list desktop">
<li>
<a rel="noamphtml" class="menu-livre-blanc " href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
</li>
<li>
<a rel="noamphtml" class="menu-podcast " href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Podcasts" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
<li>
<a rel="noamphtml nofollow" class="menu-login" href="https://siecledigital.fr/wp-login.php">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
<span class="block">SE CONNECTER</span>
</a>
</li>
</ul>
</div>
</div>
<div class="dark-plum-back">
<nav class="main-nav static">
<ul class="no-list header-menu responsive-nav">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/energie/">Énergies</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/innovation/">Innovation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cloud/">Cloud</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/fintech/">Fintech</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/rh/">Ressources Humaines (RH)</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">Ville intelligente</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">Automatisation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mnbc/">Monnaie Numérique de Banque Centrale (MNBC)</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/04/comment-investir-simplement-meilleures-ipo-de-2022/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="investir dans les meilleurs IPO" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/investir-IPO-2022-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/investir-IPO-2022-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/investir-IPO-2022-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/investir-IPO-2022-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="investir dans les meilleurs IPO" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/investir-IPO-2022-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/investir-IPO-2022-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/04/comment-investir-simplement-meilleures-ipo-de-2022/"><span class="block title">Comment investir simplement dans les meilleures IPO de 2022 ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/03/chine-le-secteur-du-jeu-video-perd-des-milliers-de-societes/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne jouant à un jeu vidéo" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne jouant à un jeu vidéo" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/03/chine-le-secteur-du-jeu-video-perd-des-milliers-de-societes/"><span class="block title">Chine : le secteur du jeu vidéo perd des milliers de sociétés</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/03/le-confinement-de-xian-menace-la-production-de-memoire-vive-et-de-memoire-flash/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la ville de Xi&#039;an." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/camillo-corsetti-antonini-3u6BRuwc5-k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/camillo-corsetti-antonini-3u6BRuwc5-k-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/camillo-corsetti-antonini-3u6BRuwc5-k-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/camillo-corsetti-antonini-3u6BRuwc5-k-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/camillo-corsetti-antonini-3u6BRuwc5-k-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la ville de Xi&#039;an." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/camillo-corsetti-antonini-3u6BRuwc5-k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/camillo-corsetti-antonini-3u6BRuwc5-k-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/camillo-corsetti-antonini-3u6BRuwc5-k-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/03/le-confinement-de-xian-menace-la-production-de-memoire-vive-et-de-memoire-flash/"><span class="block title">Le confinement de Xi&rsquo;an menace la production mondiale de mémoire vive et de mémoire flash</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/"><span class="block title">Yuan numérique : un nouvel outil de contrôle prêt à être légalisé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/"><span class="block title">MNBC : tout comprendre de la monnaie numérique de demain</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/10/22/mnbc-euro-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/10/22/mnbc-euro-numerique/"><span class="block title">Euro numérique : tout ce qu’il faut savoir du projet de la BCE</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/google/">Google</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/apple/">Apple</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/europe/">Europe</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tencent/">Tencent</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">Microsoft</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/uber/">Uber</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/5g/">5G</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/huawei/">Huawei</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tesla/">Tesla</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/zoom/">Zoom</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">ByteDance</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/inde/">Inde</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/slack/">Slack</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/samsung/">Samsung</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">Qualcomm</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">Nvidia</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/04/robots-livreurs-campus/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un robot livreur sur un campus américain." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/livraison-robots-campus-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/livraison-robots-campus-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/livraison-robots-campus-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/livraison-robots-campus-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/livraison-robots-campus-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un robot livreur sur un campus américain." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/livraison-robots-campus-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/livraison-robots-campus-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/livraison-robots-campus-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/04/robots-livreurs-campus/"><span class="block title">Les robots livreurs à la conquête des campus américains</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/04/hyundai-purificateur-air-ioniq-5/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la Ioniq 5." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/ioniq-5-avant-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/ioniq-5-avant-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/ioniq-5-avant-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/ioniq-5-avant-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la Ioniq 5." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/ioniq-5-avant-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/ioniq-5-avant-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/04/hyundai-purificateur-air-ioniq-5/"><span class="block title">Hyundai recycle une Ioniq 5 en purificateur d&rsquo;air</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/04/linde-ouvre-une-enquete-sur-les-pratiques-commerciales-dapple/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;une ville indienne." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/atharva-tulsi-JltBvvxNejo-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/atharva-tulsi-JltBvvxNejo-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/atharva-tulsi-JltBvvxNejo-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/atharva-tulsi-JltBvvxNejo-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/atharva-tulsi-JltBvvxNejo-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;une ville indienne." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/atharva-tulsi-JltBvvxNejo-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/atharva-tulsi-JltBvvxNejo-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/atharva-tulsi-JltBvvxNejo-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/04/linde-ouvre-une-enquete-sur-les-pratiques-commerciales-dapple/"><span class="block title">L&rsquo;Inde ouvre une enquête sur les pratiques commerciales d&rsquo;Apple</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-3 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/04/la-signature-electronique-comment-les-entreprises-gagnent-du-temps/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="test Docage" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/test-Docage-signature-électronique--150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/test-Docage-signature-électronique--190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/test-Docage-signature-électronique--150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/test-Docage-signature-électronique--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="test Docage" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/test-Docage-signature-électronique--150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/test-Docage-signature-électronique--190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/04/la-signature-electronique-comment-les-entreprises-gagnent-du-temps/"><span class="block title">La signature électronique : comment les entreprises gagnent du temps</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/04/seo-8-erreurs-a-eviter-en-referencement-naturel/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="erreurs communes seo" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/erreurs-référencement-naturel-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/erreurs-référencement-naturel-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/erreurs-référencement-naturel-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/erreurs-référencement-naturel-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="erreurs communes seo" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/erreurs-référencement-naturel-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/erreurs-référencement-naturel-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/04/seo-8-erreurs-a-eviter-en-referencement-naturel/"><span class="block title">SEO : 8 erreurs à éviter en référencement naturel</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/04/twitter-mopub-applovin-vente/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration d&#039;AppLovin." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/Blog-Image-for-Honeybear-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/Blog-Image-for-Honeybear-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/Blog-Image-for-Honeybear-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/Blog-Image-for-Honeybear-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration d&#039;AppLovin." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/Blog-Image-for-Honeybear-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/Blog-Image-for-Honeybear-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/04/twitter-mopub-applovin-vente/"><span class="block title">Twitter finalise la vente de MoPub à AppLovin pour 930 millions d&rsquo;euros</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/"><span class="block title">Exclusif : EMAKINA/INFLUX ouvre ses activités aux antipodes de Webedia</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/10/19/guide-google-ads-placements-formats/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/19/guide-google-ads-placements-formats/"><span class="block title">Guide Google Ads : Placements et formats publicitaires</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="sponso main-nav-item nav-link-4 has-3-colhas-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a rel="noamphtml nofollow noopener" class="menu-logo-sponsorised" href="https://bit.ly/2Qdbm3W" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">Alibaba</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/livraison/">livraison</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/grab/">Grab</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">Deliveroo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ikea/">ikea</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/walmart/">walmart</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">Carrefour</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mode/">Mode</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/04/delivery-hero-majoritaire-glovo/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un livreur Glovo." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/GLOVO_LEVEE-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/GLOVO_LEVEE-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/GLOVO_LEVEE-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/GLOVO_LEVEE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un livreur Glovo." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/GLOVO_LEVEE-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/GLOVO_LEVEE-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/04/delivery-hero-majoritaire-glovo/"><span class="block title">Delivery Hero devient majoritaire chez Glovo</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/29/viande-artificielle-future-meat-technologies/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;un burger." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-300x300.jpg 300w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1250x1250.jpg 1250w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1536x1536.jpg 1536w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-2048x2048.jpg 2048w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-700x700.jpg 700w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;un burger." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-300x300.jpg 300w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1250x1250.jpg 1250w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1536x1536.jpg 1536w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-2048x2048.jpg 2048w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-700x700.jpg 700w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/29/viande-artificielle-future-meat-technologies/"><span class="block title">Viande artificielle : Future Meat Technologies lève 307 millions d&rsquo;euros</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/21/alibaba-veut-submerger-le-marche-de-le-commerce-en-asie-du-sud-est/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Alibaba" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Alibaba" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/alibaba-veut-submerger-le-marche-de-le-commerce-en-asie-du-sud-est/"><span class="block title">Alibaba veut submerger le marché de l’e-commerce en Asie du Sud-Est</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/31/arcom-nouveau-gendarme-audiovisuel/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo de l&#039;Arcom" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/ARCOM_2022-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/ARCOM_2022-1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/ARCOM_2022-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/ARCOM_2022-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo de l&#039;Arcom" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/ARCOM_2022-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/ARCOM_2022-1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/31/arcom-nouveau-gendarme-audiovisuel/"><span class="block title">L’Arcom, le nouveau gendarme de l’audiovisuel</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/28/pysa-ransomware-organisations-gouvernementales/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration d&#039;un monde virtuel." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/atyvbatptjedemtr1sth-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/atyvbatptjedemtr1sth-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/atyvbatptjedemtr1sth-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/atyvbatptjedemtr1sth-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration d&#039;un monde virtuel." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/atyvbatptjedemtr1sth-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/atyvbatptjedemtr1sth-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/28/pysa-ransomware-organisations-gouvernementales/"><span class="block title">Pysa : le ransomware qui s&rsquo;en prend aux organisations gouvernementales</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/15/log4shell-la-faille-qui-inquiete-les-experts-informatiques/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Code informatique" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Code-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Code-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/Code-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/Code-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/Code-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Code informatique" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Code-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Code-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/Code-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/15/log4shell-la-faille-qui-inquiete-les-experts-informatiques/"><span class="block title">« Log4Shell », la faille qui inquiète les experts informatiques</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/"><span class="block title">Présidentielle 2022 : comment s&rsquo;organise sa cybersécurité ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/"><span class="block title">Les rançongiciels à l’assaut de l’hôpital public</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/jeux-video/">Jeux vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/streaming/">streaming</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/netflix/">Netflix</a>
 </li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/spotify/">Spotify</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/video/">Vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/musique/">Musique</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/presse/">Presse</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/podcast/">podcast</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitch/">Twitch</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/esport/">eSport</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cinema/">cinéma</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ubisoft/">Ubisoft</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/03/chine-le-secteur-du-jeu-video-perd-des-milliers-de-societes/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne jouant à un jeu vidéo" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne jouant à un jeu vidéo" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/03/chine-le-secteur-du-jeu-video-perd-des-milliers-de-societes/"><span class="block title">Chine : le secteur du jeu vidéo perd des milliers de sociétés</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/03/square-enix-nft-2022/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Image issus du jeu Final Fantasy 7." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/square-enix-nft-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/square-enix-nft-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/square-enix-nft-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/square-enix-nft-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Image issus du jeu Final Fantasy 7." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/square-enix-nft-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/square-enix-nft-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/03/square-enix-nft-2022/"><span class="block title">Métavers, NFT et blockchain : Square Enix a de grands projets pour 2022</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/"><span class="block title">De YouTube au micro, les influenceurs à l’assaut du podcast</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/"><span class="block title">De YouTube au micro, les influenceurs à l’assaut du podcast</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/"><span class="block title">Exclusif : EMAKINA/INFLUX ouvre ses activités aux antipodes de Webedia</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/27/netflix-partout-cinemas-nulle-part/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/27/netflix-partout-cinemas-nulle-part/"><span class="block title">2020 : Netflix partout, les cinémas nulle part</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-7 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitter/">Twitter</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">Snapchat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/instagram/">Instagram</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/wechat/">WeChat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">TikTok</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">LinkedIn</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/youtube/">YouTube</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">WhatsApp</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">Clubhouse</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/29/la-video-au-coeur-des-ambitions-dinstagram-pour-2022/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo d&#039;Instagram." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/instagram-rgpd-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/instagram-rgpd-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/instagram-rgpd-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/instagram-rgpd-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/instagram-rgpd-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo d&#039;Instagram." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/instagram-rgpd-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/instagram-rgpd-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/instagram-rgpd-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/29/la-video-au-coeur-des-ambitions-dinstagram-pour-2022/"><span class="block title">La vidéo au coeur des ambitions d&rsquo;Instagram pour 2022</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/28/candie-frazier-la-moderatrice-de-tiktok-qui-denonce-des-conditions-de-travail-intenables/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un jeune homme sur son téléphone portable." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/jeunes-tiktok-scaled-e1640672387451-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/jeunes-tiktok-scaled-e1640672387451-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/jeunes-tiktok-scaled-e1640672387451-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/jeunes-tiktok-scaled-e1640672387451-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un jeune homme sur son téléphone portable." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/jeunes-tiktok-scaled-e1640672387451-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/jeunes-tiktok-scaled-e1640672387451-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/28/candie-frazier-la-moderatrice-de-tiktok-qui-denonce-des-conditions-de-travail-intenables/"><span class="block title">Candie Frazier, modératrice chez TikTok, dénonce des conditions de travail intenables</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/24/magic-sidebar-outil-analyse-doper-usage-twitter/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/24/magic-sidebar-outil-analyse-doper-usage-twitter/"><span class="block title">Magic Sidebar, l&rsquo;outil d&rsquo;analyse pour doper son usage de Twitter</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-8 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/30/aiseoai-outil-seo-ameliorer-contenu-site-ia/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/aiseoai1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/aiseoai1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/aiseoai1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/aiseoai1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/aiseoai1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/aiseoai1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/30/aiseoai-outil-seo-ameliorer-contenu-site-ia/"><span class="block title">AISEO.ai, un outil SEO pour améliorer le contenu d’un site grâce à l’IA</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/29/buymeacryptocoffee-moyen-soutenir-createur-cryptomonnaie/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/cryptooutil1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/cryptooutil1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/cryptooutil1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/cryptooutil1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/cryptooutil1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/cryptooutil1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/cryptooutil1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/cryptooutil1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/29/buymeacryptocoffee-moyen-soutenir-createur-cryptomonnaie/"><span class="block title">BuyMeACryptoCoffee, un moyen de soutenir un créateur avec de la cryptomonnaie</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/29/zoom-acquiert-luminal-pour-renforcer-son-offre-dediee-a-levenementiel/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Zoom blanc sur fond bleu" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/zoom-proces-donnees-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/zoom-proces-donnees-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/zoom-proces-donnees-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/zoom-proces-donnees-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Zoom blanc sur fond bleu" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/zoom-proces-donnees-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/zoom-proces-donnees-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/29/zoom-acquiert-luminal-pour-renforcer-son-offre-dediee-a-levenementiel/"><span class="block title">Zoom acquiert Luminal pour renforcer son offre dédiée à l&rsquo;événementiel</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li>
<li class="more more-stat more-btn hidden">
<a rel="noamphtml" href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a rel="noamphtml" class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a rel="noamphtml" class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
<ul class="no-list h-list icon-list desktop nav-action">
<li class="nl-icon">
<a rel="noamphtml" class="menu-newsletter" href="https://siecledigital.fr/newsletter/">
<span>NEWSLETTER</span>
<img data-no-lazy="1" alt="Icone Newsletter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
</ul>
</nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/science/">Science</a></h3>
</li></ul> <h1>La Chine est en tête des lancements spatiaux en 2021</h1>
<span class="subtitle purpley-grey">2021 fût l&#039;année de tous les records. L&#039;année qui vient de s&#039;écouler est celle qui aura vu le plus grand nombre de tentatives et de succès de lancements spatiaux. Le précédent record remontait à 1967.</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a rel="noamphtml" href="https://siecledigital.fr/author/valentincimino/" title="Article par Valentin Cimino" class="post-author-page">Valentin Cimino</a>
</span>
<span> - </span>
<span>
<a rel="noamphtml noopener nofollow" class="post-author-twitter" target="_blank" href="https://twitter.com/ciminix/">@ciminix</a>
</span>
<br>
<span class="purpley-grey">Publié le 5 janvier 2022 à 08h01</span>
</p>
</div>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=La+Chine+est+en+t%C3%AAte+des+lancements+spatiaux+en+2021&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F01%2F05%2Fchine-lancements-spatiaux2021%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F01%2Fraw-1.jpeg&#038;description=Le+record+du+nombre+annuel+de+d%C3%A9collages+de+fus%C3%A9es+n%27avait+pas+%C3%A9t%C3%A9+battu+depuis+1967...+Il+aura+donc+fallu+attendre+2021%2C+et+une+nouvelle+%C3%A8re+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=La+Chine+est+en+t%C3%AAte+des+lancements+spatiaux+en+2021&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2022%2F01%2F05%2Fchine-lancements-spatiaux2021%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F01%2Fraw-1.jpeg&#038;description=Le+record+du+nombre+annuel+de+d%C3%A9collages+de+fus%C3%A9es+n%27avait+pas+%C3%A9t%C3%A9+battu+depuis+1967...+Il+aura+donc+fallu+attendre+2021%2C+et+une+nouvelle+%C3%A8re+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('','popup','width=600,height=400'); return false;" class="post-button-share-messenger" style="color:#0078FF" href=""><i title="Share" class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=La+Chine+est+en+t%C3%AAte+des+lancements+spatiaux+en+2021&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F01%2F05%2Fchine-lancements-spatiaux2021%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=La+Chine+est+en+t%C3%AAte+des+lancements+spatiaux+en+2021&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F01%2F05%2Fchine-lancements-spatiaux2021%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=La+Chine+est+en+t%C3%AAte+des+lancements+spatiaux+en+2021&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F01%2F05%2Fchine-lancements-spatiaux2021%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=La+Chine+est+en+t%C3%AAte+des+lancements+spatiaux+en+2021&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F01%2F05%2Fchine-lancements-spatiaux2021%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F01%2F05%2Fchine-lancements-spatiaux2021%2F&#038;title=La+Chine+est+en+t%C3%AAte+des+lancements+spatiaux+en+2021','popup','width=600,height=400'); return false;" class="post-button-share-flipboard" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F01%2F05%2Fchine-lancements-spatiaux2021%2F&#038;title=La+Chine+est+en+t%C3%AAte+des+lancements+spatiaux+en+2021"><i title="Share" class="fab fa-flipboard"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F01%2F05%2Fchine-lancements-spatiaux2021%2F&#038;text=La+Chine+est+en+t%C3%AAte+des+lancements+spatiaux+en+2021&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F01%2Fraw-1.jpeg&#038;count=horizontal&#038;source=button','popup','width=600,height=400'); return false;" class="post-button-share-buffer" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2022%2F01%2F05%2Fchine-lancements-spatiaux2021%2F&#038;text=La+Chine+est+en+t%C3%AAte+des+lancements+spatiaux+en+2021&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2022%2F01%2Fraw-1.jpeg&#038;count=horizontal&#038;source=button"><i title="Share" class="fab fa-buffer"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#013e7274636b6462753c40737568626d642a686f7524423224403873647272606f752a7274732a6975757172243240243347243347726864626d646568666875606d2f677327636e65783c52606d74752433422a6b642a71646f72642a7074642a6264752a60737568626d642a716474752a75243336686f752442322440387364727264732a2432402a4d602a4269686f642a6472752a646f2a7524423224404075642a6564722a6d606f62646c646f75722a72716075686074792a646f2a333133302a55742a716474792a6d642a6d6873642a2442322440312a62647575642a606573647272642a2432402a6975757172243240243347243347726864626d646568666875606d2f677324334733313333243347313024334731342433476269686f642c6d606f62646c646f75722c727160756860747933313330243347"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-233512">
<div class="post-image">
<img width="940" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20550'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/raw-1-940x550.jpeg" /><noscript><img width="940" height="550" src="https://siecledigital.fr/wp-content/uploads/2022/01/raw-1-940x550.jpeg" class="attachment-post-cover size-post-cover wp-post-image" alt="" /></noscript> <span class="caption">Photographie : CNSA</span>
</div>
<div class="post-content">
<p>Le record du nombre annuel de décollages de fusées <strong>n'avait pas été battu depuis 1967</strong>... Il aura donc fallu attendre 2021, et une nouvelle ère spatiale, <a href="http://spacelaunchreport.com/logyear.html" target="_blank" rel="noopener">pour qu'un nouveau record soit établi</a>. Durant l'année qui vient de s'écouler, il y aura eu <strong>144 tentatives de lancements spatiaux, dont 136 succès</strong>. Fait marquant, la Chine est le pays qui a envoyé le plus de fusées dans l'espace en 2021.</p>
<h2>Le record du nombre de lancements spatiaux a été battu en 2021</h2>
<p>Le nombre de lancements spatiaux varie chaque année depuis 1957. D'après le rapport de <em>Space Launch Report</em>, il y a eu plusieurs phases. De 1965 à 1976, on constate que le rythme de décollages de fusées était très soutenu. Une époque qui correspond aux <strong>premières missions lunaires</strong> avec notamment le programme spatial américain Apollo et les premiers pas de l'Homme sur la Lune le 21 juillet 1969. Les précédents records commençaient à sérieusement dater. Il fallait remonter à 1967 pour celui des tentatives (139) et à 1976 pour celui des succès (125).</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<a href="https://siecledigital.fr/2021/12/29/viande-artificielle-future-meat-technologies/">
<img width="190" height="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%20190'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Aperçu d&#039;un burger." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-300x300.jpg 300w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1250x1250.jpg 1250w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1536x1536.jpg 1536w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-2048x2048.jpg 2048w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-700x700.jpg 700w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-190x190.jpg" /><noscript><img width="190" height="190" src="https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-190x190.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Aperçu d&#039;un burger." srcset="https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-300x300.jpg 300w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1250x1250.jpg 1250w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1536x1536.jpg 1536w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-2048x2048.jpg 2048w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-700x700.jpg 700w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/29/viande-artificielle-future-meat-technologies/"><h2>Viande artificielle : Future Meat Technologies lève 307 millions d&rsquo;euros</h2></a>
</div>
</article>
</div>
<p>Cette période était marquée par <strong>la domination des États-Unis et la Russie</strong> dans le domaine spatial. Cette ère est révolue. Aujourd'hui, les lancements spatiaux ne dépendent plus uniquement de ces deux grandes puissances. D'autres acteurs sont entrés dans la danse. C'est notamment le cas de la Chine et de l'Inde. L'Empire du milieu est même la nation qui aura effectué le plus de lancements spatiaux au cours de l'année qui vient de s'écouler. Cela montre <strong>la détermination de Pékin dans le domaine spatial</strong>.</p>
<div id="attachment_233514" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-233514" class="size-full wp-image-233514" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201000'%3E%3C/svg%3E" alt="" width="1200" height="1000" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/raw.jpeg 1200w, https://siecledigital.fr/wp-content/uploads/2022/01/raw-300x250.jpeg 300w, https://siecledigital.fr/wp-content/uploads/2022/01/raw-840x700.jpeg 840w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/raw.jpeg" /><noscript><img aria-describedby="caption-attachment-233514" class="size-full wp-image-233514" src="https://siecledigital.fr/wp-content/uploads/2022/01/raw.jpeg" alt="" width="1200" height="1000" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/raw.jpeg 1200w, https://siecledigital.fr/wp-content/uploads/2022/01/raw-300x250.jpeg 300w, https://siecledigital.fr/wp-content/uploads/2022/01/raw-840x700.jpeg 840w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><p id="caption-attachment-233514" class="wp-caption-text">Évolution des lancements spatiaux. Graphique : Space Track.</p></div>
<p>En réalité, avant les années 2000, l’écrasante majorité des décollages de fusées étaient l’œuvre de la Russie et des États-Unis. En 2021, le gouvernement chinois <strong>a réalisé 56 tentatives, dont 53 furent couronnées de succès</strong>. Les lancements spatiaux opérés par la Chine ont plusieurs objectifs. Il y a eu cette fameuse mission lunaire pour <a href="https://siecledigital.fr/2019/01/03/la-chine-a-decouvert-la-face-cachee-de-la-lune/" target="_blank" rel="noopener">explorer la face cachée de la Lune avec Chang'e 4 en 2019</a>. Plus récemment, l'administration spatiale nationale chinoise (CNSA) <a href="https://siecledigital.fr/2020/11/09/chine-orbite-6g/" target="_blank" rel="noopener">a envoyé un satellite 6G en orbite</a>.</p>
<p>Les 4 grandes nations spatiales (les États-Unis, l'Inde, la Russie et la Chine) n'envisagent pas de réduire la voilure en 2022. L'installation de nouveaux réseaux de satellites obligent de nombreux lancements. C'est le cas de SpaceX qui réalise régulièrement des lancements pour positionner ses satellites dans le cadre de la constitution du réseau Starlink. Cet été, l'américain réalisait <a href="https://siecledigital.fr/2021/07/02/spacex-88-nouveaux-satellites/" target="_blank" rel="noopener">son 20e lancement</a> et annonçait avoir envoyé 900 satellites en orbite en à peine deux ans.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a rel="noamphtml" class="post-taglist-title" href="https://siecledigital.fr/tag/espace/">Espace</a></span></span>
<ul><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/12/30/elon-musk-estime-quil-y-a-de-la-place-pour-tout-le-monde-en-orbite/">Elon Musk estime qu’il y a de la place pour tout le monde en orbite</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/12/29/la-chine-affirme-que-sa-station-spatiale-a-du-eviter-des-satellites-de-space-x/">La Chine affirme que sa station spatiale a dû éviter des satellites de Space X</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/12/20/james-webb-telescope/">Avec le télescope James-Webb, l’humanité est en route vers les origines de l’Univers</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/12/13/site-lancement-construction-starship/">Elon Musk dévoile le futur pas de tir de Starship</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/12/07/arianegroup-espere-developper-son-propre-mini-lanceur-reutilisable-pour-2026/">ArianeGroup espère développer son propre mini-lanceur réutilisable pour 2026</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/12/06/nasa-stations-privees/">La NASA choisit trois entreprises pour préparer l’après ISS</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/espace/">espace</a>
</li></ul>
<div class="comment-container" id="comment-container">
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2022%2F01%2F05%2Fchine-lancements-spatiaux2021%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field2335">Votre adresse email :</label>
<input type="email" id="email-field2335" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-02335" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-02335">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-12335" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-12335">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/12/29/viande-artificielle-future-meat-technologies/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu d&#039;un burger." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu d&#039;un burger." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/12/29/viande-artificielle-future-meat-technologies/"><span class="title">Viande artificielle : Future Meat Technologies lève 307 millions d&rsquo;euros</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 29 décembre 2021 à 08h04</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/retail/">Retail</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/agriculture/">Agriculture</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/12/20/james-webb-telescope/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Le télescope James Webb." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/une-james-webb-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/12/une-james-webb-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Le télescope James Webb." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/12/20/james-webb-telescope/"><span class="title">Avec le télescope James-Webb, l’humanité est en route vers les origines de l’Univers</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 20 décembre 2021 à 11h33</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/science/">Science</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/espace/">espace</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/12/13/site-lancement-construction-starship/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Vision d&#039;artiste de deux pas de tir pour la fusée Starship." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/spacex-starship-lancement-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/12/spacex-starship-lancement-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Vision d&#039;artiste de deux pas de tir pour la fusée Starship." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/12/13/site-lancement-construction-starship/"><span class="title">Elon Musk dévoile le futur pas de tir de Starship</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 13 décembre 2021 à 16h32</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/science/">Science</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/elon-musk/">Elon Musk</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/12/07/arianegroup-espere-developper-son-propre-mini-lanceur-reutilisable-pour-2026/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Bruno le Maire lors de son discours à ArianeGroup" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/FF74yZ5XIAIQgqc-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/12/FF74yZ5XIAIQgqc-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Bruno le Maire lors de son discours à ArianeGroup" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/12/07/arianegroup-espere-developper-son-propre-mini-lanceur-reutilisable-pour-2026/"><span class="title">ArianeGroup espère développer son propre mini-lanceur réutilisable pour 2026</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 7 décembre 2021 à 17h01</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/economie/">Économie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/espace/">espace</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/12/06/nasa-stations-privees/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Orbital Reef" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/orbital-reef-nasa-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/12/orbital-reef-nasa-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Orbital Reef" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/12/06/nasa-stations-privees/"><span class="title">La NASA choisit trois entreprises pour préparer l’après ISS</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 6 décembre 2021 à 12h57</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/science/">Science</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/espace/">espace</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/12/06/terra-power-reacteur-nucleaire/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu de l&#039;Idaho National Laboratory." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/TERRA_POWER-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/12/TERRA_POWER-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu de l&#039;Idaho National Laboratory." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/12/06/terra-power-reacteur-nucleaire/"><span class="title">TerraPower : la société de Bill Gates va construire un nouveau genre de réacteur nucléaire</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 6 décembre 2021 à 09h18</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/science/">Science</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/energie/">Énergies</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">
<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2022/01/test-Docage-signature-électronique-.jpg);">
<a href="https://siecledigital.fr/2022/01/04/la-signature-electronique-comment-les-entreprises-gagnent-du-temps/"><h3>La signature électronique : comment les entreprises gagnent du temps</h3></a>
<a href="https://siecledigital.fr/2022/01/04/la-signature-electronique-comment-les-entreprises-gagnent-du-temps/" class="inline-cta">Lire l&#039;article</a>
<div class="overlay dark-overlay-bottom"></div>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/01/04/chine-une-intelligence-artificielle-pour-aider-la-justice/"><h3>Chine : une intelligence artificielle pour aider la justice</h3></a>
<a href="https://siecledigital.fr/2022/01/04/chine-une-intelligence-artificielle-pour-aider-la-justice/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/01/04/comment-investir-simplement-meilleures-ipo-de-2022/"><h3>Comment investir simplement dans les meilleures IPO de 2022 ?</h3></a>
<a href="https://siecledigital.fr/2022/01/04/comment-investir-simplement-meilleures-ipo-de-2022/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/01/04/seo-8-erreurs-a-eviter-en-referencement-naturel/"><h3>SEO : 8 erreurs à éviter en référencement naturel</h3></a>
<a href="https://siecledigital.fr/2022/01/04/seo-8-erreurs-a-eviter-en-referencement-naturel/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/01/04/robots-livreurs-campus/"><h3>Les robots livreurs à la conquête des campus américains</h3></a>
<a href="https://siecledigital.fr/2022/01/04/robots-livreurs-campus/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2022/01/04/twitter-mopub-applovin-vente/"><h3>Twitter finalise la vente de MoPub à AppLovin pour 930 millions d&rsquo;euros</h3></a>
<a href="https://siecledigital.fr/2022/01/04/twitter-mopub-applovin-vente/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
</div>
</div>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La newsletter</span>
<p></p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field1753">Votre adresse email :</label>
<input type="email" id="email-field1753" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-01753" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-01753">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-11753" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-11753">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<a href="https://siecledigital.fr/" target="_blank" rel="noopener noamphtml"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214661"><a rel="noamphtml" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214508"><a rel="noamphtml" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214662"><a rel="noamphtml" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214663"><a rel="noamphtml" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214664"><a rel="noamphtml" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-214665"><a rel="noamphtml" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216098"><a rel="noamphtml" href="https://rickrolled.fr/rickroll.mp4">Cliquez ici</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" /><noscript><img class="wp-image-148431 alignnone" src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" alt="Shine Media" width="179" height="36" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Sddan.cmp.displayUI()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/siecledigital.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<div class="sticky-header" id="fixed-header">
<div class="dark-plum-back">
<nav class="main-nav">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Main Logo" width="114" height="19">
</a>
</div>
<ul class="no-list header-menu responsive-nav-fix">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/energie/">Énergies</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/innovation/">Innovation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cloud/">Cloud</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/fintech/">Fintech</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/rh/">Ressources Humaines (RH)</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">Ville intelligente</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">Automatisation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mnbc/">Monnaie Numérique de Banque Centrale (MNBC)</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/04/comment-investir-simplement-meilleures-ipo-de-2022/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="investir dans les meilleurs IPO" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/investir-IPO-2022-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/investir-IPO-2022-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/investir-IPO-2022-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/investir-IPO-2022-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="investir dans les meilleurs IPO" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/investir-IPO-2022-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/investir-IPO-2022-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/04/comment-investir-simplement-meilleures-ipo-de-2022/"><span class="block title">Comment investir simplement dans les meilleures IPO de 2022 ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/03/chine-le-secteur-du-jeu-video-perd-des-milliers-de-societes/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne jouant à un jeu vidéo" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne jouant à un jeu vidéo" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/03/chine-le-secteur-du-jeu-video-perd-des-milliers-de-societes/"><span class="block title">Chine : le secteur du jeu vidéo perd des milliers de sociétés</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/03/le-confinement-de-xian-menace-la-production-de-memoire-vive-et-de-memoire-flash/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la ville de Xi&#039;an." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/camillo-corsetti-antonini-3u6BRuwc5-k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/camillo-corsetti-antonini-3u6BRuwc5-k-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/camillo-corsetti-antonini-3u6BRuwc5-k-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/camillo-corsetti-antonini-3u6BRuwc5-k-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/camillo-corsetti-antonini-3u6BRuwc5-k-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la ville de Xi&#039;an." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/camillo-corsetti-antonini-3u6BRuwc5-k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/camillo-corsetti-antonini-3u6BRuwc5-k-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/camillo-corsetti-antonini-3u6BRuwc5-k-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/03/le-confinement-de-xian-menace-la-production-de-memoire-vive-et-de-memoire-flash/"><span class="block title">Le confinement de Xi&rsquo;an menace la production mondiale de mémoire vive et de mémoire flash</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/"><span class="block title">Yuan numérique : un nouvel outil de contrôle prêt à être légalisé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/"><span class="block title">MNBC : tout comprendre de la monnaie numérique de demain</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/10/22/mnbc-euro-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/10/22/mnbc-euro-numerique/"><span class="block title">Euro numérique : tout ce qu’il faut savoir du projet de la BCE</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/google/">Google</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/apple/">Apple</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/europe/">Europe</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tencent/">Tencent</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">Microsoft</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/uber/">Uber</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/5g/">5G</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/huawei/">Huawei</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tesla/">Tesla</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/zoom/">Zoom</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">ByteDance</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/inde/">Inde</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/slack/">Slack</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/samsung/">Samsung</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">Qualcomm</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">Nvidia</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/04/robots-livreurs-campus/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un robot livreur sur un campus américain." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/livraison-robots-campus-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/livraison-robots-campus-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/livraison-robots-campus-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/livraison-robots-campus-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/livraison-robots-campus-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un robot livreur sur un campus américain." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/livraison-robots-campus-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/livraison-robots-campus-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/livraison-robots-campus-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/04/robots-livreurs-campus/"><span class="block title">Les robots livreurs à la conquête des campus américains</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/04/hyundai-purificateur-air-ioniq-5/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la Ioniq 5." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/ioniq-5-avant-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/ioniq-5-avant-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/ioniq-5-avant-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/ioniq-5-avant-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de la Ioniq 5." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/ioniq-5-avant-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/ioniq-5-avant-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/04/hyundai-purificateur-air-ioniq-5/"><span class="block title">Hyundai recycle une Ioniq 5 en purificateur d&rsquo;air</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/04/linde-ouvre-une-enquete-sur-les-pratiques-commerciales-dapple/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;une ville indienne." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/atharva-tulsi-JltBvvxNejo-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/atharva-tulsi-JltBvvxNejo-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/atharva-tulsi-JltBvvxNejo-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/atharva-tulsi-JltBvvxNejo-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/atharva-tulsi-JltBvvxNejo-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;une ville indienne." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/atharva-tulsi-JltBvvxNejo-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/atharva-tulsi-JltBvvxNejo-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/atharva-tulsi-JltBvvxNejo-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/04/linde-ouvre-une-enquete-sur-les-pratiques-commerciales-dapple/"><span class="block title">L&rsquo;Inde ouvre une enquête sur les pratiques commerciales d&rsquo;Apple</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
 <a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-3 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/04/la-signature-electronique-comment-les-entreprises-gagnent-du-temps/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="test Docage" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/test-Docage-signature-électronique--150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/test-Docage-signature-électronique--190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/test-Docage-signature-électronique--150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/test-Docage-signature-électronique--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="test Docage" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/test-Docage-signature-électronique--150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/test-Docage-signature-électronique--190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/04/la-signature-electronique-comment-les-entreprises-gagnent-du-temps/"><span class="block title">La signature électronique : comment les entreprises gagnent du temps</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/04/seo-8-erreurs-a-eviter-en-referencement-naturel/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="erreurs communes seo" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/erreurs-référencement-naturel-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/erreurs-référencement-naturel-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/erreurs-référencement-naturel-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/erreurs-référencement-naturel-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="erreurs communes seo" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/erreurs-référencement-naturel-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/erreurs-référencement-naturel-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/04/seo-8-erreurs-a-eviter-en-referencement-naturel/"><span class="block title">SEO : 8 erreurs à éviter en référencement naturel</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/04/twitter-mopub-applovin-vente/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration d&#039;AppLovin." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/Blog-Image-for-Honeybear-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/Blog-Image-for-Honeybear-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/Blog-Image-for-Honeybear-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/Blog-Image-for-Honeybear-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration d&#039;AppLovin." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/Blog-Image-for-Honeybear-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/Blog-Image-for-Honeybear-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/04/twitter-mopub-applovin-vente/"><span class="block title">Twitter finalise la vente de MoPub à AppLovin pour 930 millions d&rsquo;euros</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/"><span class="block title">Exclusif : EMAKINA/INFLUX ouvre ses activités aux antipodes de Webedia</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/10/19/guide-google-ads-placements-formats/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/19/guide-google-ads-placements-formats/"><span class="block title">Guide Google Ads : Placements et formats publicitaires</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="sponso main-nav-item nav-link-4 has-3-colhas-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a rel="noamphtml nofollow noopener" class="menu-logo-sponsorised" href="https://bit.ly/2Qdbm3W" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">Alibaba</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/livraison/">livraison</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/grab/">Grab</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">Deliveroo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ikea/">ikea</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/walmart/">walmart</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">Carrefour</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mode/">Mode</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/04/delivery-hero-majoritaire-glovo/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un livreur Glovo." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/GLOVO_LEVEE-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/GLOVO_LEVEE-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/GLOVO_LEVEE-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/GLOVO_LEVEE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un livreur Glovo." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/GLOVO_LEVEE-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/GLOVO_LEVEE-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/04/delivery-hero-majoritaire-glovo/"><span class="block title">Delivery Hero devient majoritaire chez Glovo</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/29/viande-artificielle-future-meat-technologies/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;un burger." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-300x300.jpg 300w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1250x1250.jpg 1250w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1536x1536.jpg 1536w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-2048x2048.jpg 2048w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-700x700.jpg 700w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;un burger." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-300x300.jpg 300w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1250x1250.jpg 1250w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1536x1536.jpg 1536w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-2048x2048.jpg 2048w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-700x700.jpg 700w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/food-photographer-david-fedulov-X92WLoaQ1_o-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/29/viande-artificielle-future-meat-technologies/"><span class="block title">Viande artificielle : Future Meat Technologies lève 307 millions d&rsquo;euros</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/21/alibaba-veut-submerger-le-marche-de-le-commerce-en-asie-du-sud-est/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Alibaba" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Alibaba" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/alibaba-veut-submerger-le-marche-de-le-commerce-en-asie-du-sud-est/"><span class="block title">Alibaba veut submerger le marché de l’e-commerce en Asie du Sud-Est</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/31/arcom-nouveau-gendarme-audiovisuel/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo de l&#039;Arcom" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/ARCOM_2022-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/ARCOM_2022-1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/ARCOM_2022-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/ARCOM_2022-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo de l&#039;Arcom" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/ARCOM_2022-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/ARCOM_2022-1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/31/arcom-nouveau-gendarme-audiovisuel/"><span class="block title">L’Arcom, le nouveau gendarme de l’audiovisuel</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/28/pysa-ransomware-organisations-gouvernementales/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration d&#039;un monde virtuel." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/atyvbatptjedemtr1sth-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/atyvbatptjedemtr1sth-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/atyvbatptjedemtr1sth-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/atyvbatptjedemtr1sth-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration d&#039;un monde virtuel." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/atyvbatptjedemtr1sth-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/atyvbatptjedemtr1sth-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/28/pysa-ransomware-organisations-gouvernementales/"><span class="block title">Pysa : le ransomware qui s&rsquo;en prend aux organisations gouvernementales</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/15/log4shell-la-faille-qui-inquiete-les-experts-informatiques/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Code informatique" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Code-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Code-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/Code-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/Code-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/Code-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Code informatique" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Code-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Code-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/Code-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/15/log4shell-la-faille-qui-inquiete-les-experts-informatiques/"><span class="block title">« Log4Shell », la faille qui inquiète les experts informatiques</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>  </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/"><span class="block title">Présidentielle 2022 : comment s&rsquo;organise sa cybersécurité ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/"><span class="block title">Les rançongiciels à l’assaut de l’hôpital public</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/jeux-video/">Jeux vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/streaming/">streaming</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/netflix/">Netflix</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/spotify/">Spotify</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/video/">Vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/musique/">Musique</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/presse/">Presse</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/podcast/">podcast</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitch/">Twitch</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/esport/">eSport</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cinema/">cinéma</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ubisoft/">Ubisoft</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/03/chine-le-secteur-du-jeu-video-perd-des-milliers-de-societes/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne jouant à un jeu vidéo" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne jouant à un jeu vidéo" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2022/01/jeux-video-chine-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/03/chine-le-secteur-du-jeu-video-perd-des-milliers-de-societes/"><span class="block title">Chine : le secteur du jeu vidéo perd des milliers de sociétés</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2022/01/03/square-enix-nft-2022/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Image issus du jeu Final Fantasy 7." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2022/01/square-enix-nft-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/square-enix-nft-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2022/01/square-enix-nft-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2022/01/square-enix-nft-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Image issus du jeu Final Fantasy 7." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2022/01/square-enix-nft-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2022/01/square-enix-nft-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2022/01/03/square-enix-nft-2022/"><span class="block title">Métavers, NFT et blockchain : Square Enix a de grands projets pour 2022</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/"><span class="block title">De YouTube au micro, les influenceurs à l’assaut du podcast</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/"><span class="block title">De YouTube au micro, les influenceurs à l’assaut du podcast</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/"><span class="block title">Exclusif : EMAKINA/INFLUX ouvre ses activités aux antipodes de Webedia</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/27/netflix-partout-cinemas-nulle-part/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/27/netflix-partout-cinemas-nulle-part/"><span class="block title">2020 : Netflix partout, les cinémas nulle part</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-7 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitter/">Twitter</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">Snapchat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/instagram/">Instagram</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/wechat/">WeChat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">TikTok</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">LinkedIn</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/youtube/">YouTube</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">WhatsApp</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">Clubhouse</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/29/la-video-au-coeur-des-ambitions-dinstagram-pour-2022/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo d&#039;Instagram." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/instagram-rgpd-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/instagram-rgpd-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/instagram-rgpd-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/instagram-rgpd-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/instagram-rgpd-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo d&#039;Instagram." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/instagram-rgpd-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/instagram-rgpd-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/instagram-rgpd-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/29/la-video-au-coeur-des-ambitions-dinstagram-pour-2022/"><span class="block title">La vidéo au coeur des ambitions d&rsquo;Instagram pour 2022</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/28/candie-frazier-la-moderatrice-de-tiktok-qui-denonce-des-conditions-de-travail-intenables/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un jeune homme sur son téléphone portable." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/jeunes-tiktok-scaled-e1640672387451-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/jeunes-tiktok-scaled-e1640672387451-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/jeunes-tiktok-scaled-e1640672387451-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/jeunes-tiktok-scaled-e1640672387451-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un jeune homme sur son téléphone portable." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/jeunes-tiktok-scaled-e1640672387451-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/jeunes-tiktok-scaled-e1640672387451-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/28/candie-frazier-la-moderatrice-de-tiktok-qui-denonce-des-conditions-de-travail-intenables/"><span class="block title">Candie Frazier, modératrice chez TikTok, dénonce des conditions de travail intenables</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/24/magic-sidebar-outil-analyse-doper-usage-twitter/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/24/magic-sidebar-outil-analyse-doper-usage-twitter/"><span class="block title">Magic Sidebar, l&rsquo;outil d&rsquo;analyse pour doper son usage de Twitter</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-8 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
 <span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/30/aiseoai-outil-seo-ameliorer-contenu-site-ia/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/aiseoai1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/aiseoai1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/aiseoai1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/aiseoai1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/aiseoai1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/aiseoai1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/30/aiseoai-outil-seo-ameliorer-contenu-site-ia/"><span class="block title">AISEO.ai, un outil SEO pour améliorer le contenu d’un site grâce à l’IA</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/29/buymeacryptocoffee-moyen-soutenir-createur-cryptomonnaie/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/cryptooutil1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/cryptooutil1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/cryptooutil1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/cryptooutil1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/cryptooutil1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/cryptooutil1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/cryptooutil1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/cryptooutil1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/29/buymeacryptocoffee-moyen-soutenir-createur-cryptomonnaie/"><span class="block title">BuyMeACryptoCoffee, un moyen de soutenir un créateur avec de la cryptomonnaie</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/29/zoom-acquiert-luminal-pour-renforcer-son-offre-dediee-a-levenementiel/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Zoom blanc sur fond bleu" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/zoom-proces-donnees-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/zoom-proces-donnees-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/zoom-proces-donnees-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/zoom-proces-donnees-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Zoom blanc sur fond bleu" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/zoom-proces-donnees-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/zoom-proces-donnees-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/29/zoom-acquiert-luminal-pour-renforcer-son-offre-dediee-a-levenementiel/"><span class="block title">Zoom acquiert Luminal pour renforcer son offre dédiée à l&rsquo;événementiel</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li> <li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<h2>Inscrivez-vous à la newsletter</h2>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field3508">Votre adresse email :</label>
<input type="email" id="email-field3508" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-03508" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-03508">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-13508" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-13508">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/c811f9341c5f719c263eacb40a323522.css" media="all" data-minify="1" /></noscript></body>
</html>
