<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>Passenger Play : sous la pression, Tesla désactive les jeux vidéo intégrés au tableau de bord</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://siecledigital.fr/wp-content/cache/min/1/b6b852269fd36535f3a682db31d83f10.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" type="font/woff2" crossorigin="anonymous">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105220754-6"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-105220754-6');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="La NHTSA veut comprendre comment la fonctionnalité Passenger Play de Tesla peut distraire les conducteurs lorsque les véhicules sont en mouvement." />
<link rel="canonical" href="https://siecledigital.fr/2021/12/27/tesla-jeux-video-tableau-de-bord/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Passenger Play : sous la pression, Tesla désactive les jeux vidéo intégrés au tableau de bord" />
<meta property="og:description" content="La NHTSA veut comprendre comment la fonctionnalité Passenger Play de Tesla peut distraire les conducteurs lorsque les véhicules sont en mouvement." />
<meta property="og:url" content="https://siecledigital.fr/2021/12/27/tesla-jeux-video-tableau-de-bord/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2021-12-27T09:31:31+00:00" />
<meta property="article:modified_time" content="2021-12-27T06:59:43+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2021/12/passenger_play-1.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="961" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ciminix" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Valentin Cimino" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="2 minutes" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//siecledigital.fr' />
<link href='https://siecledigital.fr' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript" src="//cache.consentframework.com/js/pa/28214/c/6GV6x/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="//choices.consentframework.com/js/pa/28214/c/6GV6x/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script> <script>
		        var optidigitalQueue = optidigitalQueue || {};
		        optidigitalQueue.cmd = optidigitalQueue.cmd || [];
		    </script>
<script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/24071985/siecledigital.fr/article"}' src='//scripts.opti-digital.com/tags/?site=siecledigital'>
		    </script><script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/prebid-ads.js?ver=3.5" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.3.0" async="async" type="text/javascript"></script>
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><script type="application/ld+json">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</script><link rel="amphtml" href="https://siecledigital.fr/2021/12/27/tesla-jeux-video-tableau-de-bord/?amp">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>


<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "988a70bd51de470a98ba6d09129fd4d3"}'></script>
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-232568 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class=" 
		page		">
<div class="header-top  dark-back">
<div class="main-logo">
<a rel="noamphtml" href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Actualités internationales du marketing et du digital" width="114" height="19">
</a>
</div>
<div class="quick-actions">
<ul class="no-list h-list icon-list mobile">
<li>
<a rel="noamphtml" href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" class="icone menu-newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml nofollow" href="https://siecledigital.fr/wp-login.php" class="menu-login">
<img data-no-lazy="1" alt="Icone Login" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
</a>
</li>
</ul>
<ul class="no-list h-list icon-list desktop">
<li>
<a rel="noamphtml" class="menu-livre-blanc " href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
</li>
<li>
<a rel="noamphtml" class="menu-podcast " href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Podcasts" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
<li>
<a rel="noamphtml nofollow" class="menu-login" href="https://siecledigital.fr/wp-login.php">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
<span class="block">SE CONNECTER</span>
</a>
</li>
</ul>
</div>
</div>
<div class="dark-plum-back">
<nav class="main-nav static">
<ul class="no-list header-menu responsive-nav">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/energie/">Énergies</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/innovation/">Innovation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cloud/">Cloud</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/fintech/">Fintech</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/rh/">Ressources Humaines (RH)</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">Ville intelligente</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">Automatisation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mnbc/">Monnaie Numérique de Banque Centrale (MNBC)</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/24/linternet-association-le-lobby-des-gafam-a-washington-nexistera-plus-en-2022/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bâtiment du Congrès américain" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/07/us-capitol-building-4077168_1920-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/07/us-capitol-building-4077168_1920-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/07/us-capitol-building-4077168_1920-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/07/us-capitol-building-4077168_1920-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bâtiment du Congrès américain" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/07/us-capitol-building-4077168_1920-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/07/us-capitol-building-4077168_1920-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/24/linternet-association-le-lobby-des-gafam-a-washington-nexistera-plus-en-2022/"><span class="block title">L’Internet Association, le lobby des GAFAM à Washington, n’existera plus en 2022</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/23/tencent-peut-de-nouveau-mettre-a-jour-ses-applications-en-chine/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="écran de smartphone avec WeChat et QQ" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Wechat-QQ-Tencent-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Wechat-QQ-Tencent-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/Wechat-QQ-Tencent-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/Wechat-QQ-Tencent-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="écran de smartphone avec WeChat et QQ" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Wechat-QQ-Tencent-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Wechat-QQ-Tencent-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/23/tencent-peut-de-nouveau-mettre-a-jour-ses-applications-en-chine/"><span class="block title">Tencent peut de nouveau mettre à jour ses applications en Chine</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/22/la-commission-europeenne-valide-le-rachat-de-nuance-par-microsoft/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les bâtiments de Microsoft" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/microsoft-rachete-la-start-up-de-cybersecurite-riskiq-une-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/microsoft-rachete-la-start-up-de-cybersecurite-riskiq-une-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/microsoft-rachete-la-start-up-de-cybersecurite-riskiq-une-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/microsoft-rachete-la-start-up-de-cybersecurite-riskiq-une-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/microsoft-rachete-la-start-up-de-cybersecurite-riskiq-une-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les bâtiments de Microsoft" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/microsoft-rachete-la-start-up-de-cybersecurite-riskiq-une-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/microsoft-rachete-la-start-up-de-cybersecurite-riskiq-une-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/microsoft-rachete-la-start-up-de-cybersecurite-riskiq-une-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/22/la-commission-europeenne-valide-le-rachat-de-nuance-par-microsoft/"><span class="block title">La Commission européenne valide le rachat de Nuance par Microsoft</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/"><span class="block title">Yuan numérique : un nouvel outil de contrôle prêt à être légalisé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/"><span class="block title">MNBC : tout comprendre de la monnaie numérique de demain</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/10/22/mnbc-euro-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/10/22/mnbc-euro-numerique/"><span class="block title">Euro numérique : tout ce qu’il faut savoir du projet de la BCE</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/google/">Google</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/apple/">Apple</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/europe/">Europe</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tencent/">Tencent</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">Microsoft</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/uber/">Uber</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/5g/">5G</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/huawei/">Huawei</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tesla/">Tesla</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/zoom/">Zoom</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">ByteDance</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/inde/">Inde</a>
</li><li class="tag">
 <a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/slack/">Slack</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/samsung/">Samsung</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">Qualcomm</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">Nvidia</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/27/87-millions-deuros-damende-google-russie/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des bâtiments de Google." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/bureaux-google-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/bureaux-google-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/bureaux-google-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/bureaux-google-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/bureaux-google-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des bâtiments de Google." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/bureaux-google-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/bureaux-google-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/bureaux-google-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/27/87-millions-deuros-damende-google-russie/"><span class="block title">Google écope d&rsquo;une lourde amende de 87 millions d&rsquo;euros en Russie</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/27/baidu-six-ans-metavers/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du métavers de Baidu" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/BAIDU_METAVERS-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/BAIDU_METAVERS-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/BAIDU_METAVERS-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/BAIDU_METAVERS-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du métavers de Baidu" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/BAIDU_METAVERS-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/BAIDU_METAVERS-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/27/baidu-six-ans-metavers/"><span class="block title">Baidu se donne six ans pour peaufiner son métavers XiRang</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/25/intel-veut-sancrer-en-france-en-allemagne-et-en-italie/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Intel-processeur-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Intel-processeur-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/Intel-processeur-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/Intel-processeur-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Intel-processeur-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Intel-processeur-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/25/intel-veut-sancrer-en-france-en-allemagne-et-en-italie/"><span class="block title">Intel veut s&rsquo;ancrer en France, en Allemagne et en Italie</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-3 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/20/guide-evaluer-lalignement-entre-vos-equipes-marketing-commerciale-de-service-client-et-operations-en-4-etapes/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/hubspot-alignement-entreprise-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/hubspot-alignement-entreprise-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/hubspot-alignement-entreprise-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/hubspot-alignement-entreprise-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/hubspot-alignement-entreprise-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/hubspot-alignement-entreprise-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/hubspot-alignement-entreprise-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/hubspot-alignement-entreprise-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/20/guide-evaluer-lalignement-entre-vos-equipes-marketing-commerciale-de-service-client-et-operations-en-4-etapes/"><span class="block title">Guide : évaluer l’alignement entre vos équipes marketing, commerciale, de service client et opérations en 4 étapes</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/20/nouvelles-pistes-marketing-etude/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="étude marketing 2022 salesforce" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/étude-marketing-salesforce-novembre-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/étude-marketing-salesforce-novembre-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/étude-marketing-salesforce-novembre-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/étude-marketing-salesforce-novembre-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="étude marketing 2022 salesforce" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/étude-marketing-salesforce-novembre-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/étude-marketing-salesforce-novembre-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/20/nouvelles-pistes-marketing-etude/"><span class="block title">Comment les marketers explorent de nouvelles pistes axées sur l&rsquo;innovation, la transfo digitale et le télétravail</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/20/differents-formats-publicites-instagram/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/instagram-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/instagram-ads-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/instagram-ads-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/instagram-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/instagram-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/instagram-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/instagram-ads-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/instagram-ads-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/20/differents-formats-publicites-instagram/"><span class="block title">Quels sont les différents formats de publicités Instagram ?</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/"><span class="block title">Exclusif : EMAKINA/INFLUX ouvre ses activités aux antipodes de Webedia</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/10/19/guide-google-ads-placements-formats/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/19/guide-google-ads-placements-formats/"><span class="block title">Guide Google Ads : Placements et formats publicitaires</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="sponso main-nav-item nav-link-4 has-3-colhas-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a rel="noamphtml nofollow noopener" class="menu-logo-sponsorised" href="https://bit.ly/2Qdbm3W" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">Alibaba</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/livraison/">livraison</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/grab/">Grab</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">Deliveroo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ikea/">ikea</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/walmart/">walmart</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">Carrefour</a>
</li><li class="tag">
 <a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mode/">Mode</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/21/alibaba-veut-submerger-le-marche-de-le-commerce-en-asie-du-sud-est/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Alibaba" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Alibaba" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/alibaba-veut-submerger-le-marche-de-le-commerce-en-asie-du-sud-est/"><span class="block title">Alibaba veut submerger le marché de l’e-commerce en Asie du Sud-Est</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/20/uber-eats-met-a-lessai-la-livraison-autonome-en-2022/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un livreur uber eats à vélo dans la rue" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/uber-serait-en-negociation-pour-acquerir-postmates-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/uber-serait-en-negociation-pour-acquerir-postmates-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/uber-serait-en-negociation-pour-acquerir-postmates-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/uber-serait-en-negociation-pour-acquerir-postmates-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un livreur uber eats à vélo dans la rue" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/uber-serait-en-negociation-pour-acquerir-postmates-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/uber-serait-en-negociation-pour-acquerir-postmates-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/20/uber-eats-met-a-lessai-la-livraison-autonome-en-2022/"><span class="block title">Uber Eats met à l’essai la livraison autonome en 2022</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/16/comment-optimiser-gestion-fraude-paiements/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/adyen4-min-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/adyen4-min-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/adyen4-min-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/adyen4-min-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/adyen4-min-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/adyen4-min-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/adyen4-min-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/adyen4-min-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/16/comment-optimiser-gestion-fraude-paiements/"><span class="block title">Comment optimiser la gestion de la fraude aux paiements ?</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/15/log4shell-la-faille-qui-inquiete-les-experts-informatiques/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Code informatique" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Code-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Code-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/Code-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/Code-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/Code-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Code informatique" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Code-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Code-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/Code-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/15/log4shell-la-faille-qui-inquiete-les-experts-informatiques/"><span class="block title">« Log4Shell », la faille qui inquiète les experts informatiques</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/13/pekin-se-felicite-du-menage-realise-sur-les-boutiques-dapplications/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un jeune chinois sur son téléphone de nuit" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/owen-winkel-5bekMv8dsiM-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/owen-winkel-5bekMv8dsiM-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/owen-winkel-5bekMv8dsiM-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/owen-winkel-5bekMv8dsiM-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/owen-winkel-5bekMv8dsiM-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un jeune chinois sur son téléphone de nuit" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/owen-winkel-5bekMv8dsiM-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/owen-winkel-5bekMv8dsiM-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/owen-winkel-5bekMv8dsiM-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/pekin-se-felicite-du-menage-realise-sur-les-boutiques-dapplications/"><span class="block title">Pékin se félicite du ménage réalisé sur les boutiques d’applications</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/09/glupteba-google-sattaque-au-botnet-qui-a-infecte-1-million-dappareils/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne tapant du code sur un ordinateur" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/botnet-glupteba-google-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/botnet-glupteba-google-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/botnet-glupteba-google-1-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/botnet-glupteba-google-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/botnet-glupteba-google-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne tapant du code sur un ordinateur" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/botnet-glupteba-google-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/botnet-glupteba-google-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/botnet-glupteba-google-1-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/09/glupteba-google-sattaque-au-botnet-qui-a-infecte-1-million-dappareils/"><span class="block title">Glupteba : Google s’attaque au botnet qui a infecté 1 million d’appareils</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/"><span class="block title">Présidentielle 2022 : comment s&rsquo;organise sa cybersécurité ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/"><span class="block title">Les rançongiciels à l’assaut de l’hôpital public</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/jeux-video/">Jeux vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/streaming/">streaming</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/netflix/">Netflix</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/spotify/">Spotify</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/video/">Vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/musique/">Musique</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/presse/">Presse</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/podcast/">podcast</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitch/">Twitch</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/esport/">eSport</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cinema/">cinéma</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ubisoft/">Ubisoft</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/"><span class="block title">De YouTube au micro, les influenceurs à l’assaut du podcast</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/21/pour-concurrencer-tiktok-snapchat-a-verse-plus-de-250-millions-de-dollars-aux-createurs-de-spotlight-en-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="3 écrans de téléphone présentant la fonctionnalité Spotlight de Snapchat" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Spotlight_Press-Asset_2021-Updated_r3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Spotlight_Press-Asset_2021-Updated_r3-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/Spotlight_Press-Asset_2021-Updated_r3-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/Spotlight_Press-Asset_2021-Updated_r3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="3 écrans de téléphone présentant la fonctionnalité Spotlight de Snapchat" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Spotlight_Press-Asset_2021-Updated_r3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Spotlight_Press-Asset_2021-Updated_r3-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/pour-concurrencer-tiktok-snapchat-a-verse-plus-de-250-millions-de-dollars-aux-createurs-de-spotlight-en-2021/"><span class="block title">Pour concurrencer TikTok, Snapchat a versé plus de 250 millions de dollars aux créateurs de Spotlight en 2021</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/17/2022-en-cinq-tendances-media-selon-kantar/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un smartphone tenu en main devant un magasin" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/cardmapr-pwxESDWRwDE-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/cardmapr-pwxESDWRwDE-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/cardmapr-pwxESDWRwDE-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/cardmapr-pwxESDWRwDE-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/cardmapr-pwxESDWRwDE-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un smartphone tenu en main devant un magasin" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/cardmapr-pwxESDWRwDE-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/cardmapr-pwxESDWRwDE-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/cardmapr-pwxESDWRwDE-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/17/2022-en-cinq-tendances-media-selon-kantar/"><span class="block title">2022 en cinq tendances « média » selon Kantar</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/"><span class="block title">De YouTube au micro, les influenceurs à l’assaut du podcast</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/"><span class="block title">Exclusif : EMAKINA/INFLUX ouvre ses activités aux antipodes de Webedia</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/27/netflix-partout-cinemas-nulle-part/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/27/netflix-partout-cinemas-nulle-part/"><span class="block title">2020 : Netflix partout, les cinémas nulle part</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-7 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitter/">Twitter</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">Snapchat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/instagram/">Instagram</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/wechat/">WeChat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">TikTok</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">LinkedIn</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/youtube/">YouTube</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">WhatsApp</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">Clubhouse</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/24/magic-sidebar-outil-analyse-doper-usage-twitter/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/24/magic-sidebar-outil-analyse-doper-usage-twitter/"><span class="block title">Magic Sidebar, l&rsquo;outil d&rsquo;analyse pour doper son usage de Twitter</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/23/tiktok-trafic-google/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une illustration du trafic mondial." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/CLOUDFLARE_TRAFIC-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/CLOUDFLARE_TRAFIC-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/CLOUDFLARE_TRAFIC-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/CLOUDFLARE_TRAFIC-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une illustration du trafic mondial." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/CLOUDFLARE_TRAFIC-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/CLOUDFLARE_TRAFIC-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/23/tiktok-trafic-google/"><span class="block title">TikTok génère plus de trafic que tous les services de Google réunis</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/22/tiktok-ajustement-algorithme/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de l&#039;application TikTok." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/tiktok-algorithme-changement-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/tiktok-algorithme-changement-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/tiktok-algorithme-changement-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/tiktok-algorithme-changement-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/tiktok-algorithme-changement-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de l&#039;application TikTok." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/tiktok-algorithme-changement-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/tiktok-algorithme-changement-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/tiktok-algorithme-changement-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/22/tiktok-ajustement-algorithme/"><span class="block title">TikTok : un ajustement de l’algorithme pour le bien-être mental des utilisateurs</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-8 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/27/2021-looped-retrospective-annee-profesionnelle-via-calendrier/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2021looped1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2021looped1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2021looped1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2021looped1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2021looped1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2021looped1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2021looped1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2021looped1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/27/2021-looped-retrospective-annee-profesionnelle-via-calendrier/"><span class="block title">2021 Looped vous offre une rétrospective de votre année professionnelle via votre calendrier</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/24/magic-sidebar-outil-analyse-doper-usage-twitter/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/24/magic-sidebar-outil-analyse-doper-usage-twitter/"><span class="block title">Magic Sidebar, l&rsquo;outil d&rsquo;analyse pour doper son usage de Twitter</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/23/passky-gestionnaire-mot-de-passe-simple-utilisation/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/passky1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/passky1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/passky1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/passky1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/passky1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/passky1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/23/passky-gestionnaire-mot-de-passe-simple-utilisation/"><span class="block title">Passky : un gestionnaire de mots de passe simple d’utilisation</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li>
<li class="more more-stat more-btn hidden">
<a rel="noamphtml" href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a rel="noamphtml" class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a rel="noamphtml" class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
<ul class="no-list h-list icon-list desktop nav-action">
<li class="nl-icon">
<a rel="noamphtml" class="menu-newsletter" href="https://siecledigital.fr/newsletter/">
<span>NEWSLETTER</span>
<img data-no-lazy="1" alt="Icone Newsletter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
</ul>
</nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/transports/">Transports</a></h3>
</li></ul> <h1>Passenger Play : sous la pression, Tesla désactive les jeux vidéo intégrés au tableau de bord</h1>
<span class="subtitle purpley-grey">Alors qu&#039;une enquête est ouverte aux États-Unis pour comprendre comment les jeux vidéo intégrés au tableau de bord des véhicules Tesla peuvent distraire les conducteurs, le géant américain va désactiver cette fonctionnalité. Les conducteurs devront désormais être à l&#039;arrêt pour jouer aux jeux intégrés.</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a rel="noamphtml" href="https://siecledigital.fr/author/valentincimino/" title="Article par Valentin Cimino" class="post-author-page">Valentin Cimino</a>
</span>
<span> - </span>
<span>
<a rel="noamphtml noopener nofollow" class="post-author-twitter" target="_blank" href="https://twitter.com/ciminix/">@ciminix</a>
</span>
<br>
<span class="purpley-grey">Publié le 27 décembre 2021 à 10h31</span>
</p>
</div>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Passenger+Play+%3A+sous+la+pression%2C+Tesla+d%C3%A9sactive+les+jeux+vid%C3%A9o+int%C3%A9gr%C3%A9s+au+tableau+de+bord&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F12%2F27%2Ftesla-jeux-video-tableau-de-bord%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F12%2Fpassenger_play-1.jpeg&#038;description=La+National+Highway+Traffic+Safety+Administration+%28NHTSA%29+a+ouvert+une+enqu%C3%AAte+pour+comprendre+comment+la+fonctionnalit%C3%A9+Passenger+Play%C2%A0de+Tesla+peut+distraire+les+conducteurs.+Le+constructeur+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=Passenger+Play+%3A+sous+la+pression%2C+Tesla+d%C3%A9sactive+les+jeux+vid%C3%A9o+int%C3%A9gr%C3%A9s+au+tableau+de+bord&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F12%2F27%2Ftesla-jeux-video-tableau-de-bord%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F12%2Fpassenger_play-1.jpeg&#038;description=La+National+Highway+Traffic+Safety+Administration+%28NHTSA%29+a+ouvert+une+enqu%C3%AAte+pour+comprendre+comment+la+fonctionnalit%C3%A9+Passenger+Play%C2%A0de+Tesla+peut+distraire+les+conducteurs.+Le+constructeur+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('','popup','width=600,height=400'); return false;" class="post-button-share-messenger" style="color:#0078FF" href=""><i title="Share" class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=Passenger+Play+%3A+sous+la+pression%2C+Tesla+d%C3%A9sactive+les+jeux+vid%C3%A9o+int%C3%A9gr%C3%A9s+au+tableau+de+bord&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F12%2F27%2Ftesla-jeux-video-tableau-de-bord%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Passenger+Play+%3A+sous+la+pression%2C+Tesla+d%C3%A9sactive+les+jeux+vid%C3%A9o+int%C3%A9gr%C3%A9s+au+tableau+de+bord&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F12%2F27%2Ftesla-jeux-video-tableau-de-bord%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Passenger+Play+%3A+sous+la+pression%2C+Tesla+d%C3%A9sactive+les+jeux+vid%C3%A9o+int%C3%A9gr%C3%A9s+au+tableau+de+bord&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F12%2F27%2Ftesla-jeux-video-tableau-de-bord%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=Passenger+Play+%3A+sous+la+pression%2C+Tesla+d%C3%A9sactive+les+jeux+vid%C3%A9o+int%C3%A9gr%C3%A9s+au+tableau+de+bord&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F12%2F27%2Ftesla-jeux-video-tableau-de-bord%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F12%2F27%2Ftesla-jeux-video-tableau-de-bord%2F&#038;title=Passenger+Play+%3A+sous+la+pression%2C+Tesla+d%C3%A9sactive+les+jeux+vid%C3%A9o+int%C3%A9gr%C3%A9s+au+tableau+de+bord','popup','width=600,height=400'); return false;" class="post-button-share-flipboard" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F12%2F27%2Ftesla-jeux-video-tableau-de-bord%2F&#038;title=Passenger+Play+%3A+sous+la+pression%2C+Tesla+d%C3%A9sactive+les+jeux+vid%C3%A9o+int%C3%A9gr%C3%A9s+au+tableau+de+bord"><i title="Share" class="fab fa-flipboard"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F12%2F27%2Ftesla-jeux-video-tableau-de-bord%2F&#038;text=Passenger+Play+%3A+sous+la+pression%2C+Tesla+d%C3%A9sactive+les+jeux+vid%C3%A9o+int%C3%A9gr%C3%A9s+au+tableau+de+bord&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F12%2Fpassenger_play-1.jpeg&#038;count=horizontal&#038;source=button','popup','width=600,height=400'); return false;" class="post-button-share-buffer" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F12%2F27%2Ftesla-jeux-video-tableau-de-bord%2F&#038;text=Passenger+Play+%3A+sous+la+pression%2C+Tesla+d%C3%A9sactive+les+jeux+vid%C3%A9o+int%C3%A9gr%C3%A9s+au+tableau+de+bord&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F12%2Fpassenger_play-1.jpeg&#038;count=horizontal&#038;source=button"><i title="Share" class="fab fa-buffer"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c188f4c7c1dcd6d9d09edcdbc190f68690f48cc7d0c6c6d4dbc19ec6c0c79eddc1c1c5c69086f49087f39087f3c6dcd0d6d9d0d1dcd2dcc1d4d99bd3c793d7dad1cc88e6d4d9c0c19087f69edfd09ec5d0dbc6d09ec4c0d09ed6d0c19ed4c7c1dcd6d9d09ec5d0c0c19ec1908782dcdbc190f68690f48cc7d0c6c6d0c79e9086f49ee5d4c6c6d0dbd2d0c79ee5d9d4cc9e9086f49ec6dac0c69ed9d49ec5c7d0c6c6dcdadb9087f69ee1d0c6d9d49ed190f68690f48cc6d4d6c1dcc3d09ed9d0c69edfd0c0cd9ec3dcd190f68690f48cda9edcdbc190f68690f48cd2c790f68690f48cc69ed4c09ec1d4d7d9d0d4c09ed1d09ed7dac7d19ee1c09ec5d0c0cd9ed9d09ed9dcc7d09e90f68690f4859ed6d0c1c1d09ed4d1c7d0c6c6d09e9086f49eddc1c1c5c69086f49087f39087f3c6dcd0d6d9d0d1dcd2dcc1d4d99bd3c79087f3878587849087f384879087f387829087f3c1d0c6d9d498dfd0c0cd98c3dcd1d0da98c1d4d7d9d0d4c098d1d098d7dac7d19087f3"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-232568">
<div class="post-image">
<img width="940" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20550'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="Aperçu du Passenger Play de Tesla." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/passenger_play-1-940x550.jpeg" /><noscript><img width="940" height="550" src="https://siecledigital.fr/wp-content/uploads/2021/12/passenger_play-1-940x550.jpeg" class="attachment-post-cover size-post-cover wp-post-image" alt="Aperçu du Passenger Play de Tesla." /></noscript> <span class="caption">Image : Tesla</span>
</div>
<div class="post-content">
<p>La National Highway Traffic Safety Administration (NHTSA) a <a href="https://static.nhtsa.gov/odi/inv/2021/INOA-PE21023-9605.PDF" target="_blank" rel="noopener">ouvert une enquête</a> pour comprendre comment <strong>la fonctionnalité Passenger Play</strong> de <a href="https://siecledigital.fr/tag/tesla/" target="_blank" rel="noopener">Tesla</a> peut distraire les conducteurs. Le constructeur américain anticipe et décide de <strong>désactiver les jeux vidéo intégrés au tableau de bord</strong> de ses véhicules.</p>
<h2>La fin du Passenger Play en mouvement</h2>
<p>Il y a un véritable sujet sur la concentration des conducteurs des véhicules Tesla. En effet, la fonctionnalité de l'Autopilot fait débat et une trentaine d'accidents, dans lesquels dix personnes sont décédées, <a href="https://siecledigital.fr/2021/06/18/autopilot-accidents-tesla/" target="_blank" rel="noopener">font déjà l'objet d'une enquête</a>. La NHTSA veut comprendre le rôle que l’Autopilot, le système de pilotage automatique de Tesla, a pu jouer ou non. Sous la pression, Tesla a donc décidé de désactiver sa fonctionnalité de jeu vidéo, accusée de distraire les conducteurs...</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<a href="https://siecledigital.fr/2021/12/22/electrification-transport-routier-volvo-daimler-traton/">
<img width="190" height="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%20190'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Aperçu d&#039;un camion électrique." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/DAIMLER_TRUCK-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/DAIMLER_TRUCK-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/DAIMLER_TRUCK-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/DAIMLER_TRUCK-190x190.jpeg" /><noscript><img width="190" height="190" src="https://siecledigital.fr/wp-content/uploads/2021/12/DAIMLER_TRUCK-190x190.jpeg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Aperçu d&#039;un camion électrique." srcset="https://siecledigital.fr/wp-content/uploads/2021/12/DAIMLER_TRUCK-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/DAIMLER_TRUCK-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/DAIMLER_TRUCK-1200x1200.jpeg 1200w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/22/electrification-transport-routier-volvo-daimler-traton/"><h2>Électrification du transport routier : Volvo, Daimler et Traton passent à l&rsquo;action</h2></a>
</div>
</article>
</div>
<p>Dorénavant, lorsque les véhicules seront au mouvement, les conducteurs et les passagers ne pourront plus accéder à la fonctionnalité Passenger Play, qui permet de jouer à des jeux vidéo en roulant. Une mise à jour pour désactiver le Passenger Play en mouvement <strong>va être publiée d'ici quelques jours</strong>. La porte-parole de l'organisme de réglementation a déclaré que Tesla avait promis ce changement après avoir discuté de la question avec les responsables de la NHTSA. Les conducteurs Tesla devront désormais être à l'arrêt pour jouer aux jeux intégrés.</p>
<h2>Les véhicules Tesla sont-ils dangereux ?</h2>
<p>Sans surprise, l'enquête de la National Highway Traffic Safety Administration se poursuit malgré cette mise  à jour du Passenger Play. L'agence a réaffirmé que la loi sur la sécurité des véhicules interdit aux entreprises de vendre des voitures qui présentent des risques importants pour la sécurité, notamment en cas de distraction au volant. L'enquête <strong>porte sur environ 580 000 véhicules électriques Tesla</strong>, fabriqués entre 2017 et 2021. Tesla n'a pas souhaité faire de commentaire à propos de cette enquête.</p>
<p>Si les conducteurs de Tesla ne pourront bientôt plus accéder au Passenger Play en conduisant, ils peuvent tout de même continuer à regarder des vidéos. Cela pourrait inciter la NHTSA à sévir. Ce n'est pas tout : les véhicules du constructeur américain sont<strong> décriés par plusieurs experts automobiles pour leur <em>« économie de boutons »</em></strong>. La plupart des réglages se font sur un écran tactile, ce qui impose au conducteur de détourner le regard de la route... Un élément qui sera évidemment pris en compte dans l'enquête de la NHTSA pour <strong>déterminer le caractère dangereux des véhicules Tesla</strong>.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a rel="noamphtml" class="post-taglist-title" href="https://siecledigital.fr/tag/tesla/">Tesla</a></span></span>
<ul><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/12/07/les-panneaux-solaires-tesla-font-lobjet-dune-enquete-aux-etats-unis/">Les panneaux solaires Tesla font l’objet d’une enquête aux États-Unis</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/11/09/chinois-geely-tesla-camion/">Le chinois Geely dévoile le Homtruck, un camion électrique pour concurrencer Tesla</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/11/08/apple-recrute-lancien-responsable-du-logiciel-autopilot-de-tesla/">Apple recrute l’ancien responsable du logiciel Autopilot de Tesla</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/11/04/tesla-teste-louverture-de-ses-superchargeurs-a-dautres-vehicules/">Tesla teste l’ouverture de ses Superchargeurs à d’autres véhicules</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/11/02/uber-met-50-000-tesla-a-disposition-de-ses-chauffeurs-aux-etats-unis/">Uber met 50 000 Tesla à disposition de ses chauffeurs aux États-Unis</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/10/26/tesla-depasse-les-1-000-milliards-de-capitalisation-boursiere-grace-a-hertz/">Tesla dépasse les 1 000 milliards de capitalisation boursière grâce à Hertz</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/automobile/">Automobile</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/securite/">sécurité</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/tesla/">Tesla</a>
</li></ul>
<div class="comment-container" id="comment-container">
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2021%2F12%2F27%2Ftesla-jeux-video-tableau-de-bord%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field1743">Votre adresse email :</label>
<input type="email" id="email-field1743" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-01743" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-01743">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-11743" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-11743">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/12/22/electrification-transport-routier-volvo-daimler-traton/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu d&#039;un camion électrique." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/DAIMLER_TRUCK-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/12/DAIMLER_TRUCK-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu d&#039;un camion électrique." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/12/22/electrification-transport-routier-volvo-daimler-traton/"><span class="title">Électrification du transport routier : Volvo, Daimler et Traton passent à l&rsquo;action</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 22 décembre 2021 à 10h21</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/transports/">Transports</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/automobile/">Automobile</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/12/21/mobileye-teste-ses-taxis-autonomes-a-paris-avec-la-ratp/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un véhicule autonome de la flotte autonome de Mobileye traverse les Galeries Lafayette à Paris, en France." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/Intel-Mobileye-Galeries-Lafayette-1-1-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/12/Intel-Mobileye-Galeries-Lafayette-1-1-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un véhicule autonome de la flotte autonome de Mobileye traverse les Galeries Lafayette à Paris, en France." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/12/21/mobileye-teste-ses-taxis-autonomes-a-paris-avec-la-ratp/"><span class="title">Mobileye teste ses taxis autonomes à Paris avec la RATP</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 21 décembre 2021 à 10h18</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/transports/">Transports</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/conduite-autonome/">Conduite autonome</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/12/21/mobilite-du-futur-hyundai-devoile-mobed-sa-nouvelle-plateforme-electrique/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu de la plateforme MobED." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/MobED_1-1-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/12/MobED_1-1-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu de la plateforme MobED." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/12/21/mobilite-du-futur-hyundai-devoile-mobed-sa-nouvelle-plateforme-electrique/"><span class="title">Mobilité du futur : Hyundai dévoile MobED, sa nouvelle plateforme électrique</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 21 décembre 2021 à 09h49</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/hyundai/">Hyundai</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/12/20/uber-eats-met-a-lessai-la-livraison-autonome-en-2022/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="un livreur uber eats à vélo dans la rue" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/uber-serait-en-negociation-pour-acquerir-postmates-une-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/12/uber-serait-en-negociation-pour-acquerir-postmates-une-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="un livreur uber eats à vélo dans la rue" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/12/20/uber-eats-met-a-lessai-la-livraison-autonome-en-2022/"><span class="title">Uber Eats met à l’essai la livraison autonome en 2022</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 20 décembre 2021 à 14h03</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/retail/">Retail</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/conduite-autonome/">Conduite autonome</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/12/20/united-airlines-moteurs-electriques-hydrogene/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu d&#039;un avion United Airlines." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/tim-gouw-OwD1ON8O-O4-unsplash-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/12/tim-gouw-OwD1ON8O-O4-unsplash-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu d&#039;un avion United Airlines." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/12/20/united-airlines-moteurs-electriques-hydrogene/"><span class="title">United Airlines va acheter 100 moteurs électriques à hydrogène</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 20 décembre 2021 à 11h03</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/transports/">Transports</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/energie/">Énergies</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/12/20/17-nouveaux-concepts-electriques-pour-toyota/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Les 17 voitures électriques de Toyota." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/TOYOTA_ELEC-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/12/TOYOTA_ELEC-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Les 17 voitures électriques de Toyota." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/12/20/17-nouveaux-concepts-electriques-pour-toyota/"><span class="title">17 nouveaux concepts électriques pour Toyota</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 20 décembre 2021 à 09h16</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/transports/">Transports</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/automobile/">Automobile</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">
<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2021/12/2021looped1-scaled.jpeg);">
<a href="https://siecledigital.fr/2021/12/27/2021-looped-retrospective-annee-profesionnelle-via-calendrier/"><h3>2021 Looped vous offre une rétrospective de votre année professionnelle via votre calendrier</h3></a>
<a href="https://siecledigital.fr/2021/12/27/2021-looped-retrospective-annee-profesionnelle-via-calendrier/" class="inline-cta">Lire l&#039;article</a>
<div class="overlay dark-overlay-bottom"></div>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/12/27/87-millions-deuros-damende-google-russie/"><h3>Google écope d&rsquo;une lourde amende de 87 millions d&rsquo;euros en Russie</h3></a>
<a href="https://siecledigital.fr/2021/12/27/87-millions-deuros-damende-google-russie/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/12/27/baidu-six-ans-metavers/"><h3>Baidu se donne six ans pour peaufiner son métavers XiRang</h3></a>
 <a href="https://siecledigital.fr/2021/12/27/baidu-six-ans-metavers/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/12/25/intel-veut-sancrer-en-france-en-allemagne-et-en-italie/"><h3>Intel veut s&rsquo;ancrer en France, en Allemagne et en Italie</h3></a>
<a href="https://siecledigital.fr/2021/12/25/intel-veut-sancrer-en-france-en-allemagne-et-en-italie/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/12/24/la-secretaire-au-commerce-gina-raimondo-cree-la-polemique-sur-le-dsa-et-le-dma/"><h3>La secrétaire au Commerce Gina Raimondo crée la polémique sur le DSA et le DMA</h3></a>
<a href="https://siecledigital.fr/2021/12/24/la-secretaire-au-commerce-gina-raimondo-cree-la-polemique-sur-le-dsa-et-le-dma/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/12/24/magic-sidebar-outil-analyse-doper-usage-twitter/"><h3>Magic Sidebar, l&rsquo;outil d&rsquo;analyse pour doper son usage de Twitter</h3></a>
<a href="https://siecledigital.fr/2021/12/24/magic-sidebar-outil-analyse-doper-usage-twitter/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
</div>
</div>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La newsletter</span>
<p></p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field3194">Votre adresse email :</label>
<input type="email" id="email-field3194" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-03194" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-03194">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-13194" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-13194">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<a href="https://siecledigital.fr/" target="_blank" rel="noopener noamphtml"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214661"><a rel="noamphtml" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214508"><a rel="noamphtml" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214662"><a rel="noamphtml" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214663"><a rel="noamphtml" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214664"><a rel="noamphtml" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-214665"><a rel="noamphtml" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216098"><a rel="noamphtml" href="https://rickrolled.fr/rickroll.mp4">Cliquez ici</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" /><noscript><img class="wp-image-148431 alignnone" src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" alt="Shine Media" width="179" height="36" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Sddan.cmp.displayUI()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/siecledigital.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<div class="sticky-header" id="fixed-header">
<div class="dark-plum-back">
<nav class="main-nav">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Main Logo" width="114" height="19">
</a>
</div>
<ul class="no-list header-menu responsive-nav-fix">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/economie/" class="menu-category">ÉCONOMIE</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/energie/">Énergies</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/innovation/">Innovation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cloud/">Cloud</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/fintech/">Fintech</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/rh/">Ressources Humaines (RH)</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">Ville intelligente</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">Automatisation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mnbc/">Monnaie Numérique de Banque Centrale (MNBC)</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/24/linternet-association-le-lobby-des-gafam-a-washington-nexistera-plus-en-2022/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bâtiment du Congrès américain" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/07/us-capitol-building-4077168_1920-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/07/us-capitol-building-4077168_1920-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/07/us-capitol-building-4077168_1920-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/07/us-capitol-building-4077168_1920-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bâtiment du Congrès américain" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/07/us-capitol-building-4077168_1920-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/07/us-capitol-building-4077168_1920-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/24/linternet-association-le-lobby-des-gafam-a-washington-nexistera-plus-en-2022/"><span class="block title">L’Internet Association, le lobby des GAFAM à Washington, n’existera plus en 2022</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/23/tencent-peut-de-nouveau-mettre-a-jour-ses-applications-en-chine/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="écran de smartphone avec WeChat et QQ" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Wechat-QQ-Tencent-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Wechat-QQ-Tencent-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/Wechat-QQ-Tencent-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/Wechat-QQ-Tencent-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="écran de smartphone avec WeChat et QQ" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Wechat-QQ-Tencent-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Wechat-QQ-Tencent-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/23/tencent-peut-de-nouveau-mettre-a-jour-ses-applications-en-chine/"><span class="block title">Tencent peut de nouveau mettre à jour ses applications en Chine</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/22/la-commission-europeenne-valide-le-rachat-de-nuance-par-microsoft/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les bâtiments de Microsoft" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/microsoft-rachete-la-start-up-de-cybersecurite-riskiq-une-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/microsoft-rachete-la-start-up-de-cybersecurite-riskiq-une-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/microsoft-rachete-la-start-up-de-cybersecurite-riskiq-une-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/microsoft-rachete-la-start-up-de-cybersecurite-riskiq-une-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/microsoft-rachete-la-start-up-de-cybersecurite-riskiq-une-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les bâtiments de Microsoft" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/microsoft-rachete-la-start-up-de-cybersecurite-riskiq-une-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/microsoft-rachete-la-start-up-de-cybersecurite-riskiq-une-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/microsoft-rachete-la-start-up-de-cybersecurite-riskiq-une-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/22/la-commission-europeenne-valide-le-rachat-de-nuance-par-microsoft/"><span class="block title">La Commission européenne valide le rachat de Nuance par Microsoft</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des billets de yuan, la monnaie chinoise" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/11/timon-studler-vihc8-ZEng4-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/11/04/yuan-numerique-dcep/"><span class="block title">Yuan numérique : un nouvel outil de contrôle prêt à être légalisé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/11/02/mnbc-tout-savoir-monnaie-numerique/"><span class="block title">MNBC : tout comprendre de la monnaie numérique de demain</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/10/22/mnbc-euro-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le symbole de l&#039; euro devant la BCE à Francfort" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/10/maryna-yazbeck-pyzjoMvyCmw-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/10/22/mnbc-euro-numerique/"><span class="block title">Euro numérique : tout ce qu’il faut savoir du projet de la BCE</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/google/">Google</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/apple/">Apple</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/europe/">Europe</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tencent/">Tencent</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">Microsoft</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/uber/">Uber</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/5g/">5G</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/huawei/">Huawei</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tesla/">Tesla</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/zoom/">Zoom</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">ByteDance</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/inde/">Inde</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/slack/">Slack</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/samsung/">Samsung</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">Qualcomm</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">Nvidia</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/27/87-millions-deuros-damende-google-russie/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des bâtiments de Google." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/bureaux-google-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/bureaux-google-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/bureaux-google-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/bureaux-google-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/bureaux-google-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des bâtiments de Google." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/bureaux-google-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/bureaux-google-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/bureaux-google-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/27/87-millions-deuros-damende-google-russie/"><span class="block title">Google écope d&rsquo;une lourde amende de 87 millions d&rsquo;euros en Russie</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/27/baidu-six-ans-metavers/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du métavers de Baidu" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/BAIDU_METAVERS-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/BAIDU_METAVERS-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/BAIDU_METAVERS-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/BAIDU_METAVERS-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du métavers de Baidu" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/BAIDU_METAVERS-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/BAIDU_METAVERS-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/27/baidu-six-ans-metavers/"><span class="block title">Baidu se donne six ans pour peaufiner son métavers XiRang</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/25/intel-veut-sancrer-en-france-en-allemagne-et-en-italie/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Intel-processeur-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Intel-processeur-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/Intel-processeur-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/Intel-processeur-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Intel-processeur-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Intel-processeur-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/25/intel-veut-sancrer-en-france-en-allemagne-et-en-italie/"><span class="block title">Intel veut s&rsquo;ancrer en France, en Allemagne et en Italie</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-3 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/20/guide-evaluer-lalignement-entre-vos-equipes-marketing-commerciale-de-service-client-et-operations-en-4-etapes/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/hubspot-alignement-entreprise-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/hubspot-alignement-entreprise-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/hubspot-alignement-entreprise-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/hubspot-alignement-entreprise-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/hubspot-alignement-entreprise-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/hubspot-alignement-entreprise-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/hubspot-alignement-entreprise-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/hubspot-alignement-entreprise-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/20/guide-evaluer-lalignement-entre-vos-equipes-marketing-commerciale-de-service-client-et-operations-en-4-etapes/"><span class="block title">Guide : évaluer l’alignement entre vos équipes marketing, commerciale, de service client et opérations en 4 étapes</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/20/nouvelles-pistes-marketing-etude/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="étude marketing 2022 salesforce" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/11/étude-marketing-salesforce-novembre-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/étude-marketing-salesforce-novembre-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/11/étude-marketing-salesforce-novembre-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/11/étude-marketing-salesforce-novembre-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="étude marketing 2022 salesforce" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/11/étude-marketing-salesforce-novembre-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/11/étude-marketing-salesforce-novembre-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/20/nouvelles-pistes-marketing-etude/"><span class="block title">Comment les marketers explorent de nouvelles pistes axées sur l&rsquo;innovation, la transfo digitale et le télétravail</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/20/differents-formats-publicites-instagram/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/instagram-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/instagram-ads-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/instagram-ads-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/instagram-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/instagram-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/instagram-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/instagram-ads-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/instagram-ads-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/20/differents-formats-publicites-instagram/"><span class="block title">Quels sont les différents formats de publicités Instagram ?</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/"><span class="block title">Exclusif : EMAKINA/INFLUX ouvre ses activités aux antipodes de Webedia</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/10/19/guide-google-ads-placements-formats/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guide google ads pour connaître les placements et les formats publicitaires" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/guide-google-ads-placements-formats-pub-1-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/19/guide-google-ads-placements-formats/"><span class="block title">Guide Google Ads : Placements et formats publicitaires</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="sponso main-nav-item nav-link-4 has-3-colhas-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a rel="noamphtml nofollow noopener" class="menu-logo-sponsorised" href="https://bit.ly/2Qdbm3W" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">Alibaba</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/livraison/">livraison</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/grab/">Grab</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">Deliveroo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ikea/">ikea</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/walmart/">walmart</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">Carrefour</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mode/">Mode</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/21/alibaba-veut-submerger-le-marche-de-le-commerce-en-asie-du-sud-est/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Alibaba" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Alibaba" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/library_events_photo252_large-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/alibaba-veut-submerger-le-marche-de-le-commerce-en-asie-du-sud-est/"><span class="block title">Alibaba veut submerger le marché de l’e-commerce en Asie du Sud-Est</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/20/uber-eats-met-a-lessai-la-livraison-autonome-en-2022/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un livreur uber eats à vélo dans la rue" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/uber-serait-en-negociation-pour-acquerir-postmates-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/uber-serait-en-negociation-pour-acquerir-postmates-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/uber-serait-en-negociation-pour-acquerir-postmates-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/uber-serait-en-negociation-pour-acquerir-postmates-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un livreur uber eats à vélo dans la rue" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/uber-serait-en-negociation-pour-acquerir-postmates-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/uber-serait-en-negociation-pour-acquerir-postmates-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/20/uber-eats-met-a-lessai-la-livraison-autonome-en-2022/"><span class="block title">Uber Eats met à l’essai la livraison autonome en 2022</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/16/comment-optimiser-gestion-fraude-paiements/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/adyen4-min-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/adyen4-min-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/adyen4-min-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/adyen4-min-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/adyen4-min-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/adyen4-min-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/adyen4-min-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/adyen4-min-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/16/comment-optimiser-gestion-fraude-paiements/"><span class="block title">Comment optimiser la gestion de la fraude aux paiements ?</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/15/log4shell-la-faille-qui-inquiete-les-experts-informatiques/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Code informatique" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Code-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Code-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/Code-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/Code-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/Code-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Code informatique" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Code-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Code-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/Code-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/15/log4shell-la-faille-qui-inquiete-les-experts-informatiques/"><span class="block title">« Log4Shell », la faille qui inquiète les experts informatiques</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/13/pekin-se-felicite-du-menage-realise-sur-les-boutiques-dapplications/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un jeune chinois sur son téléphone de nuit" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/owen-winkel-5bekMv8dsiM-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/owen-winkel-5bekMv8dsiM-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/owen-winkel-5bekMv8dsiM-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/owen-winkel-5bekMv8dsiM-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/owen-winkel-5bekMv8dsiM-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un jeune chinois sur son téléphone de nuit" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/owen-winkel-5bekMv8dsiM-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/owen-winkel-5bekMv8dsiM-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/owen-winkel-5bekMv8dsiM-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/pekin-se-felicite-du-menage-realise-sur-les-boutiques-dapplications/"><span class="block title">Pékin se félicite du ménage réalisé sur les boutiques d’applications</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/09/glupteba-google-sattaque-au-botnet-qui-a-infecte-1-million-dappareils/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne tapant du code sur un ordinateur" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/botnet-glupteba-google-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/botnet-glupteba-google-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/botnet-glupteba-google-1-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/botnet-glupteba-google-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/botnet-glupteba-google-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne tapant du code sur un ordinateur" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/botnet-glupteba-google-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/botnet-glupteba-google-1-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/botnet-glupteba-google-1-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/09/glupteba-google-sattaque-au-botnet-qui-a-infecte-1-million-dappareils/"><span class="block title">Glupteba : Google s’attaque au botnet qui a infecté 1 million d’appareils</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/"><span class="block title">Présidentielle 2022 : comment s&rsquo;organise sa cybersécurité ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/"><span class="block title">Les rançongiciels à l’assaut de l’hôpital public</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-6 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/medias/" class="menu-category">MÉDIAS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/jeux-video/">Jeux vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/streaming/">streaming</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/netflix/">Netflix</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/spotify/">Spotify</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/video/">Vidéo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/musique/">Musique</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/presse/">Presse</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/podcast/">podcast</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitch/">Twitch</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/esport/">eSport</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cinema/">cinéma</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ubisoft/">Ubisoft</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/"><span class="block title">De YouTube au micro, les influenceurs à l’assaut du podcast</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/21/pour-concurrencer-tiktok-snapchat-a-verse-plus-de-250-millions-de-dollars-aux-createurs-de-spotlight-en-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="3 écrans de téléphone présentant la fonctionnalité Spotlight de Snapchat" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Spotlight_Press-Asset_2021-Updated_r3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Spotlight_Press-Asset_2021-Updated_r3-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/Spotlight_Press-Asset_2021-Updated_r3-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/Spotlight_Press-Asset_2021-Updated_r3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="3 écrans de téléphone présentant la fonctionnalité Spotlight de Snapchat" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/Spotlight_Press-Asset_2021-Updated_r3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/Spotlight_Press-Asset_2021-Updated_r3-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/pour-concurrencer-tiktok-snapchat-a-verse-plus-de-250-millions-de-dollars-aux-createurs-de-spotlight-en-2021/"><span class="block title">Pour concurrencer TikTok, Snapchat a versé plus de 250 millions de dollars aux créateurs de Spotlight en 2021</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/17/2022-en-cinq-tendances-media-selon-kantar/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un smartphone tenu en main devant un magasin" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/cardmapr-pwxESDWRwDE-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/cardmapr-pwxESDWRwDE-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/cardmapr-pwxESDWRwDE-unsplash-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/cardmapr-pwxESDWRwDE-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/cardmapr-pwxESDWRwDE-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un smartphone tenu en main devant un magasin" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/cardmapr-pwxESDWRwDE-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/cardmapr-pwxESDWRwDE-unsplash-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/cardmapr-pwxESDWRwDE-unsplash-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/17/2022-en-cinq-tendances-media-selon-kantar/"><span class="block title">2022 en cinq tendances « média » selon Kantar</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un micro et un casque" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/podcast-youtube-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/21/de-youtube-au-micro-influenceurs-assaut-du-podcast/"><span class="block title">De YouTube au micro, les influenceurs à l’assaut du podcast</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Romain Lanéry" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2020_07_09_elliotlecorre_emakina-influx_36-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/13/exclusif-emakina-influx-influence-activites-webedia/"><span class="block title">Exclusif : EMAKINA/INFLUX ouvre ses activités aux antipodes de Webedia</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/27/netflix-partout-cinemas-nulle-part/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix souhaite racheter l&#039;Egyptian theatre" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/04/dims3-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/04/dims3-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/27/netflix-partout-cinemas-nulle-part/"><span class="block title">2020 : Netflix partout, les cinémas nulle part</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-7 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitter/">Twitter</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">Snapchat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/instagram/">Instagram</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/wechat/">WeChat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">TikTok</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">LinkedIn</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/youtube/">YouTube</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">WhatsApp</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">Clubhouse</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/24/magic-sidebar-outil-analyse-doper-usage-twitter/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/24/magic-sidebar-outil-analyse-doper-usage-twitter/"><span class="block title">Magic Sidebar, l&rsquo;outil d&rsquo;analyse pour doper son usage de Twitter</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/23/tiktok-trafic-google/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une illustration du trafic mondial." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/CLOUDFLARE_TRAFIC-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/CLOUDFLARE_TRAFIC-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/CLOUDFLARE_TRAFIC-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/CLOUDFLARE_TRAFIC-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une illustration du trafic mondial." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/CLOUDFLARE_TRAFIC-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/CLOUDFLARE_TRAFIC-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/23/tiktok-trafic-google/"><span class="block title">TikTok génère plus de trafic que tous les services de Google réunis</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/22/tiktok-ajustement-algorithme/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de l&#039;application TikTok." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/tiktok-algorithme-changement-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/tiktok-algorithme-changement-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/tiktok-algorithme-changement-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/tiktok-algorithme-changement-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/tiktok-algorithme-changement-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de l&#039;application TikTok." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/tiktok-algorithme-changement-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/tiktok-algorithme-changement-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/tiktok-algorithme-changement-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/22/tiktok-ajustement-algorithme/"><span class="block title">TikTok : un ajustement de l’algorithme pour le bien-être mental des utilisateurs</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-8 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/27/2021-looped-retrospective-annee-profesionnelle-via-calendrier/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2021looped1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2021looped1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2021looped1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/2021looped1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/2021looped1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/2021looped1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/2021looped1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/2021looped1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/27/2021-looped-retrospective-annee-profesionnelle-via-calendrier/"><span class="block title">2021 Looped vous offre une rétrospective de votre année professionnelle via votre calendrier</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/24/magic-sidebar-outil-analyse-doper-usage-twitter/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/12/magicsidebar1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/24/magic-sidebar-outil-analyse-doper-usage-twitter/"><span class="block title">Magic Sidebar, l&rsquo;outil d&rsquo;analyse pour doper son usage de Twitter</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/12/23/passky-gestionnaire-mot-de-passe-simple-utilisation/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/12/passky1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/passky1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/12/passky1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/12/passky1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/12/passky1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/12/passky1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/12/23/passky-gestionnaire-mot-de-passe-simple-utilisation/"><span class="block title">Passky : un gestionnaire de mots de passe simple d’utilisation</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li> <li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<h2>Inscrivez-vous à la newsletter</h2>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field5760">Votre adresse email :</label>
<input type="email" id="email-field5760" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-05760" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-05760">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-15760" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-15760">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/b6b852269fd36535f3a682db31d83f10.css" media="all" data-minify="1" /></noscript></body>
</html>
