<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>L’aéroport de Nice souhaite lancer des taxis aériens pour 2024</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://siecledigital.fr/wp-content/cache/min/1/06427c9827b0bc0fa647e5efc169972e.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" type="font/woff2" crossorigin="anonymous">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105220754-6"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-105220754-6');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="L&#039;aéroport le plus fréquenté de province souhaite se doter d&#039;un service de taxi aérien en 2024 pour faciliter le transfert aéroport/ville." />
<link rel="canonical" href="https://siecledigital.fr/2021/10/28/laeroport-de-nice-souhaite-lancer-des-taxis-aeriens-pour-2024/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’aéroport de Nice souhaite lancer des taxis aériens pour 2024" />
<meta property="og:description" content="L&#039;aéroport le plus fréquenté de province souhaite se doter d&#039;un service de taxi aérien en 2024 pour faciliter le transfert aéroport/ville." />
<meta property="og:url" content="https://siecledigital.fr/2021/10/28/laeroport-de-nice-souhaite-lancer-des-taxis-aeriens-pour-2024/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2021-10-28T09:46:30+00:00" />
<meta property="article:modified_time" content="2021-10-28T09:44:26+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2021/10/eVTOL.jpg" />
<meta property="og:image:width" content="2160" />
<meta property="og:image:height" content="1440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Zach_Tzt" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Zacharie Tazrout" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="3 minutes" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//siecledigital.fr' />
<link href='https://siecledigital.fr' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript" src="//cache.consentframework.com/js/pa/28214/c/6GV6x/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="//choices.consentframework.com/js/pa/28214/c/6GV6x/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script> <script>
		        var optidigitalQueue = optidigitalQueue || {};
		        optidigitalQueue.cmd = optidigitalQueue.cmd || [];
		    </script>
<script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/24071985/siecledigital.fr/article"}' src='//scripts.static-od.com/setup/?site=siecledigital'>
		    </script><script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/prebid-ads.js?ver=3.5" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.3.0" async="async" type="text/javascript"></script>
<link rel="https://api.w.org/" href="https://siecledigital.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://siecledigital.fr/wp-json/wp/v2/posts/223456" /><link rel="alternate" type="application/json+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F10%2F28%2Flaeroport-de-nice-souhaite-lancer-des-taxis-aeriens-pour-2024%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F10%2F28%2Flaeroport-de-nice-souhaite-lancer-des-taxis-aeriens-pour-2024%2F&#038;format=xml" />
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /> <meta property="fb:pages" content="633746319978236" />
<meta property="ia:markup_url" content="https://siecledigital.fr/2021/10/28/laeroport-de-nice-souhaite-lancer-des-taxis-aeriens-pour-2024/?ia_markup=1" />
<script type="application/ld+json">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</script><link rel="amphtml" href="https://siecledigital.fr/2021/10/28/laeroport-de-nice-souhaite-lancer-des-taxis-aeriens-pour-2024/?amp">
<script async defer data-domain="siecledigital.fr" src="https://plausible.io/js/plausible.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-223456 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class=" 
		page		">
<div class="header-top  dark-back">
<div class="main-logo">
<a rel="noamphtml" href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Actualités internationales du marketing et du digital" width="114" height="19">
</a>
</div>
<div class="quick-actions">
<ul class="no-list h-list icon-list mobile">
<li>
<a rel="noamphtml" href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" class="icone menu-newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml nofollow" href="https://siecledigital.fr/wp-login.php" class="menu-login">
<img data-no-lazy="1" alt="Icone Login" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
</a>
</li>
</ul>
<ul class="no-list h-list icon-list desktop">
<li>
<a rel="noamphtml" class="menu-livre-blanc " href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
</li>
<li>
<a rel="noamphtml" class="menu-podcast " href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Podcasts" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
<li>
<a rel="noamphtml nofollow" class="menu-login" href="https://siecledigital.fr/wp-login.php">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
<span class="block">SE CONNECTER</span>
</a>
</li>
</ul>
</div>
</div>
<div class="dark-plum-back">
<nav class="main-nav static">
<ul class="no-list header-menu responsive-nav">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitter/">Twitter</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">Snapchat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/instagram/">Instagram</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/wechat/">WeChat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">TikTok</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">LinkedIn</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/youtube/">YouTube</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">WhatsApp</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">Clubhouse</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/twitter-q3-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un téléphone avec Twitter et un café." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/telephone-twitter-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/telephone-twitter-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/telephone-twitter-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/telephone-twitter-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/telephone-twitter-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un téléphone avec Twitter et un café." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/telephone-twitter-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/telephone-twitter-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/telephone-twitter-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/twitter-q3-2021/"><span class="block title">Twitter signe un troisième trimestre 2021 honorable</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/douyin-pause-obligatoire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un smartphone ouvert sur TikTok." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/douyin-pause-obligatoire-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/douyin-pause-obligatoire-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/douyin-pause-obligatoire-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/douyin-pause-obligatoire-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/douyin-pause-obligatoire-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un smartphone ouvert sur TikTok." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/douyin-pause-obligatoire-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/douyin-pause-obligatoire-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/douyin-pause-obligatoire-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/douyin-pause-obligatoire/"><span class="block title">Douyin : une pause obligatoire pour ceux qui passent trop de temps sur l’application</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/26/paypal-renonce-a-lacquisition-de-pinterest/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Paypal devant le siège de Dublin" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Paypal devant le siège de Dublin" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/26/paypal-renonce-a-lacquisition-de-pinterest/"><span class="block title">PayPal renonce à l’acquisition de Pinterest</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/google/">Google</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/apple/">Apple</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/europe/">Europe</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tencent/">Tencent</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">Microsoft</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/uber/">Uber</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/5g/">5G</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/huawei/">Huawei</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tesla/">Tesla</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/zoom/">Zoom</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">ByteDance</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/inde/">Inde</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/slack/">Slack</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/samsung/">Samsung</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">Qualcomm</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">Nvidia</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/spotify-q3-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un téléphone affichant le podcast Culture Numérique sur Spotify" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/spotify-culture-num-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/spotify-culture-num-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/spotify-culture-num-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/spotify-culture-num-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/spotify-culture-num-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un téléphone affichant le podcast Culture Numérique sur Spotify" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/spotify-culture-num-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/spotify-culture-num-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/spotify-culture-num-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/spotify-q3-2021/"><span class="block title">Spotify en bonne santé, portée par le podcast et les abonnements payants</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/ledtech-chinoise-subit-de-plein-fouet-les-nouvelles-reglementations-de-pekin/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="petite fille devant un ordinateur en train de suivre un cours" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/giovanni-gagliardi-fvT3t9iOaJI-unsplash-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/giovanni-gagliardi-fvT3t9iOaJI-unsplash-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/giovanni-gagliardi-fvT3t9iOaJI-unsplash-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/giovanni-gagliardi-fvT3t9iOaJI-unsplash-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/giovanni-gagliardi-fvT3t9iOaJI-unsplash-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="petite fille devant un ordinateur en train de suivre un cours" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/giovanni-gagliardi-fvT3t9iOaJI-unsplash-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/giovanni-gagliardi-fvT3t9iOaJI-unsplash-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/giovanni-gagliardi-fvT3t9iOaJI-unsplash-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/ledtech-chinoise-subit-de-plein-fouet-les-nouvelles-reglementations-de-pekin/"><span class="block title">L’EdTech chinoise subit de plein fouet les nouvelles réglementations de Pékin</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/entreprises-privees-inclusion-digitale/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Linda Han, déléguée générale de Huawei en France" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/linda-han-tribune-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/linda-han-tribune-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/linda-han-tribune-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/linda-han-tribune-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/linda-han-tribune-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Linda Han, déléguée générale de Huawei en France" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/linda-han-tribune-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/linda-han-tribune-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/linda-han-tribune-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/entreprises-privees-inclusion-digitale/"><span class="block title">Les entreprises privées doivent s’engager pour l’inclusion digitale</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-3 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/transformation-numerique/" class="menu-category">TRANSFO NUM</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/energie/">Énergies</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/innovation/">Innovation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cloud/">Cloud</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/fintech/">Fintech</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/rh/">Ressources Humaines (RH)</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">Ville intelligente</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">Automatisation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mnbc/">Monnaie Numérique de Banque Centrale (MNBC)</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/26/mastercard-se-renforce-dans-les-cryptomonnaies-avec-bakkt/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne en train de payer avec une carte Mastercard" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/mastercard-paiements-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/mastercard-paiements-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/mastercard-paiements-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/mastercard-paiements-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne en train de payer avec une carte Mastercard" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/mastercard-paiements-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/mastercard-paiements-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/26/mastercard-se-renforce-dans-les-cryptomonnaies-avec-bakkt/"><span class="block title">Mastercard se renforce dans les cryptomonnaies avec Bakkt</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/26/alibaba-et-tencent-renomment-les-nft-par-peur-de-pekin/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Alibaba" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/library_events_photo252_large-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/library_events_photo252_large-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/library_events_photo252_large-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/library_events_photo252_large-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/library_events_photo252_large-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Alibaba" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/library_events_photo252_large-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/library_events_photo252_large-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/library_events_photo252_large-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/26/alibaba-et-tencent-renomment-les-nft-par-peur-de-pekin/"><span class="block title">Alibaba et Tencent renomment les NFT par peur de Pékin</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/26/ebook-culture-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une femme en train de télétravailler" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/culture-teletravail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/culture-teletravail-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/culture-teletravail-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/culture-teletravail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/culture-teletravail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une femme en train de télétravailler" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/culture-teletravail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/culture-teletravail-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/culture-teletravail-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/26/ebook-culture-teletravail/"><span class="block title">Ebook : comment mettre en place une culture du télétravail</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="sponso main-nav-item nav-link-4 has-3-colhas-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a rel="noamphtml nofollow noopener" class="menu-logo-sponsorised" href="https://bit.ly/2Qdbm3W" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">Alibaba</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/livraison/">livraison</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/grab/">Grab</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">Deliveroo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ikea/">ikea</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/walmart/">walmart</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">Carrefour</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mode/">Mode</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/infographie-dnvb/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="infographie sur les DNVB" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/DNVB-infographie-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/DNVB-infographie-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/DNVB-infographie-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/DNVB-infographie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="infographie sur les DNVB" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/DNVB-infographie-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/DNVB-infographie-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/infographie-dnvb/"><span class="block title">Infographie : Comment réussir à innover comme une DNVB ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/26/paypal-renonce-a-lacquisition-de-pinterest/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Paypal devant le siège de Dublin" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Paypal devant le siège de Dublin" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/26/paypal-renonce-a-lacquisition-de-pinterest/"><span class="block title">PayPal renonce à l’acquisition de Pinterest</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/26/microsoft-noue-a-son-tour-un-partenariat-avec-shopify/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="logo Shopify" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/37057648494_4f10851eb9_k-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/37057648494_4f10851eb9_k-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/37057648494_4f10851eb9_k-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/37057648494_4f10851eb9_k-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/37057648494_4f10851eb9_k-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="logo Shopify" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/37057648494_4f10851eb9_k-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/37057648494_4f10851eb9_k-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/37057648494_4f10851eb9_k-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/26/microsoft-noue-a-son-tour-un-partenariat-avec-shopify/"><span class="block title">Microsoft noue à son tour un partenariat avec Shopify</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/mailchimp-apporte-lintelligence-artificielle-a-son-offre-de-newsletter/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MailChimp" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/MailChimp-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/MailChimp-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/MailChimp-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/MailChimp-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MailChimp" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/MailChimp-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/MailChimp-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/mailchimp-apporte-lintelligence-artificielle-a-son-offre-de-newsletter/"><span class="block title">MailChimp apporte l’intelligence artificielle à son offre de newsletter</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/augmenter-taux-conversion-app-store-ios15/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une iPhone avec l&#039;App Store" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/app-store-ios15-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/app-store-ios15-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/app-store-ios15-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/app-store-ios15-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/app-store-ios15-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une iPhone avec l&#039;App Store" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/app-store-ios15-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/app-store-ios15-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/app-store-ios15-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/augmenter-taux-conversion-app-store-ios15/"><span class="block title">Webinar : comment augmenter votre taux de conversion sur l’App Store avec iOS 15 ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/les-principales-tendances-technologiques-pour-les-prochaines-annees-vues-par-gartner/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un homme sur un ordinateur avec une tasse et Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un homme sur un ordinateur avec une tasse et Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/les-principales-tendances-technologiques-pour-les-prochaines-annees-vues-par-gartner/"><span class="block title">Les principales tendances technologiques pour les prochaines années vues par Gartner</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><span class="block title">Jeux vidéo : un nouvel eldorado publicitaire ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-6 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/les-principales-tendances-technologiques-pour-les-prochaines-annees-vues-par-gartner/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un homme sur un ordinateur avec une tasse et Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un homme sur un ordinateur avec une tasse et Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/les-principales-tendances-technologiques-pour-les-prochaines-annees-vues-par-gartner/"><span class="block title">Les principales tendances technologiques pour les prochaines années vues par Gartner</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/26/un-groupe-de-pirate-russe-cible-des-revendeurs-et-fournisseurs-de-services-technologiques/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les bâtiments de Microsoft" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/microsoft-bureaux-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/microsoft-bureaux-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/microsoft-bureaux-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/microsoft-bureaux-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les bâtiments de Microsoft" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/microsoft-bureaux-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/microsoft-bureaux-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/26/un-groupe-de-pirate-russe-cible-des-revendeurs-et-fournisseurs-de-services-technologiques/"><span class="block title">Un groupe de pirate russe cible des revendeurs et fournisseurs de services technologiques</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/25/le-gang-cybercriminel-revil-expert-en-rancongiciel-a-ete-pirate-par-les-services-americains/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ecran d&#039;ordinateur" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/cybersecurite-etats-unis-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/cybersecurite-etats-unis-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/cybersecurite-etats-unis-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/cybersecurite-etats-unis-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/cybersecurite-etats-unis-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ecran d&#039;ordinateur" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/cybersecurite-etats-unis-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/cybersecurite-etats-unis-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/cybersecurite-etats-unis-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/25/le-gang-cybercriminel-revil-expert-en-rancongiciel-a-ete-pirate-par-les-services-americains/"><span class="block title">Le gang cybercriminel REvil, expert en rançongiciel, a été piraté par les services américains</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/"><span class="block title">Présidentielle 2022 : comment s&rsquo;organise sa cybersécurité ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/"><span class="block title">Les rançongiciels à l’assaut de l’hôpital public</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-7 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/top-startups-base-donnees-startups-investisseurs/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation Top Startups" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/top-startups-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/top-startups-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/top-startups-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/top-startups-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/top-startups-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation Top Startups" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/top-startups-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/top-startups-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/top-startups-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/top-startups-base-donnees-startups-investisseurs/"><span class="block title">Top Startups : une base de données de toutes les startups soutenues par des investisseurs</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/teledrive-stockage-cloud-gratuit-illimite-api-telegram/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="TeleDrive Présentation" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/TeleDrive-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/TeleDrive-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/TeleDrive-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/TeleDrive-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="TeleDrive Présentation" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/TeleDrive-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/TeleDrive-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/teledrive-stockage-cloud-gratuit-illimite-api-telegram/"><span class="block title">TeleDrive : un service de stockage cloud gratuit et illimité, basé sur l&rsquo;API Telegram</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/25/marble-plateforme-creation-cours-en-ligne-10-minutes/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Marble plateforme" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/marble-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/marble-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/marble-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/marble-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Marble plateforme" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/marble-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/marble-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/25/marble-plateforme-creation-cours-en-ligne-10-minutes/"><span class="block title">Marble : une plateforme pour créer des cours en ligne en 10 minutes seulement !</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-8 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/science/" class="menu-category">SCIENCE</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/covid-19/">COVID-19 - Coronavirus</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/espace/">espace</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/spacex/">SpaceX</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nasa/">NASA</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mit/">MIT</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/recherche/">Recherche</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/biometrie/">biométrie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/neuralink/">neuralink</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/28/bill-gates-technologies-vertes/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bill Gates." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/bill-gates-enervies-vertes-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/bill-gates-enervies-vertes-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/bill-gates-enervies-vertes-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/bill-gates-enervies-vertes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bill Gates." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/bill-gates-enervies-vertes-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/bill-gates-enervies-vertes-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/28/bill-gates-technologies-vertes/"><span class="block title">Pour Bill Gates, le secteur des technologies vertes créera les nouveaux Google</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/26/des-chercheurs-du-mit-creent-un-tissu-qui-reagit-aux-mouvements/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="OmniFiber" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/mit-omnifiber-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/mit-omnifiber-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/mit-omnifiber-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/mit-omnifiber-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/mit-omnifiber-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="OmniFiber" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/mit-omnifiber-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/mit-omnifiber-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/mit-omnifiber-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/26/des-chercheurs-du-mit-creent-un-tissu-qui-reagit-aux-mouvements/"><span class="block title">Des chercheurs du MIT créent un tissu qui réagit aux mouvements</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/20/nasa-senat-artemis-entreprises/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;alunisseur Blue Moon." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/nasa-alunisseur-blue-origin-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/nasa-alunisseur-blue-origin-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/nasa-alunisseur-blue-origin-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/nasa-alunisseur-blue-origin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;alunisseur Blue Moon." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/nasa-alunisseur-blue-origin-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/nasa-alunisseur-blue-origin-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/20/nasa-senat-artemis-entreprises/"><span class="block title">Finalement, la NASA va devoir choisir deux entreprises pour son alunisseur</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/"><span class="block title">L&rsquo;eau de Mars est toujours là, sous la surface</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/"><span class="block title">Quel avenir pour la viande ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/"><span class="block title">Elon Musk dévoile les interfaces cerveau-machine de Neuralink</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li>
<li class="more more-stat more-btn hidden">
<a rel="noamphtml" href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a rel="noamphtml" class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a rel="noamphtml" class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
<ul class="no-list h-list icon-list desktop nav-action">
<li class="nl-icon">
<a rel="noamphtml" class="menu-newsletter" href="https://siecledigital.fr/newsletter/">
<span>NEWSLETTER</span>
<img data-no-lazy="1" alt="Icone Newsletter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
</ul>
</nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/transports/">Transports</a></h3>
</li></ul> <h1>L’aéroport de Nice souhaite lancer des taxis aériens pour 2024</h1>
<span class="subtitle purpley-grey">Associé à plusieurs aéroports italiens, l’aéroport de Nice a pour ambition de lancer des services de transports exploitant des e-VTOL.</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a rel="noamphtml" href="https://siecledigital.fr/author/zacharietazrout/" title="Article par Zacharie Tazrout" class="post-author-page">Zacharie Tazrout</a>
</span>
<span> - </span>
<span>
<a rel="noamphtml noopener nofollow" class="post-author-twitter" target="_blank" href="https://twitter.com/Zach_Tzt/">@Zach_Tzt</a>
</span>
<br>
<span class="purpley-grey">Publié le 28 octobre 2021 à 11h46</span>
</p>
</div>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=L%E2%80%99a%C3%A9roport+de+Nice+souhaite+lancer+des+taxis+a%C3%A9riens+pour+2024&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F10%2F28%2Flaeroport-de-nice-souhaite-lancer-des-taxis-aeriens-pour-2024%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F10%2FeVTOL.jpg&#038;description=R%C3%A9volutionner+le+transfert+de+l%E2%80%99a%C3%A9roport+vers+le+centre-ville+%3A+telle+est+la+volont%C3%A9+de+l%E2%80%99a%C3%A9roport+de+Nice%2C+le+plus+fr%C3%A9quent%C3%A9+de+province.+Elle+souhaite+ainsi+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=L%E2%80%99a%C3%A9roport+de+Nice+souhaite+lancer+des+taxis+a%C3%A9riens+pour+2024&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F10%2F28%2Flaeroport-de-nice-souhaite-lancer-des-taxis-aeriens-pour-2024%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F10%2FeVTOL.jpg&#038;description=R%C3%A9volutionner+le+transfert+de+l%E2%80%99a%C3%A9roport+vers+le+centre-ville+%3A+telle+est+la+volont%C3%A9+de+l%E2%80%99a%C3%A9roport+de+Nice%2C+le+plus+fr%C3%A9quent%C3%A9+de+province.+Elle+souhaite+ainsi+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('','popup','width=600,height=400'); return false;" class="post-button-share-messenger" style="color:#0078FF" href=""><i title="Share" class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=L%E2%80%99a%C3%A9roport+de+Nice+souhaite+lancer+des+taxis+a%C3%A9riens+pour+2024&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F10%2F28%2Flaeroport-de-nice-souhaite-lancer-des-taxis-aeriens-pour-2024%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=L%E2%80%99a%C3%A9roport+de+Nice+souhaite+lancer+des+taxis+a%C3%A9riens+pour+2024&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F10%2F28%2Flaeroport-de-nice-souhaite-lancer-des-taxis-aeriens-pour-2024%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=L%E2%80%99a%C3%A9roport+de+Nice+souhaite+lancer+des+taxis+a%C3%A9riens+pour+2024&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F10%2F28%2Flaeroport-de-nice-souhaite-lancer-des-taxis-aeriens-pour-2024%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=L%E2%80%99a%C3%A9roport+de+Nice+souhaite+lancer+des+taxis+a%C3%A9riens+pour+2024&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F10%2F28%2Flaeroport-de-nice-souhaite-lancer-des-taxis-aeriens-pour-2024%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F10%2F28%2Flaeroport-de-nice-souhaite-lancer-des-taxis-aeriens-pour-2024%2F&#038;title=L%E2%80%99a%C3%A9roport+de+Nice+souhaite+lancer+des+taxis+a%C3%A9riens+pour+2024','popup','width=600,height=400'); return false;" class="post-button-share-flipboard" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F10%2F28%2Flaeroport-de-nice-souhaite-lancer-des-taxis-aeriens-pour-2024%2F&#038;title=L%E2%80%99a%C3%A9roport+de+Nice+souhaite+lancer+des+taxis+a%C3%A9riens+pour+2024"><i title="Share" class="fab fa-flipboard"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F10%2F28%2Flaeroport-de-nice-souhaite-lancer-des-taxis-aeriens-pour-2024%2F&#038;text=L%E2%80%99a%C3%A9roport+de+Nice+souhaite+lancer+des+taxis+a%C3%A9riens+pour+2024&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F10%2FeVTOL.jpg&#038;count=horizontal&#038;source=button','popup','width=600,height=400'); return false;" class="post-button-share-buffer" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F10%2F28%2Flaeroport-de-nice-souhaite-lancer-des-taxis-aeriens-pour-2024%2F&#038;text=L%E2%80%99a%C3%A9roport+de+Nice+souhaite+lancer+des+taxis+a%C3%A9riens+pour+2024&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F10%2FeVTOL.jpg&#038;count=horizontal&#038;source=button"><i title="Share" class="fab fa-buffer"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#3c034f495e56595f48017d4e48555f505917555248197f0f197d054e594f4f5d5248174f494e175448484c4f190f7d190e7a190e7a4f55595f505958555b55485d50125a4e1a5e535845016f5d504948190e7f175659174c59524f59174d4959175f5948175d4e48555f5059174c5949481748190e0b555248197f0f197d054e594f4f594e17190f7d177019790e19040c1905055d197f0f197d054e534c534e481758591772555f59174f5349545d55485917505d525f594e1758594f17485d44554f175d197f0f197d054e5559524f174c53494e170e0c0e08176849174c5949441750591750554e5917197f0f197d0c175f59484859175d584e594f4f5917190f7d175448484c4f190f7d190e7a190e7a4f55595f505958555b55485d50125a4e190e7a0e0c0e0d190e7a0d0c190e7a0e04190e7a505d594e534c534e481158591152555f59114f5349545d55485911505d525f594e1158594f11485d44554f115d594e5559524f114c53494e110e0c0e08190e7a"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-223456">
<div class="post-image">
<img width="940" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20550'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="e-VTOL" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/eVTOL-940x550.jpg" /><noscript><img width="940" height="550" src="https://siecledigital.fr/wp-content/uploads/2021/10/eVTOL-940x550.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="e-VTOL" /></noscript> <span class="caption">L&#039;e-VTOL est au centre du projet Urban Blue. Capture d&#039;écran : Volocopter.</span>
</div>
<div class="post-content">
<p>Révolutionner le transfert de l’aéroport vers le centre-ville : telle est la volonté de l’aéroport de Nice, le plus fréquenté de province. Elle souhaite ainsi développer des services de transports urbains en utilisant des avions électriques à décollage vertical (e-VTOL) comme taxis aériens.</p>
<h2>Le projet Urban Blue : un service de taxi aérien entre l’aéroport et le centre-ville</h2>
<p>Avec l’aide des aéroports de Rome, Venise, et Bologne, l’objectif est de se réunir derrière le projet Urban Blue. Afin de mettre en place ces services, il est nécessaire de construire des infrastructures dédiées à ces taxis aériens, pensées pour éviter les contraintes de trafic et de forte demande. Si aujourd’hui, réaliser le trajet entre l’aéroport et la ville peut prendre une heure, l’objectif est de diviser ce temps par deux, voire trois.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/l3pilot-projet-europeen-vehicules-autonomes/">
<img width="190" height="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%20190'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Thierry Breton en visite chez L3Pilot." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/L3Pilot-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/L3Pilot-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/L3Pilot-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/L3Pilot-190x190.jpg" /><noscript><img width="190" height="190" src="https://siecledigital.fr/wp-content/uploads/2021/10/L3Pilot-190x190.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Thierry Breton en visite chez L3Pilot." srcset="https://siecledigital.fr/wp-content/uploads/2021/10/L3Pilot-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/L3Pilot-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/L3Pilot-1200x1200.jpg 1200w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/l3pilot-projet-europeen-vehicules-autonomes/"><h2>L3Pilot : le projet européen pour démocratiser les véhicules autonomes dévoile ses résultats</h2></a>
</div>
</article>
</div>
<p>Pour que le projet se concrétise, plusieurs vertiports, des lieux permettant aux e-VTOL d’opérer, seront aménagés d’ici 2024, date à laquelle le projet devrait voir le jour. Dans <a href="https://www.nice.aeroport.fr/actualites/urban-blue" target="_blank" rel="noopener">un communiqué</a>, les différents partenaires affirment disposer d’un « portefeuille de projets de vertiports à fort potentiel de développement, déjà identifiés dans les zones géographiques spécifiques de référence. »</p>
<div id="attachment_143053" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-143053" class="size-full wp-image-143053" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="Airbus dévoile les photos de son taxi volant." width="1024" height="683" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/07G1WodQrkzdYmCFh.jpg 1024w, https://siecledigital.fr/wp-content/uploads/2019/05/07G1WodQrkzdYmCFh-300x200.jpg 300w, https://siecledigital.fr/wp-content/uploads/2019/05/07G1WodQrkzdYmCFh-860x574.jpg 860w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/07G1WodQrkzdYmCFh.jpg" /><noscript><img aria-describedby="caption-attachment-143053" class="size-full wp-image-143053" src="https://siecledigital.fr/wp-content/uploads/2019/05/07G1WodQrkzdYmCFh.jpg" alt="Airbus dévoile les photos de son taxi volant." width="1024" height="683" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/07G1WodQrkzdYmCFh.jpg 1024w, https://siecledigital.fr/wp-content/uploads/2019/05/07G1WodQrkzdYmCFh-300x200.jpg 300w, https://siecledigital.fr/wp-content/uploads/2019/05/07G1WodQrkzdYmCFh-860x574.jpg 860w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><p id="caption-attachment-143053" class="wp-caption-text">Voici à quoi pourrait ressembler le taxi volant qui serait utilisé pour le service de transport urbain d'Airbus et de l'aéroport de Nice. Photographie : Vahana.</p></div>
<h2>Les services de transport urbain utilisant l’e-VTOL se multiplient</h2>
<p>Depuis plusieurs années, de grands groupes technologiques et industriels s'intéressent aux e-VTOL. C’est le cas des deux grands constructeurs aéronautiques <a href="https://siecledigital.fr/2018/02/02/airbus-teste-taxi-volant-vahana/" target="_blank" rel="noopener">Airbus</a> et <a href="https://siecledigital.fr/2019/03/06/boeing-se-dit-pret-a-lancer-son-taxi-volant-autonome-pour-un-usage-urbain/" target="_blank" rel="noopener">Boeing</a>. Si le second se dit <a href="https://siecledigital.fr/2019/03/06/boeing-se-dit-pret-a-lancer-son-taxi-volant-autonome-pour-un-usage-urbain/" target="_blank" rel="noopener">prêt à fournir ses taxis volants</a> pour un service de transport urbain, le premier souhaite <a href="https://siecledigital.fr/2019/06/24/jo-2024-airbus-pret-a-lancer-ses-taxis-volants-a-paris/" target="_blank" rel="noopener">lancer ses taxis volants pour les JO 2024</a>. Il proposerait avec ce service, une ligne directe de l’aéroport Paris-Charles de Gaulle vers Paris intramuros. Plus récemment, ce sont les géants nippons de l’automobile <a href="https://siecledigital.fr/2020/09/01/premier-vol-dessai-reussi-pour-la-voiture-volante-de-toyota-et-skydrive/" target="_blank" rel="noopener">Toyota</a> et <a href="https://siecledigital.fr/2021/10/06/honda-investissement-espace-taxis-robot/" target="_blank" rel="noopener">Honda</a> qui ont investi dans le secteur du e-VTOL.</p>
<p>Pour le moment, aucune information n’a été donnée quant aux fournisseurs des véhicules qui seront utilisés pour ces services de transports urbains. Toutefois, plusieurs liens ont déjà été tissés avec EDF Invest et Volocopter. Le constructeur allemand a d'ailleurs conclu un accord avec Japan Airlines pour mettre en place un service de taxi aérien à Osaka à l’occasion de l’exposition universelle de 2025.</p>
<p>Le projet se mettra en place étape par étape. Dans un premier temps, Urban Blue réalisera des études de faisabilité technico-économiques et élaborera des plans directeurs en coordination avec toutes les parties prenantes du projet. L’ensemble de ces travaux permettront de préparer la phase d’autorisation, puis la construction et la gestion des vertiports.</p>
</div>
</article>

<div class="after-post">
<ul class="post-categories"><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/france/">France</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/italie/">Italie</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/taxi-volant/">taxi volant</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/tourisme/">tourisme</a>
</li></ul>
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field8206">Votre adresse email :</label>
<input type="email" id="email-field8206" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-08206" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-08206">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-18206" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-18206">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/l3pilot-projet-europeen-vehicules-autonomes/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Thierry Breton en visite chez L3Pilot." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/L3Pilot-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/10/L3Pilot-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Thierry Breton en visite chez L3Pilot." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/10/27/l3pilot-projet-europeen-vehicules-autonomes/"><span class="title">L3Pilot : le projet européen pour démocratiser les véhicules autonomes dévoile ses résultats</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 27 octobre 2021 à 08h36</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/automobile/">Automobile</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/10/26/tesla-depasse-les-1-000-milliards-de-capitalisation-boursiere-grace-a-hertz/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une Tesla garée dans un parking" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/tesla-ventes-vehicule-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/10/tesla-ventes-vehicule-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une Tesla garée dans un parking" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/10/26/tesla-depasse-les-1-000-milliards-de-capitalisation-boursiere-grace-a-hertz/"><span class="title">Tesla dépasse les 1 000 milliards de capitalisation boursière grâce à Hertz</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 26 octobre 2021 à 13h03</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/transports/">Transports</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/bourse/">Bourse</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/10/25/boring-company-vegas-loop/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu du tunnel à Las Vegas." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/TESLA_BORING-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/10/TESLA_BORING-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu du tunnel à Las Vegas." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/10/25/boring-company-vegas-loop/"><span class="title">The Boring Company obtient toutes les autorisations pour construire le Vegas Loop</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 25 octobre 2021 à 08h02</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/boring-company/">Boring Company</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/10/21/adp-et-air-france-klm-testent-les-transporteurs-de-bagages-electriques-et-autonomes/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un transporteur de bagages autonome de la société Orok" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/vehicule_de_transport_de_fret_autonome_OROK_1_S-Aubry_Groupe_ADP-1-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/10/vehicule_de_transport_de_fret_autonome_OROK_1_S-Aubry_Groupe_ADP-1-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un transporteur de bagages autonome de la société Orok" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/10/21/adp-et-air-france-klm-testent-les-transporteurs-de-bagages-electriques-et-autonomes/"><span class="title">ADP et Air France KLM testent les transporteurs de bagages électriques et autonomes</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 21 octobre 2021 à 08h33</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/intelligence-artificielle/">Intelligence Artificielle</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/mobilite/">mobilité</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/10/20/blablacar-fete-ses-15-ans-quel-avenir-pour-le-specialiste-du-covoiturage/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Smarphone possédant l&#039;application Blablacar." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/Blablacar-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/10/Blablacar-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Smarphone possédant l&#039;application Blablacar." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/10/20/blablacar-fete-ses-15-ans-quel-avenir-pour-le-specialiste-du-covoiturage/"><span class="title">Blablacar fête ses 15 ans : quel avenir pour le spécialiste du covoiturage ?</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 20 octobre 2021 à 16h29</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/transports/">Transports</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/blablacar/">BlaBlaCar</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/10/19/la-penurie-de-composants-electroniques-affecte-le-marche-automobile-europeen/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Usine automobile" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/Usine-automobile-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/10/Usine-automobile-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Usine automobile" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/10/19/la-penurie-de-composants-electroniques-affecte-le-marche-automobile-europeen/"><span class="title">La pénurie de composants électroniques affecte le marché automobile européen</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 octobre 2021 à 11h23</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/transports/">Transports</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/automobile/">Automobile</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">
<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2021/10/bill-gates-enervies-vertes.jpg);">
<a href="https://siecledigital.fr/2021/10/28/bill-gates-technologies-vertes/"><h3>Pour Bill Gates, le secteur des technologies vertes créera les nouveaux Google</h3></a>
<a href="https://siecledigital.fr/2021/10/28/bill-gates-technologies-vertes/" class="inline-cta">Lire l&#039;article</a>
<div class="overlay dark-overlay-bottom"></div>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/10/27/spotify-q3-2021/"><h3>Spotify en bonne santé, portée par le podcast et les abonnements payants</h3></a>
<a href="https://siecledigital.fr/2021/10/27/spotify-q3-2021/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/10/27/ledtech-chinoise-subit-de-plein-fouet-les-nouvelles-reglementations-de-pekin/"><h3>L’EdTech chinoise subit de plein fouet les nouvelles réglementations de Pékin</h3></a>
<a href="https://siecledigital.fr/2021/10/27/ledtech-chinoise-subit-de-plein-fouet-les-nouvelles-reglementations-de-pekin/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/10/27/twitter-q3-2021/"><h3>Twitter signe un troisième trimestre 2021 honorable</h3></a>
<a href="https://siecledigital.fr/2021/10/27/twitter-q3-2021/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/10/27/mailchimp-apporte-lintelligence-artificielle-a-son-offre-de-newsletter/"><h3>MailChimp apporte l’intelligence artificielle à son offre de newsletter</h3></a>
<a href="https://siecledigital.fr/2021/10/27/mailchimp-apporte-lintelligence-artificielle-a-son-offre-de-newsletter/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/10/27/entreprises-privees-inclusion-digitale/"><h3>Les entreprises privées doivent s’engager pour l’inclusion digitale</h3></a>
<a href="https://siecledigital.fr/2021/10/27/entreprises-privees-inclusion-digitale/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
</div>
</div>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La newsletter</span>
<p></p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field6848">Votre adresse email :</label>
<input type="email" id="email-field6848" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-06848" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-06848">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-16848" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-16848">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<a href="https://siecledigital.fr/" target="_blank" rel="noopener noamphtml"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214661"><a rel="noamphtml" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214508"><a rel="noamphtml" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214662"><a rel="noamphtml" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214663"><a rel="noamphtml" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214664"><a rel="noamphtml" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-214665"><a rel="noamphtml" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216098"><a rel="noamphtml" href="https://rickrolled.fr/rickroll.mp4">Cliquez ici</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" /><noscript><img class="wp-image-148431 alignnone" src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" alt="Shine Media" width="179" height="36" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Sddan.cmp.displayUI()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/siecledigital.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<div class="sticky-header" id="fixed-header">
<div class="dark-plum-back">
<nav class="main-nav">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Main Logo" width="114" height="19">
</a>
</div>
<ul class="no-list header-menu responsive-nav-fix">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitter/">Twitter</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">Snapchat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/instagram/">Instagram</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/wechat/">WeChat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">TikTok</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">LinkedIn</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/youtube/">YouTube</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">WhatsApp</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">Clubhouse</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/twitter-q3-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un téléphone avec Twitter et un café." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/telephone-twitter-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/telephone-twitter-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/telephone-twitter-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/telephone-twitter-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/telephone-twitter-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un téléphone avec Twitter et un café." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/telephone-twitter-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/telephone-twitter-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/telephone-twitter-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/twitter-q3-2021/"><span class="block title">Twitter signe un troisième trimestre 2021 honorable</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/douyin-pause-obligatoire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un smartphone ouvert sur TikTok." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/douyin-pause-obligatoire-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/douyin-pause-obligatoire-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/douyin-pause-obligatoire-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/douyin-pause-obligatoire-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/douyin-pause-obligatoire-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un smartphone ouvert sur TikTok." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/douyin-pause-obligatoire-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/douyin-pause-obligatoire-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/douyin-pause-obligatoire-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/douyin-pause-obligatoire/"><span class="block title">Douyin : une pause obligatoire pour ceux qui passent trop de temps sur l’application</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/26/paypal-renonce-a-lacquisition-de-pinterest/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Paypal devant le siège de Dublin" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Paypal devant le siège de Dublin" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/26/paypal-renonce-a-lacquisition-de-pinterest/"><span class="block title">PayPal renonce à l’acquisition de Pinterest</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/google/">Google</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/apple/">Apple</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/europe/">Europe</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tencent/">Tencent</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">Microsoft</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/uber/">Uber</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/5g/">5G</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/huawei/">Huawei</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tesla/">Tesla</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/zoom/">Zoom</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">ByteDance</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/inde/">Inde</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/slack/">Slack</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/samsung/">Samsung</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">Qualcomm</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">Nvidia</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/spotify-q3-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un téléphone affichant le podcast Culture Numérique sur Spotify" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/spotify-culture-num-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/spotify-culture-num-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/spotify-culture-num-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/spotify-culture-num-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/spotify-culture-num-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un téléphone affichant le podcast Culture Numérique sur Spotify" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/spotify-culture-num-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/spotify-culture-num-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/spotify-culture-num-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/spotify-q3-2021/"><span class="block title">Spotify en bonne santé, portée par le podcast et les abonnements payants</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/ledtech-chinoise-subit-de-plein-fouet-les-nouvelles-reglementations-de-pekin/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="petite fille devant un ordinateur en train de suivre un cours" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/giovanni-gagliardi-fvT3t9iOaJI-unsplash-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/giovanni-gagliardi-fvT3t9iOaJI-unsplash-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/giovanni-gagliardi-fvT3t9iOaJI-unsplash-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/giovanni-gagliardi-fvT3t9iOaJI-unsplash-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/giovanni-gagliardi-fvT3t9iOaJI-unsplash-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="petite fille devant un ordinateur en train de suivre un cours" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/giovanni-gagliardi-fvT3t9iOaJI-unsplash-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/giovanni-gagliardi-fvT3t9iOaJI-unsplash-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/giovanni-gagliardi-fvT3t9iOaJI-unsplash-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/ledtech-chinoise-subit-de-plein-fouet-les-nouvelles-reglementations-de-pekin/"><span class="block title">L’EdTech chinoise subit de plein fouet les nouvelles réglementations de Pékin</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/entreprises-privees-inclusion-digitale/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Linda Han, déléguée générale de Huawei en France" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/linda-han-tribune-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/linda-han-tribune-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/linda-han-tribune-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/linda-han-tribune-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/linda-han-tribune-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Linda Han, déléguée générale de Huawei en France" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/linda-han-tribune-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/linda-han-tribune-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/linda-han-tribune-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/entreprises-privees-inclusion-digitale/"><span class="block title">Les entreprises privées doivent s’engager pour l’inclusion digitale</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-3 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/transformation-numerique/" class="menu-category">TRANSFO NUM</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/energie/">Énergies</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/innovation/">Innovation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cloud/">Cloud</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/fintech/">Fintech</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/rh/">Ressources Humaines (RH)</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">Ville intelligente</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">Automatisation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mnbc/">Monnaie Numérique de Banque Centrale (MNBC)</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/26/mastercard-se-renforce-dans-les-cryptomonnaies-avec-bakkt/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne en train de payer avec une carte Mastercard" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/mastercard-paiements-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/mastercard-paiements-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/mastercard-paiements-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/mastercard-paiements-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne en train de payer avec une carte Mastercard" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/mastercard-paiements-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/mastercard-paiements-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/26/mastercard-se-renforce-dans-les-cryptomonnaies-avec-bakkt/"><span class="block title">Mastercard se renforce dans les cryptomonnaies avec Bakkt</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/26/alibaba-et-tencent-renomment-les-nft-par-peur-de-pekin/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Alibaba" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/library_events_photo252_large-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/library_events_photo252_large-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/library_events_photo252_large-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/library_events_photo252_large-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/library_events_photo252_large-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Alibaba" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/library_events_photo252_large-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/library_events_photo252_large-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/library_events_photo252_large-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/26/alibaba-et-tencent-renomment-les-nft-par-peur-de-pekin/"><span class="block title">Alibaba et Tencent renomment les NFT par peur de Pékin</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/26/ebook-culture-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une femme en train de télétravailler" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/culture-teletravail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/culture-teletravail-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/culture-teletravail-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/culture-teletravail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/culture-teletravail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une femme en train de télétravailler" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/culture-teletravail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/culture-teletravail-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/culture-teletravail-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/26/ebook-culture-teletravail/"><span class="block title">Ebook : comment mettre en place une culture du télétravail</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="sponso main-nav-item nav-link-4 has-3-colhas-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a rel="noamphtml nofollow noopener" class="menu-logo-sponsorised" href="https://bit.ly/2Qdbm3W" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">Alibaba</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/livraison/">livraison</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/grab/">Grab</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">Deliveroo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ikea/">ikea</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/walmart/">walmart</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">Carrefour</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mode/">Mode</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/infographie-dnvb/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="infographie sur les DNVB" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/DNVB-infographie-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/DNVB-infographie-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/DNVB-infographie-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/DNVB-infographie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="infographie sur les DNVB" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/DNVB-infographie-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/DNVB-infographie-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/infographie-dnvb/"><span class="block title">Infographie : Comment réussir à innover comme une DNVB ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/26/paypal-renonce-a-lacquisition-de-pinterest/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Paypal devant le siège de Dublin" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Paypal devant le siège de Dublin" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/PayPal-Dublin-940x550-1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/26/paypal-renonce-a-lacquisition-de-pinterest/"><span class="block title">PayPal renonce à l’acquisition de Pinterest</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/26/microsoft-noue-a-son-tour-un-partenariat-avec-shopify/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="logo Shopify" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/37057648494_4f10851eb9_k-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/37057648494_4f10851eb9_k-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/37057648494_4f10851eb9_k-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/37057648494_4f10851eb9_k-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/37057648494_4f10851eb9_k-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="logo Shopify" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/37057648494_4f10851eb9_k-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/37057648494_4f10851eb9_k-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/37057648494_4f10851eb9_k-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/26/microsoft-noue-a-son-tour-un-partenariat-avec-shopify/"><span class="block title">Microsoft noue à son tour un partenariat avec Shopify</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/mailchimp-apporte-lintelligence-artificielle-a-son-offre-de-newsletter/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MailChimp" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/MailChimp-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/MailChimp-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/MailChimp-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/MailChimp-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MailChimp" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/MailChimp-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/MailChimp-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/mailchimp-apporte-lintelligence-artificielle-a-son-offre-de-newsletter/"><span class="block title">MailChimp apporte l’intelligence artificielle à son offre de newsletter</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/augmenter-taux-conversion-app-store-ios15/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une iPhone avec l&#039;App Store" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/app-store-ios15-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/app-store-ios15-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/app-store-ios15-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/app-store-ios15-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/app-store-ios15-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une iPhone avec l&#039;App Store" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/app-store-ios15-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/app-store-ios15-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/app-store-ios15-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/augmenter-taux-conversion-app-store-ios15/"><span class="block title">Webinar : comment augmenter votre taux de conversion sur l’App Store avec iOS 15 ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/les-principales-tendances-technologiques-pour-les-prochaines-annees-vues-par-gartner/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un homme sur un ordinateur avec une tasse et Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un homme sur un ordinateur avec une tasse et Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/les-principales-tendances-technologiques-pour-les-prochaines-annees-vues-par-gartner/"><span class="block title">Les principales tendances technologiques pour les prochaines années vues par Gartner</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><span class="block title">Jeux vidéo : un nouvel eldorado publicitaire ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-6 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/les-principales-tendances-technologiques-pour-les-prochaines-annees-vues-par-gartner/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un homme sur un ordinateur avec une tasse et Google" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un homme sur un ordinateur avec une tasse et Google" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/google-recherche-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/les-principales-tendances-technologiques-pour-les-prochaines-annees-vues-par-gartner/"><span class="block title">Les principales tendances technologiques pour les prochaines années vues par Gartner</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/26/un-groupe-de-pirate-russe-cible-des-revendeurs-et-fournisseurs-de-services-technologiques/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les bâtiments de Microsoft" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/microsoft-bureaux-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/microsoft-bureaux-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/microsoft-bureaux-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/microsoft-bureaux-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les bâtiments de Microsoft" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/microsoft-bureaux-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/microsoft-bureaux-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/26/un-groupe-de-pirate-russe-cible-des-revendeurs-et-fournisseurs-de-services-technologiques/"><span class="block title">Un groupe de pirate russe cible des revendeurs et fournisseurs de services technologiques</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/25/le-gang-cybercriminel-revil-expert-en-rancongiciel-a-ete-pirate-par-les-services-americains/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ecran d&#039;ordinateur" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/cybersecurite-etats-unis-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/cybersecurite-etats-unis-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/cybersecurite-etats-unis-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/cybersecurite-etats-unis-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/cybersecurite-etats-unis-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ecran d&#039;ordinateur" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/cybersecurite-etats-unis-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/cybersecurite-etats-unis-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/cybersecurite-etats-unis-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/25/le-gang-cybercriminel-revil-expert-en-rancongiciel-a-ete-pirate-par-les-services-americains/"><span class="block title">Le gang cybercriminel REvil, expert en rançongiciel, a été piraté par les services américains</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les affiches de campagnes présidentielles d&#039;Emmanuel Macron et Delphine Benin" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/34356009501_a700f8d08f_o-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/14/la-presidentielle-2022-face-aux-cyberingerences-etrangeres/"><span class="block title">Présidentielle 2022 : comment s&rsquo;organise sa cybersécurité ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/"><span class="block title">Les rançongiciels à l’assaut de l’hôpital public</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-7 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/top-startups-base-donnees-startups-investisseurs/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation Top Startups" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/top-startups-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/top-startups-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/top-startups-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/top-startups-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/top-startups-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation Top Startups" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/top-startups-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/top-startups-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/top-startups-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/top-startups-base-donnees-startups-investisseurs/"><span class="block title">Top Startups : une base de données de toutes les startups soutenues par des investisseurs</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/27/teledrive-stockage-cloud-gratuit-illimite-api-telegram/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="TeleDrive Présentation" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/TeleDrive-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/TeleDrive-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/TeleDrive-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/TeleDrive-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="TeleDrive Présentation" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/TeleDrive-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/TeleDrive-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/27/teledrive-stockage-cloud-gratuit-illimite-api-telegram/"><span class="block title">TeleDrive : un service de stockage cloud gratuit et illimité, basé sur l&rsquo;API Telegram</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/25/marble-plateforme-creation-cours-en-ligne-10-minutes/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Marble plateforme" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/marble-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/marble-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/marble-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/marble-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Marble plateforme" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/marble-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/marble-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/25/marble-plateforme-creation-cours-en-ligne-10-minutes/"><span class="block title">Marble : une plateforme pour créer des cours en ligne en 10 minutes seulement !</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-8 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/science/" class="menu-category">SCIENCE</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/covid-19/">COVID-19 - Coronavirus</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/espace/">espace</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/spacex/">SpaceX</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nasa/">NASA</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mit/">MIT</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/recherche/">Recherche</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/biometrie/">biométrie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/neuralink/">neuralink</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/28/bill-gates-technologies-vertes/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bill Gates." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/bill-gates-enervies-vertes-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/bill-gates-enervies-vertes-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/bill-gates-enervies-vertes-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/bill-gates-enervies-vertes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bill Gates." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/bill-gates-enervies-vertes-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/bill-gates-enervies-vertes-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/28/bill-gates-technologies-vertes/"><span class="block title">Pour Bill Gates, le secteur des technologies vertes créera les nouveaux Google</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/26/des-chercheurs-du-mit-creent-un-tissu-qui-reagit-aux-mouvements/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="OmniFiber" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/mit-omnifiber-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/mit-omnifiber-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/mit-omnifiber-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/mit-omnifiber-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/mit-omnifiber-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="OmniFiber" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/mit-omnifiber-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/mit-omnifiber-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/10/mit-omnifiber-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/26/des-chercheurs-du-mit-creent-un-tissu-qui-reagit-aux-mouvements/"><span class="block title">Des chercheurs du MIT créent un tissu qui réagit aux mouvements</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/10/20/nasa-senat-artemis-entreprises/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;alunisseur Blue Moon." loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/10/nasa-alunisseur-blue-origin-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/nasa-alunisseur-blue-origin-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/10/nasa-alunisseur-blue-origin-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/10/nasa-alunisseur-blue-origin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;alunisseur Blue Moon." loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/10/nasa-alunisseur-blue-origin-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/10/nasa-alunisseur-blue-origin-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/10/20/nasa-senat-artemis-entreprises/"><span class="block title">Finalement, la NASA va devoir choisir deux entreprises pour son alunisseur</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/"><span class="block title">L&rsquo;eau de Mars est toujours là, sous la surface</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/"><span class="block title">Quel avenir pour la viande ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" loading="lazy" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" loading="lazy" srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/"><span class="block title">Elon Musk dévoile les interfaces cerveau-machine de Neuralink</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li> <li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-livre-blanc peach-back" href="/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<h2>Inscrivez-vous à la newsletter</h2>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field6727">Votre adresse email :</label>
<input type="email" id="email-field6727" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-06727" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-06727">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-16727" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-16727">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/06427c9827b0bc0fa647e5efc169972e.css" media="all" data-minify="1" /></noscript></body>
</html>
