<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>L’Ukraine donne un cadre législatif à l’utilisation des cryptomonnaies</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://siecledigital.fr/wp-content/cache/min/1/2e539238656cda2aa7f9a18a63df206e.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/PTSerif_normal_700.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/wp-content/themes/shine/fonts/Roboto_normal_500.woff2" type="font/woff2" crossorigin="anonymous">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script data-no-minify="1" async src="https://siecledigital.fr/wp-content/cache/busting/1/gtm-d0271330d09f147c3d8575cc84ee7e79.js"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-105220754-6');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="L&#039;Ukraine a voté le 8 septembre un projet de loi pour donner un cadre légal à l&#039;usage et de cryptomonnaies sur son territoire." />
<link rel="canonical" href="https://siecledigital.fr/2021/09/10/lukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’Ukraine donne un cadre législatif à l’utilisation des cryptomonnaies" />
<meta property="og:description" content="L&#039;Ukraine a voté le 8 septembre un projet de loi pour donner un cadre légal à l&#039;usage et de cryptomonnaies sur son territoire." />
<meta property="og:url" content="https://siecledigital.fr/2021/09/10/lukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2021-09-10T07:31:54+00:00" />
<meta property="article:modified_time" content="2021-09-10T06:55:11+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine.jpg" />
<meta property="og:image:width" content="2047" />
<meta property="og:image:height" content="1343" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@BenTerrasson" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Benjamin Terrasson" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="2 minutes" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//siecledigital.fr' />
<link href='https://siecledigital.fr' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript" src="//cache.consentframework.com/js/pa/28214/c/6GV6x/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="//choices.consentframework.com/js/pa/28214/c/6GV6x/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script> <script>
		        var optidigitalQueue = optidigitalQueue || {};
		        optidigitalQueue.cmd = optidigitalQueue.cmd || [];
		    </script>
<script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/24071985/siecledigital.fr/article"}' src='//scripts.static-od.com/setup/?site=siecledigital'>
		    </script><script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/prebid-ads.js?ver=3.5" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.3.0" async="async" type="text/javascript"></script>
<link rel="https://api.w.org/" href="https://siecledigital.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://siecledigital.fr/wp-json/wp/v2/posts/218321" /><link rel="alternate" type="application/json+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F09%2F10%2Flukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F09%2F10%2Flukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies%2F&#038;format=xml" />
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /> <meta property="fb:pages" content="633746319978236" />
<meta property="ia:markup_url" content="https://siecledigital.fr/2021/09/10/lukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies/?ia_markup=1" />
<script type="application/ld+json">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</script><link rel="amphtml" href="https://siecledigital.fr/2021/09/10/lukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies/?amp">
<script async defer data-domain="siecledigital.fr" src="https://plausible.io/js/plausible.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container.nsl-container-block .nsl-container-buttons {
    display: inline-grid;
    grid-template-columns: minmax(145px, auto);
}

div.nsl-container-block-fullwidth .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block-fullwidth .nsl-container-buttons a,
div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

.nsl-container{
    clear: both;
}

/*Button align start*/

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-218321 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class=" 
		page		">
<div class="header-top  dark-back">
<div class="main-logo">
<a rel="noamphtml" href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Actualités internationales du marketing et du digital" width="114" height="19">
</a>
</div>
<div class="quick-actions">
<ul class="no-list h-list icon-list mobile">
<li>
<a rel="noamphtml" href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" class="icone menu-newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml nofollow" href="https://siecledigital.fr/wp-login.php" class="menu-login">
<img data-no-lazy="1" alt="Icone Login" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
</a>
</li>
</ul>
<ul class="no-list h-list icon-list desktop">
<li>
<a rel="noamphtml" class="menu-podcast " href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Podcasts" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
<li>
<a rel="noamphtml nofollow" class="menu-login" href="https://siecledigital.fr/wp-login.php">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
<span class="block">SE CONNECTER</span>
</a>
</li>
</ul>
</div>
</div>
<div class="dark-plum-back">
<nav class="main-nav static">
<ul class="no-list header-menu responsive-nav">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitter/">Twitter</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">Snapchat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/instagram/">Instagram</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/wechat/">WeChat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">TikTok</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">LinkedIn</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/youtube/">YouTube</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">WhatsApp</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">Clubhouse</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/10/le-texas-adopte-une-loi-contre-la-censure-des-reseaux-sociaux-en-raison-des-opinions-politiques/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le gouverneur du Texas Greg Abbott présentant sa loi contre la &quot;censure&quot; des réseaux sociaux." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/GGA-BILL1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/GGA-BILL1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/GGA-BILL1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/GGA-BILL1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le gouverneur du Texas Greg Abbott présentant sa loi contre la &quot;censure&quot; des réseaux sociaux." srcset="https://siecledigital.fr/wp-content/uploads/2021/09/GGA-BILL1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/GGA-BILL1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/10/le-texas-adopte-une-loi-contre-la-censure-des-reseaux-sociaux-en-raison-des-opinions-politiques/"><span class="block title">Le Texas adopte une loi contre « la censure » des réseaux sociaux en raison des opinions politiques</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/10/adsets-collection-publicites-performantes-facebook-instagram/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aperçu de l&#039;outil AdSets" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aperçu de l&#039;outil AdSets" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/10/adsets-collection-publicites-performantes-facebook-instagram/"><span class="block title">AdSets : une collection des publicités performantes par industrie sur Facebook et Instagram</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/juridiction-australie-medias-facebook/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des commentaires sur Facebook." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/commentaire-facebook-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/commentaire-facebook-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/commentaire-facebook-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/commentaire-facebook-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des commentaires sur Facebook." srcset="https://siecledigital.fr/wp-content/uploads/2020/06/commentaire-facebook-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/commentaire-facebook-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/juridiction-australie-medias-facebook/"><span class="block title">Australie : les médias responsables des commentaires sur leurs pages Facebook</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/google/">Google</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/apple/">Apple</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/europe/">Europe</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tencent/">Tencent</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">Microsoft</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/uber/">Uber</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/5g/">5G</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/huawei/">Huawei</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tesla/">Tesla</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/zoom/">Zoom</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">ByteDance</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/inde/">Inde</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/slack/">Slack</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/samsung/">Samsung</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">Qualcomm</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">Nvidia</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/10/africascope-etat-des-lieux-afrique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;un africain devant son téléphone." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/MEDIA_AFRIQUE-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/MEDIA_AFRIQUE-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/MEDIA_AFRIQUE-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/MEDIA_AFRIQUE-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/MEDIA_AFRIQUE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;un africain devant son téléphone." srcset="https://siecledigital.fr/wp-content/uploads/2021/09/MEDIA_AFRIQUE-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/MEDIA_AFRIQUE-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/MEDIA_AFRIQUE-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/10/africascope-etat-des-lieux-afrique/"><span class="block title">Africascope 2021 : l&rsquo;état des lieux du paysage médiatique en Afrique</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/microsoft-rachete-clipchamp-specialiste-de-ledition-video-dans-le-navigateur/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Clipchamp-x-Microsoft-150x150.webp 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Clipchamp-x-Microsoft-190x190.webp 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/Clipchamp-x-Microsoft-150x150.webp" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/Clipchamp-x-Microsoft-150x150.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Clipchamp-x-Microsoft-150x150.webp 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Clipchamp-x-Microsoft-190x190.webp 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/microsoft-rachete-clipchamp-specialiste-de-ledition-video-dans-le-navigateur/"><span class="block title">Microsoft rachète Clipchamp, spécialiste de l&rsquo;édition vidéo dans le navigateur</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/les-ventes-de-microprocesseurs-depasseront-les-100-milliards-de-dollars-en-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue d&#039;une tranche de silicium" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Tranche-silicium-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Tranche-silicium-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/Tranche-silicium-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/Tranche-silicium-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue d&#039;une tranche de silicium" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Tranche-silicium-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Tranche-silicium-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/les-ventes-de-microprocesseurs-depasseront-les-100-milliards-de-dollars-en-2021/"><span class="block title">Les ventes de microprocesseurs dépasseront les 100 milliards de dollars en 2021</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-3 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/transformation-numerique/" class="menu-category">TRANSFO NUM</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/energie/">Énergies</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/innovation/">Innovation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cloud/">Cloud</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/fintech/">Fintech</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/rh/">Ressources Humaines (RH)</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">Ville intelligente</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">Automatisation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mdbc/">Monnaie Numérique de Banque Centrale (MNBC)</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/10/lukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;intérieur du parlement ukrainien" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;intérieur du parlement ukrainien" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/10/lukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies/"><span class="block title">L’Ukraine donne un cadre législatif à l’utilisation des cryptomonnaies</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/microsoft-teams-devoile-une-serie-de-nouveautes-pour-le-travail-hybride/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une réunion de travail hybride chez Microsoft" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une réunion de travail hybride chez Microsoft" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/microsoft-teams-devoile-une-serie-de-nouveautes-pour-le-travail-hybride/"><span class="block title">Microsoft Teams dévoile une série de nouveautés pour le travail hybride</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/travail-hybride-microsoft-livre-sa-vision-de-demain/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo Microsoft sur un bâtiment." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/covid-19-microsoft-prime-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/covid-19-microsoft-prime-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/covid-19-microsoft-prime-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/covid-19-microsoft-prime-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo Microsoft sur un bâtiment." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/covid-19-microsoft-prime-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/covid-19-microsoft-prime-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/travail-hybride-microsoft-livre-sa-vision-de-demain/"><span class="block title">Travail hybride : Microsoft livre sa vision de l&rsquo;organisation de demain</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="sponso main-nav-item nav-link-4 has-3-colhas-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a rel="noamphtml nofollow noopener" class="menu-logo-sponsorised" href="https://bit.ly/2Qdbm3W" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">Alibaba</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/livraison/">livraison</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/grab/">Grab</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">Deliveroo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ikea/">ikea</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/walmart/">walmart</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">Carrefour</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mode/">Mode</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/08/paypal-va-acquerir-la-societe-japonaise-paidy-pour-27-milliards-de-dollars/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Devant les bureaux de PayPal à Dreilinden en Allemagne" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Dreilinden_PayPal_01-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Dreilinden_PayPal_01-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/Dreilinden_PayPal_01-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/Dreilinden_PayPal_01-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/Dreilinden_PayPal_01-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Devant les bureaux de PayPal à Dreilinden en Allemagne" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Dreilinden_PayPal_01-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Dreilinden_PayPal_01-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/Dreilinden_PayPal_01-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/08/paypal-va-acquerir-la-societe-japonaise-paidy-pour-27-milliards-de-dollars/"><span class="block title">PayPal va acquérir la société japonaise Paidy pour 2,7 milliards de dollars</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/08/carrefour-city-dubai/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les rayons d&#039;un magasin de grande distribution." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/dubai-carrefour-city-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/dubai-carrefour-city-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/dubai-carrefour-city-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/dubai-carrefour-city-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/dubai-carrefour-city-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les rayons d&#039;un magasin de grande distribution." srcset="https://siecledigital.fr/wp-content/uploads/2021/09/dubai-carrefour-city-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/dubai-carrefour-city-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/dubai-carrefour-city-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/08/carrefour-city-dubai/"><span class="block title">Carrefour ouvre un magasin sans aucune caisse à Dubaï</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/07/chine-poursuites-agression-sexuelle-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;entrée des bureaux d&#039;Alibaba." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/alibaba-agression-sexuelle-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/alibaba-agression-sexuelle-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/alibaba-agression-sexuelle-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/alibaba-agression-sexuelle-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/alibaba-agression-sexuelle-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;entrée des bureaux d&#039;Alibaba." srcset="https://siecledigital.fr/wp-content/uploads/2021/09/alibaba-agression-sexuelle-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/alibaba-agression-sexuelle-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/alibaba-agression-sexuelle-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/07/chine-poursuites-agression-sexuelle-alibaba/"><span class="block title">Chine : les poursuites contre l’ex employé d’Alibaba accusé de viol abandonnées</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/10/twenty-one-pilots-roblox-concert-virtuel/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Affiche du concert des Twenty One Pilots sur Roblox." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Roblox-Presents-Twenty-One-Pilots-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Roblox-Presents-Twenty-One-Pilots-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/Roblox-Presents-Twenty-One-Pilots-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/Roblox-Presents-Twenty-One-Pilots-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Affiche du concert des Twenty One Pilots sur Roblox." srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Roblox-Presents-Twenty-One-Pilots-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Roblox-Presents-Twenty-One-Pilots-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/10/twenty-one-pilots-roblox-concert-virtuel/"><span class="block title">Twenty One Pilots va se produire sur Roblox lors d’un concert virtuel</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/nozzle-outil-monitoring-suivi-serp/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nozzle outil SERP" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nozzle outil SERP" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/nozzle-outil-monitoring-suivi-serp/"><span class="block title">Nozzle : un outil de monitoring complet pour suivre les SERP</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/getrank-monitorer-marque-lancer-automatiquement-google-ads/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="GetRank protège la marque sur Google grâce aux Google Ads" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/outil-protection-marque-Google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/outil-protection-marque-Google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/outil-protection-marque-Google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/outil-protection-marque-Google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="GetRank protège la marque sur Google grâce aux Google Ads" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/outil-protection-marque-Google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/outil-protection-marque-Google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/getrank-monitorer-marque-lancer-automatiquement-google-ads/"><span class="block title">GetRank : un outil pour monitorer votre marque et lancer automatiquement des Google Ads</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><span class="block title">Jeux vidéo : un nouvel eldorado publicitaire ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-6 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/08/exclusive-network-bourse/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photographie d&#039;un écran présentant des indicateurs boursiers. Une courbe désigne surement Tencent." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Exclusive-Network-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Exclusive-Network-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/Exclusive-Network-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/Exclusive-Network-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/Exclusive-Network-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photographie d&#039;un écran présentant des indicateurs boursiers. Une courbe désigne surement Tencent." srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Exclusive-Network-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Exclusive-Network-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/Exclusive-Network-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/08/exclusive-network-bourse/"><span class="block title">Le spécialiste de la cybersécurité Exclusive Network va entrer en bourse</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/07/braktooth-appareils-vulnerabilites-bluetooth/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un casque audio bluetooth noir, pris sur un fond jaune" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/BrakTooth-faille-bluetooth-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/BrakTooth-faille-bluetooth-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/BrakTooth-faille-bluetooth-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/BrakTooth-faille-bluetooth-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/BrakTooth-faille-bluetooth-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un casque audio bluetooth noir, pris sur un fond jaune" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/BrakTooth-faille-bluetooth-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/BrakTooth-faille-bluetooth-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/BrakTooth-faille-bluetooth-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/07/braktooth-appareils-vulnerabilites-bluetooth/"><span class="block title">BrakTooth : des milliards d’appareils touchés par de nouvelles vulnérabilités Bluetooth</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/07/api-securite-confiance-zero/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Écran d&#039;ordinateur présentant des lignes d&#039;un code source." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/fuite-donnes-interne-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/fuite-donnes-interne-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/fuite-donnes-interne-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/fuite-donnes-interne-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/fuite-donnes-interne-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Écran d&#039;ordinateur présentant des lignes d&#039;un code source." srcset="https://siecledigital.fr/wp-content/uploads/2021/09/fuite-donnes-interne-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/fuite-donnes-interne-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/fuite-donnes-interne-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/07/api-securite-confiance-zero/"><span class="block title">Les API nécessitent une sécurité Confiance Zéro</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/"><span class="block title">Les rançongiciels à l’assaut de l’hôpital public</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-7 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/10/adsets-collection-publicites-performantes-facebook-instagram/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aperçu de l&#039;outil AdSets" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aperçu de l&#039;outil AdSets" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/10/adsets-collection-publicites-performantes-facebook-instagram/"><span class="block title">AdSets : une collection des publicités performantes par industrie sur Facebook et Instagram</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/microsoft-teams-devoile-une-serie-de-nouveautes-pour-le-travail-hybride/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une réunion de travail hybride chez Microsoft" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une réunion de travail hybride chez Microsoft" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/microsoft-teams-devoile-une-serie-de-nouveautes-pour-le-travail-hybride/"><span class="block title">Microsoft Teams dévoile une série de nouveautés pour le travail hybride</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/nozzle-outil-monitoring-suivi-serp/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nozzle outil SERP" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nozzle outil SERP" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/nozzle-outil-monitoring-suivi-serp/"><span class="block title">Nozzle : un outil de monitoring complet pour suivre les SERP</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-8 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/science/" class="menu-category">SCIENCE</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/covid-19/">COVID-19 - Coronavirus</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/espace/">espace</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/spacex/">SpaceX</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nasa/">NASA</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mit/">MIT</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/recherche/">Recherche</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/biometrie/">biométrie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/neuralink/">neuralink</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/07/chercheurs-mini-systeme-crispr/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ADN" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/ADN-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/ADN-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/ADN-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/ADN-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ADN" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/ADN-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/ADN-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/07/chercheurs-mini-systeme-crispr/"><span class="block title">Des chercheurs mettent au point un mini CRISPR</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/06/chine-vaisseaux-spatiaux-kilometres/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une fusée chinoise." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/chine-fusee-atterissage-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/chine-fusee-atterissage-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/chine-fusee-atterissage-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/chine-fusee-atterissage-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une fusée chinoise." srcset="https://siecledigital.fr/wp-content/uploads/2021/09/chine-fusee-atterissage-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/chine-fusee-atterissage-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/06/chine-vaisseaux-spatiaux-kilometres/"><span class="block title">La Chine veut développer des vaisseaux spatiaux de plusieurs kilomètres de large</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/23/boeing-investir-dans-virgin-orbit/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Richard Branson." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/08/RICHARD_BRANSON-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/RICHARD_BRANSON-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/RICHARD_BRANSON-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/08/RICHARD_BRANSON-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Richard Branson." srcset="https://siecledigital.fr/wp-content/uploads/2021/08/RICHARD_BRANSON-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/RICHARD_BRANSON-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/23/boeing-investir-dans-virgin-orbit/"><span class="block title">Boeing s&rsquo;apprête à investir dans Virgin Orbit</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/"><span class="block title">L&rsquo;eau de Mars est toujours là, sous la surface</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/"><span class="block title">Quel avenir pour la viande ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/"><span class="block title">Elon Musk dévoile les interfaces cerveau-machine de Neuralink</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li>
<li class="more more-stat more-btn hidden">
<a rel="noamphtml" href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a rel="noamphtml" class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
<ul class="no-list h-list icon-list desktop nav-action">
<li class="nl-icon">
<a rel="noamphtml" class="menu-newsletter" href="https://siecledigital.fr/newsletter/">
<span>NEWSLETTER</span>
<img data-no-lazy="1" alt="Icone Newsletter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a rel="noamphtml" href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
</ul>
</nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a rel="noamphtml" class="post-button-category" href="https://siecledigital.fr/transformation-numerique/">Transformation numérique</a></h3>
</li></ul> <h1>L’Ukraine donne un cadre législatif à l’utilisation des cryptomonnaies</h1>
<span class="subtitle purpley-grey">Il s’agit pour les parlementaires de clarifier une zone grise dans la législation</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a rel="noamphtml" href="https://siecledigital.fr/author/benjaminterrasson/" title="Article par Benjamin Terrasson" class="post-author-page">Benjamin Terrasson</a>
</span>
<span> - </span>
<span>
<a rel="noamphtml noopener nofollow" class="post-author-twitter" target="_blank" href="https://twitter.com/BenTerrasson/">@BenTerrasson</a>
</span>
<br>
<span class="purpley-grey">Publié le 10 septembre 2021 à 09h31</span>
</p>
</div>
<div class="social-list">
<p>
<div style="height: 40px">
<a rel="nofollow" target="popup" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=L%E2%80%99Ukraine+donne+un+cadre+l%C3%A9gislatif+%C3%A0+l%E2%80%99utilisation+des+cryptomonnaies&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F09%2F10%2Flukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F09%2Fparlement-ukraine.jpg&#038;description=Le+parlement+ukrainien+a+vot%C3%A9+%C3%A0+une+%C3%A9crasante+majorit%C3%A9+un+projet+de+loi+%C2%AB%C2%A0sur+les+actifs+virtuels%C2%A0%C2%BB+le+8+septembre.+Son+objectif+est+d%E2%80%99encadrer+et+...','popup','width=600,height=400'); return false;" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&#038;display=popup&#038;name=L%E2%80%99Ukraine+donne+un+cadre+l%C3%A9gislatif+%C3%A0+l%E2%80%99utilisation+des+cryptomonnaies&#038;link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F09%2F10%2Flukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies%2F&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F09%2Fparlement-ukraine.jpg&#038;description=Le+parlement+ukrainien+a+vot%C3%A9+%C3%A0+une+%C3%A9crasante+majorit%C3%A9+un+projet+de+loi+%C2%AB%C2%A0sur+les+actifs+virtuels%C2%A0%C2%BB+le+8+septembre.+Son+objectif+est+d%E2%80%99encadrer+et+..."><i title="Share" class="fab fa-facebook-f"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('','popup','width=600,height=400'); return false;" class="post-button-share-messenger" style="color:#0078FF" href=""><i title="Share" class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://twitter.com/intent/tweet?text=L%E2%80%99Ukraine+donne+un+cadre+l%C3%A9gislatif+%C3%A0+l%E2%80%99utilisation+des+cryptomonnaies&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F09%2F10%2Flukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies%2F&#038;related=siecledigital&#038;via=siecledigital','popup','width=600,height=400'); return false;" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=L%E2%80%99Ukraine+donne+un+cadre+l%C3%A9gislatif+%C3%A0+l%E2%80%99utilisation+des+cryptomonnaies&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F09%2F10%2Flukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies%2F&#038;related=siecledigital&#038;via=siecledigital"><i title="Share" class="fab fa-twitter"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=L%E2%80%99Ukraine+donne+un+cadre+l%C3%A9gislatif+%C3%A0+l%E2%80%99utilisation+des+cryptomonnaies&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F09%2F10%2Flukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies%2F','popup','width=600,height=400'); return false;" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=true&#038;title=L%E2%80%99Ukraine+donne+un+cadre+l%C3%A9gislatif+%C3%A0+l%E2%80%99utilisation+des+cryptomonnaies&#038;url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F09%2F10%2Flukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies%2F"><i title="Share" class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F09%2F10%2Flukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies%2F&#038;title=L%E2%80%99Ukraine+donne+un+cadre+l%C3%A9gislatif+%C3%A0+l%E2%80%99utilisation+des+cryptomonnaies','popup','width=600,height=400'); return false;" class="post-button-share-flipboard" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F09%2F10%2Flukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies%2F&#038;title=L%E2%80%99Ukraine+donne+un+cadre+l%C3%A9gislatif+%C3%A0+l%E2%80%99utilisation+des+cryptomonnaies"><i title="Share" class="fab fa-flipboard"></i></a>
<a rel="nofollow" target="popup" onclick="window.open('https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F09%2F10%2Flukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies%2F&#038;text=L%E2%80%99Ukraine+donne+un+cadre+l%C3%A9gislatif+%C3%A0+l%E2%80%99utilisation+des+cryptomonnaies&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F09%2Fparlement-ukraine.jpg&#038;count=horizontal&#038;source=button','popup','width=600,height=400'); return false;" class="post-button-share-buffer" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F09%2F10%2Flukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies%2F&#038;text=L%E2%80%99Ukraine+donne+un+cadre+l%C3%A9gislatif+%C3%A0+l%E2%80%99utilisation+des+cryptomonnaies&#038;via=siecledigital&#038;picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F09%2Fparlement-ukraine.jpg&#038;count=horizontal&#038;source=button"><i title="Share" class="fab fa-buffer"></i></a>
<a rel="nofollow" target="popup" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b027e4d4b565c535a1456514b1a7c0c1a7e064d5a4c4c5e514b144c4a4d14574b4b4f4c1a0c7e1a0d791a0d794c565a5c535a5b5658564b5e5311594d195d505b46026c5e534a4b1a0d7c14555a144f5a514c5a144e4a5a145c5a4b145e4d4b565c535a144f5a4a4b144b1a0d0856514b1a7c0c1a7e064d5a4c4c5a4d141a0c7e14731a7a0d1a070f1a06066a544d5e56515a145b5051515a144a51145c5e5b4d5a14531a7c0c1a7e0658564c535e4b5659141a7c0c1a7e0f14531a7a0d1a070f1a06064a4b5653564c5e4b565051145b5a4c145c4d464f4b50525051515e565a4c146b4a144f5a4a4714535a1453564d5a141a7c0c1a7e0f145c5a4b4b5a145e5b4d5a4c4c5a141a0c7e14574b4b4f4c1a0c7e1a0d791a0d794c565a5c535a5b5658564b5e5311594d1a0d790d0f0d0e1a0d790f061a0d790e0f1a0d79534a544d5e56515a125b5051515a124a51125c5e5b4d5a12535a58564c535e4b5659125e12534a4b5653564c5e4b565051125b5a4c125c4d464f4b50525051515e565a4c1a0d79"><i title="Share" class="far fa-envelope"></i></a>
</div>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-218321">
<div class="post-image">
<img width="940" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20550'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="L&#039;intérieur du parlement ukrainien" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-940x550.jpg" /><noscript><img width="940" height="550" src="https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-940x550.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="L&#039;intérieur du parlement ukrainien" /></noscript> <span class="caption">Le Verkhovna Rada, parlement de l&#039;Ukraine. Crédit : Flickr/European Union 2015 - European Parliament</span>
</div>
<div class="post-content">
<p>Le parlement ukrainien a voté à une écrasante majorité un <a href="https://w1.c1.rada.gov.ua/pls/zweb2/webproc4_1?pf3511=69110" target="_blank" rel="noopener">projet de loi « sur les actifs virtuels »</a> le 8 septembre. Son objectif est d’encadrer et légaliser l’usage du Bitcoin et autres cryptomonnaies sur son territoire pour mettre fin à une zone grise juridique.</p>
<h2>L’ambivalence ukrainienne sur les cryptomonnaies</h2>
<p>Jusqu’à présent la position des autorités ukrainiennes a été ambivalente. Le journal local <a href="https://www.kyivpost.com/technology/parliament-passes-law-to-legalize-cryptocurrency-in-ukraine.html" target="_blank" rel="noopener"><em>Kyiv Post</em></a> rapporte de nombreux raids de la police sur des entreprises de cryptomonnaies. Elles étaient considérées comme des escroqueries, favorisant le blanchiment d’argent. Ces actions ont poussé les acteurs du secteur à la clandestinité.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/microsoft-teams-devoile-une-serie-de-nouveautes-pour-le-travail-hybride/">
<img width="190" height="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%20190'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Une réunion de travail hybride chez Microsoft" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-190x190.jpg" /><noscript><img width="190" height="190" src="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-190x190.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Une réunion de travail hybride chez Microsoft" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-1200x1200.jpg 1200w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/microsoft-teams-devoile-une-serie-de-nouveautes-pour-le-travail-hybride/"><h2>Microsoft Teams dévoile une série de nouveautés pour le travail hybride</h2></a>
</div>
</article>
</div>
<p>Pourtant, pour les particuliers, détenir et échanger des cryptomonnaies n'est pas en soi illégale. C'est s'exposer à la fraude, sans recours en justice possible, faute de cadre légal. L’utilisation du Bitcoin est répandue dans le pays : Mykhailo Fedorov, ministre ukrainien de la Transformation numérique, évoque un chiffre d’affaires quotidien des actifs virtuels de 31 000 euros. Le pays dispose d’une population jeune et technophile, une situation géopolitique instable, un terreau favorable pour le succès des cryptomonnaies.</p>
<p>Les autorités ukrainiennes en ont parfaitement conscience et ont par ailleurs accepté que la <a href="https://siecledigital.fr/2021/08/06/ukraine-banque-centrale-mnbc/">Banque centrale émette sa monnaie numérique</a>. Le projet de loi sur les actifs virtuels est une suite logique.</p>
<h2>L’Ukraine ne va pas aussi loin que le Salvador</h2>
<p>Les particuliers pourront détenir, échanger, négocier des cryptomonnaies via des plateformes de changes enregistrées en Ukraine. Les entreprises pourront travailler officiellement avec la condition d’être dûment déclaré pour éviter tout blanchiment d'argent et de payer ses impôts.</p>
<p>En revanche, contrairement au <a href="https://siecledigital.fr/2021/09/07/bitcoin-monnaie-legale-salvador/">Salvador</a>, le Bitcoin ne devient pas une monnaie officielle au côté de la hryvnia. Il ne sera pas utilisable pour les paiements du quotidien. De même l’Ukraine n’incitera pas à son utilisation. Comme d’autres pays, tels que <a href="https://siecledigital.fr/2021/08/31/la-banque-centrale-de-cuba-reconnait-les-cryptomonnaies/">Cuba</a>, il s’agit simplement d’un cadre légal.</p>
<h2>Un gouvernement enthousiaste</h2>
<p>La future loi est encore appelée à être étoffée, le Code fiscal et le Code civil du pays devront être adaptés. Elle servira de socle à l’ouverture du marché des cryptomonnaies prévu d’ici 2022 par le ministre de la Transformation numérique. Ce dernier souhaite attirer les investisseurs étrangers du secteur.</p>
<p>Lors d’une visite officielle aux États-Unis, le président ukrainien Volodymyr Zelensky avait mis en avant les progrès du pays dans le domaine des cryptomonnaies auprès de la Silicon Valley, rappelle <a href="https://www.cnbc.com/2021/09/08/ukraine-legalizes-bitcoin-and-cryptocurrencies.html" target="_blank" rel="noopener"><em>CNBC</em></a>. Il avait évoqué un « <em>marché légal et innovant pour les actifs virtuels </em>». Cela tombe bien pour l’avenir du projet de loi, c’est maintenant au président qu’il revient de la promulguer.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a rel="noamphtml" class="post-taglist-title" href="https://siecledigital.fr/tag/bitcoin/">bitcoin</a></span></span>
<ul><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/09/07/bitcoin-monnaie-legale-salvador/">Le Bitcoin est officiellement devenu une monnaie légale du Salvador</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/08/31/la-banque-centrale-de-cuba-reconnait-les-cryptomonnaies/">La Banque centrale de Cuba reconnait les cryptomonnaies</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/08/24/adoption-cryptomonnaies-monde/">L’adoption des cryptomonnaies explose dans le monde</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/08/23/paypal-etend-son-service-de-cryptomonnaies-au-royaume-uni/">PayPal étend son service de cryptomonnaies au Royaume-Uni</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/08/16/des-etudiants-du-mit-ont-recu-des-bitcoins-en-2014-que-sont-ils-devenus/">Des étudiants du MIT ont reçu des bitcoins en 2014, que sont-ils devenus ?</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/08/13/le-pirate-du-vol-de-600-millions-de-dollars-en-cryptomonnaies-rend-largent/">Le pirate du vol de 600 millions de dollars en cryptomonnaies rend l&rsquo;argent</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/bitcoin/">bitcoin</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/cryptomonnaie/">cryptomonnaie</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/europe/">Europe</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mdbc/">Monnaie Numérique de Banque Centrale (MNBC)</a>
</li><li>
<a rel="noamphtml" class="post-button-tag" href="https://siecledigital.fr/tag/ukraine/">Ukraine</a>
</li></ul>
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field6153">Votre adresse email :</label>
<input type="email" id="email-field6153" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-06153" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-06153">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-16153" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-16153">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/microsoft-teams-devoile-une-serie-de-nouveautes-pour-le-travail-hybride/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une réunion de travail hybride chez Microsoft" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une réunion de travail hybride chez Microsoft" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/09/09/microsoft-teams-devoile-une-serie-de-nouveautes-pour-le-travail-hybride/"><span class="title">Microsoft Teams dévoile une série de nouveautés pour le travail hybride</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 9 septembre 2021 à 15h39</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/microsoft/">Microsoft</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/travail-hybride-microsoft-livre-sa-vision-de-demain/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Le logo Microsoft sur un bâtiment." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/covid-19-microsoft-prime-une-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/07/covid-19-microsoft-prime-une-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Le logo Microsoft sur un bâtiment." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/09/09/travail-hybride-microsoft-livre-sa-vision-de-demain/"><span class="title">Travail hybride : Microsoft livre sa vision de l&rsquo;organisation de demain</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 9 septembre 2021 à 15h12</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/transformation-numerique/">Transformation numérique</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/linkedin/">LinkedIn</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/cookies-tiers-comment-se-preparer-a-un-monde-sans-cookies/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="cookies tiers événement" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/conférence-cookies-tiers-monde-sans-cookies-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/09/conférence-cookies-tiers-monde-sans-cookies-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="cookies tiers événement" /></noscript> </a>
<span>Sponsorisé</span>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/09/09/cookies-tiers-comment-se-preparer-a-un-monde-sans-cookies/"><span class="title">Cookies tiers : comment se préparer à un monde sans cookies ?</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 9 septembre 2021 à 14h56</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/transformation-numerique/">Transformation numérique</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/evenement/">événement</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/microsoft-openinfra/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Photographie des bureaux de Microsoft." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/microsoft-open-source-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/09/microsoft-open-source-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Photographie des bureaux de Microsoft." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/09/09/microsoft-openinfra/"><span class="title">Cloud : Microsoft fait un pas vers l’open source… pas vers le logiciel libre</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 9 septembre 2021 à 13h44</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/transformation-numerique/">Transformation numérique</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/cloud/">Cloud</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/tilkee-donnees-sante/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Illustration du logo de Tilkee" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/Tilkee-cover-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/09/Tilkee-cover-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Illustration du logo de Tilkee" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/09/09/tilkee-donnees-sante/"><span class="title">La plateforme de partage de documents Tilkee certifiée pour les données de santé</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 9 septembre 2021 à 07h12</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/marketing/">Marketing</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/partage/">partage</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/09/08/webinar-bien-reussir-rentree-nouveaux-modes-collaboration/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="webinar Jamespot mode de collaboration" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/webinar-mode-de-collaboration-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/09/webinar-mode-de-collaboration-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="webinar Jamespot mode de collaboration" /></noscript> </a>
<span>Sponsorisé</span>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/09/08/webinar-bien-reussir-rentree-nouveaux-modes-collaboration/"><span class="title">Webinar : bien réussir sa rentrée avec de nouveaux modes de collaboration</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 8 septembre 2021 à 16h30</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/collaboratif/">Collaboratif</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">

<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2021/09/GGA-BILL1.jpeg);">
<a href="https://siecledigital.fr/2021/09/10/le-texas-adopte-une-loi-contre-la-censure-des-reseaux-sociaux-en-raison-des-opinions-politiques/"><h3>Le Texas adopte une loi contre « la censure » des réseaux sociaux en raison des opinions politiques</h3></a>
<a href="https://siecledigital.fr/2021/09/10/le-texas-adopte-une-loi-contre-la-censure-des-reseaux-sociaux-en-raison-des-opinions-politiques/" class="inline-cta">Lire l&#039;article</a>
<div class="overlay dark-overlay-bottom"></div>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/09/10/adsets-collection-publicites-performantes-facebook-instagram/"><h3>AdSets : une collection des publicités performantes par industrie sur Facebook et Instagram</h3></a>
<a href="https://siecledigital.fr/2021/09/10/adsets-collection-publicites-performantes-facebook-instagram/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/09/10/twenty-one-pilots-roblox-concert-virtuel/"><h3>Twenty One Pilots va se produire sur Roblox lors d’un concert virtuel</h3></a>
<a href="https://siecledigital.fr/2021/09/10/twenty-one-pilots-roblox-concert-virtuel/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/09/10/africascope-etat-des-lieux-afrique/"><h3>Africascope 2021 : l&rsquo;état des lieux du paysage médiatique en Afrique</h3></a>
<a href="https://siecledigital.fr/2021/09/10/africascope-etat-des-lieux-afrique/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/09/09/microsoft-rachete-clipchamp-specialiste-de-ledition-video-dans-le-navigateur/"><h3>Microsoft rachète Clipchamp, spécialiste de l&rsquo;édition vidéo dans le navigateur</h3></a>
<a href="https://siecledigital.fr/2021/09/09/microsoft-rachete-clipchamp-specialiste-de-ledition-video-dans-le-navigateur/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/09/09/juridiction-australie-medias-facebook/"><h3>Australie : les médias responsables des commentaires sur leurs pages Facebook</h3></a>
<a href="https://siecledigital.fr/2021/09/09/juridiction-australie-medias-facebook/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
</div>
</div>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La newsletter</span>
<p></p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field6185">Votre adresse email :</label>
<input type="email" id="email-field6185" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-06185" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-06185">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-16185" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-16185">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<a href="https://siecledigital.fr/" target="_blank" rel="noopener noamphtml"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://siecledigital.fr/wp-content/uploads/2021/08/logo-horizontal-light.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214661"><a rel="noamphtml" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214508"><a rel="noamphtml" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214662"><a rel="noamphtml" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214663"><a rel="noamphtml" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214664"><a rel="noamphtml" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-214665"><a rel="noamphtml" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216098"><a rel="noamphtml" href="https://rickrolled.fr/rickroll.mp4">Cliquez ici</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" /><noscript><img class="wp-image-148431 alignnone" src="https://siecledigital.fr/wp-content/uploads/2021/08/Blanc.png" alt="Shine Media" width="179" height="36" /></noscript></a>
<p style="text-align: left;"><a>Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/siecledigital.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<div class="sticky-header" id="fixed-header">
<div class="dark-plum-back">
<nav class="main-nav">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Main Logo" width="114" height="19">
</a>
</div>
<ul class="no-list header-menu responsive-nav-fix">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/twitter/">Twitter</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">Snapchat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/instagram/">Instagram</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/wechat/">WeChat</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">TikTok</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">LinkedIn</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/youtube/">YouTube</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">WhatsApp</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">Clubhouse</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/10/le-texas-adopte-une-loi-contre-la-censure-des-reseaux-sociaux-en-raison-des-opinions-politiques/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le gouverneur du Texas Greg Abbott présentant sa loi contre la &quot;censure&quot; des réseaux sociaux." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/GGA-BILL1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/GGA-BILL1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/GGA-BILL1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/GGA-BILL1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le gouverneur du Texas Greg Abbott présentant sa loi contre la &quot;censure&quot; des réseaux sociaux." srcset="https://siecledigital.fr/wp-content/uploads/2021/09/GGA-BILL1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/GGA-BILL1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/10/le-texas-adopte-une-loi-contre-la-censure-des-reseaux-sociaux-en-raison-des-opinions-politiques/"><span class="block title">Le Texas adopte une loi contre « la censure » des réseaux sociaux en raison des opinions politiques</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/10/adsets-collection-publicites-performantes-facebook-instagram/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aperçu de l&#039;outil AdSets" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aperçu de l&#039;outil AdSets" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/10/adsets-collection-publicites-performantes-facebook-instagram/"><span class="block title">AdSets : une collection des publicités performantes par industrie sur Facebook et Instagram</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/juridiction-australie-medias-facebook/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des commentaires sur Facebook." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/commentaire-facebook-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/commentaire-facebook-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/commentaire-facebook-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/commentaire-facebook-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des commentaires sur Facebook." srcset="https://siecledigital.fr/wp-content/uploads/2020/06/commentaire-facebook-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/commentaire-facebook-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/juridiction-australie-medias-facebook/"><span class="block title">Australie : les médias responsables des commentaires sur leurs pages Facebook</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-2 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/google/">Google</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/apple/">Apple</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/chine/">Chine</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/europe/">Europe</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tencent/">Tencent</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">Antitrust</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/usa/">États-Unis</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">Microsoft</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/uber/">Uber</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/5g/">5G</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/huawei/">Huawei</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/tesla/">Tesla</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/zoom/">Zoom</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">ByteDance</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/inde/">Inde</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/slack/">Slack</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/samsung/">Samsung</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">Qualcomm</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">Nvidia</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/10/africascope-etat-des-lieux-afrique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;un africain devant son téléphone." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/MEDIA_AFRIQUE-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/MEDIA_AFRIQUE-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/MEDIA_AFRIQUE-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/MEDIA_AFRIQUE-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/MEDIA_AFRIQUE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu d&#039;un africain devant son téléphone." srcset="https://siecledigital.fr/wp-content/uploads/2021/09/MEDIA_AFRIQUE-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/MEDIA_AFRIQUE-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/MEDIA_AFRIQUE-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/10/africascope-etat-des-lieux-afrique/"><span class="block title">Africascope 2021 : l&rsquo;état des lieux du paysage médiatique en Afrique</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/microsoft-rachete-clipchamp-specialiste-de-ledition-video-dans-le-navigateur/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Clipchamp-x-Microsoft-150x150.webp 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Clipchamp-x-Microsoft-190x190.webp 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/Clipchamp-x-Microsoft-150x150.webp" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/Clipchamp-x-Microsoft-150x150.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Clipchamp-x-Microsoft-150x150.webp 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Clipchamp-x-Microsoft-190x190.webp 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/microsoft-rachete-clipchamp-specialiste-de-ledition-video-dans-le-navigateur/"><span class="block title">Microsoft rachète Clipchamp, spécialiste de l&rsquo;édition vidéo dans le navigateur</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/les-ventes-de-microprocesseurs-depasseront-les-100-milliards-de-dollars-en-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue d&#039;une tranche de silicium" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Tranche-silicium-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Tranche-silicium-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/Tranche-silicium-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/Tranche-silicium-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue d&#039;une tranche de silicium" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Tranche-silicium-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Tranche-silicium-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/les-ventes-de-microprocesseurs-depasseront-les-100-milliards-de-dollars-en-2021/"><span class="block title">Les ventes de microprocesseurs dépasseront les 100 milliards de dollars en 2021</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-3 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/transformation-numerique/" class="menu-category">TRANSFO NUM</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/energie/">Énergies</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/innovation/">Innovation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/cloud/">Cloud</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/fintech/">Fintech</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/rh/">Ressources Humaines (RH)</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">Ville intelligente</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">Automatisation</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mdbc/">Monnaie Numérique de Banque Centrale (MNBC)</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/10/lukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;intérieur du parlement ukrainien" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;intérieur du parlement ukrainien" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/parlement-ukraine-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/10/lukraine-donne-un-cadre-legislatif-a-lutilisation-des-cryptomonnaies/"><span class="block title">L’Ukraine donne un cadre législatif à l’utilisation des cryptomonnaies</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/microsoft-teams-devoile-une-serie-de-nouveautes-pour-le-travail-hybride/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une réunion de travail hybride chez Microsoft" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une réunion de travail hybride chez Microsoft" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/microsoft-teams-devoile-une-serie-de-nouveautes-pour-le-travail-hybride/"><span class="block title">Microsoft Teams dévoile une série de nouveautés pour le travail hybride</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/travail-hybride-microsoft-livre-sa-vision-de-demain/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo Microsoft sur un bâtiment." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/covid-19-microsoft-prime-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/covid-19-microsoft-prime-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/covid-19-microsoft-prime-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/covid-19-microsoft-prime-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo Microsoft sur un bâtiment." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/covid-19-microsoft-prime-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/covid-19-microsoft-prime-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/travail-hybride-microsoft-livre-sa-vision-de-demain/"><span class="block title">Travail hybride : Microsoft livre sa vision de l&rsquo;organisation de demain</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="sponso main-nav-item nav-link-4 has-3-colhas-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a rel="noamphtml nofollow noopener" class="menu-logo-sponsorised" href="https://bit.ly/2Qdbm3W" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">Alibaba</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/livraison/">livraison</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/banque/">Banque</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/grab/">Grab</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">Deliveroo</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ikea/">ikea</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/walmart/">walmart</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">Carrefour</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mode/">Mode</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
 <div class="image">
<a href="https://siecledigital.fr/2021/09/08/paypal-va-acquerir-la-societe-japonaise-paidy-pour-27-milliards-de-dollars/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Devant les bureaux de PayPal à Dreilinden en Allemagne" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Dreilinden_PayPal_01-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Dreilinden_PayPal_01-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/Dreilinden_PayPal_01-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/Dreilinden_PayPal_01-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/Dreilinden_PayPal_01-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Devant les bureaux de PayPal à Dreilinden en Allemagne" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Dreilinden_PayPal_01-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Dreilinden_PayPal_01-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/Dreilinden_PayPal_01-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/08/paypal-va-acquerir-la-societe-japonaise-paidy-pour-27-milliards-de-dollars/"><span class="block title">PayPal va acquérir la société japonaise Paidy pour 2,7 milliards de dollars</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/08/carrefour-city-dubai/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les rayons d&#039;un magasin de grande distribution." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/dubai-carrefour-city-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/dubai-carrefour-city-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/dubai-carrefour-city-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/dubai-carrefour-city-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/dubai-carrefour-city-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les rayons d&#039;un magasin de grande distribution." srcset="https://siecledigital.fr/wp-content/uploads/2021/09/dubai-carrefour-city-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/dubai-carrefour-city-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/dubai-carrefour-city-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/08/carrefour-city-dubai/"><span class="block title">Carrefour ouvre un magasin sans aucune caisse à Dubaï</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/07/chine-poursuites-agression-sexuelle-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;entrée des bureaux d&#039;Alibaba." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/alibaba-agression-sexuelle-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/alibaba-agression-sexuelle-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/alibaba-agression-sexuelle-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/alibaba-agression-sexuelle-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/alibaba-agression-sexuelle-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;entrée des bureaux d&#039;Alibaba." srcset="https://siecledigital.fr/wp-content/uploads/2021/09/alibaba-agression-sexuelle-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/alibaba-agression-sexuelle-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/alibaba-agression-sexuelle-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/07/chine-poursuites-agression-sexuelle-alibaba/"><span class="block title">Chine : les poursuites contre l’ex employé d’Alibaba accusé de viol abandonnées</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-5 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/10/twenty-one-pilots-roblox-concert-virtuel/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Affiche du concert des Twenty One Pilots sur Roblox." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Roblox-Presents-Twenty-One-Pilots-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Roblox-Presents-Twenty-One-Pilots-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/Roblox-Presents-Twenty-One-Pilots-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/Roblox-Presents-Twenty-One-Pilots-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Affiche du concert des Twenty One Pilots sur Roblox." srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Roblox-Presents-Twenty-One-Pilots-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Roblox-Presents-Twenty-One-Pilots-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/10/twenty-one-pilots-roblox-concert-virtuel/"><span class="block title">Twenty One Pilots va se produire sur Roblox lors d’un concert virtuel</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/nozzle-outil-monitoring-suivi-serp/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nozzle outil SERP" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nozzle outil SERP" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/nozzle-outil-monitoring-suivi-serp/"><span class="block title">Nozzle : un outil de monitoring complet pour suivre les SERP</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/getrank-monitorer-marque-lancer-automatiquement-google-ads/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="GetRank protège la marque sur Google grâce aux Google Ads" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/outil-protection-marque-Google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/outil-protection-marque-Google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/outil-protection-marque-Google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/outil-protection-marque-Google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="GetRank protège la marque sur Google grâce aux Google Ads" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/outil-protection-marque-Google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/outil-protection-marque-Google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/getrank-monitorer-marque-lancer-automatiquement-google-ads/"><span class="block title">GetRank : un outil pour monitorer votre marque et lancer automatiquement des Google Ads</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><span class="block title">Jeux vidéo : un nouvel eldorado publicitaire ?</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-6 has-2-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/08/exclusive-network-bourse/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photographie d&#039;un écran présentant des indicateurs boursiers. Une courbe désigne surement Tencent." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Exclusive-Network-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Exclusive-Network-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/Exclusive-Network-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/Exclusive-Network-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/Exclusive-Network-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photographie d&#039;un écran présentant des indicateurs boursiers. Une courbe désigne surement Tencent." srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Exclusive-Network-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Exclusive-Network-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/Exclusive-Network-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/08/exclusive-network-bourse/"><span class="block title">Le spécialiste de la cybersécurité Exclusive Network va entrer en bourse</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/07/braktooth-appareils-vulnerabilites-bluetooth/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un casque audio bluetooth noir, pris sur un fond jaune" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/BrakTooth-faille-bluetooth-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/BrakTooth-faille-bluetooth-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/BrakTooth-faille-bluetooth-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/BrakTooth-faille-bluetooth-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/BrakTooth-faille-bluetooth-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un casque audio bluetooth noir, pris sur un fond jaune" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/BrakTooth-faille-bluetooth-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/BrakTooth-faille-bluetooth-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/BrakTooth-faille-bluetooth-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/07/braktooth-appareils-vulnerabilites-bluetooth/"><span class="block title">BrakTooth : des milliards d’appareils touchés par de nouvelles vulnérabilités Bluetooth</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/07/api-securite-confiance-zero/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Écran d&#039;ordinateur présentant des lignes d&#039;un code source." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/fuite-donnes-interne-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/fuite-donnes-interne-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/fuite-donnes-interne-scaled-1-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/fuite-donnes-interne-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/fuite-donnes-interne-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Écran d&#039;ordinateur présentant des lignes d&#039;un code source." srcset="https://siecledigital.fr/wp-content/uploads/2021/09/fuite-donnes-interne-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/fuite-donnes-interne-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/fuite-donnes-interne-scaled-1-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/07/api-securite-confiance-zero/"><span class="block title">Les API nécessitent une sécurité Confiance Zéro</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/"><span class="block title">Les rançongiciels à l’assaut de l’hôpital public</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-7 has-1-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/10/adsets-collection-publicites-performantes-facebook-instagram/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aperçu de l&#039;outil AdSets" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aperçu de l&#039;outil AdSets" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/Adsets-cover-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/10/adsets-collection-publicites-performantes-facebook-instagram/"><span class="block title">AdSets : une collection des publicités performantes par industrie sur Facebook et Instagram</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/microsoft-teams-devoile-une-serie-de-nouveautes-pour-le-travail-hybride/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une réunion de travail hybride chez Microsoft" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une réunion de travail hybride chez Microsoft" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nouveautes-travail-hybride-microsoft-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/microsoft-teams-devoile-une-serie-de-nouveautes-pour-le-travail-hybride/"><span class="block title">Microsoft Teams dévoile une série de nouveautés pour le travail hybride</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/09/nozzle-outil-monitoring-suivi-serp/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nozzle outil SERP" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-1200x1200.jpeg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nozzle outil SERP" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/09/nozzle-1200x1200.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/09/nozzle-outil-monitoring-suivi-serp/"><span class="block title">Nozzle : un outil de monitoring complet pour suivre les SERP</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li><li class="main-nav-item nav-link-8 has-3-col has-sub-menu"><a rel="noamphtml" href="https://siecledigital.fr/science/" class="menu-category">SCIENCE</a><nav><div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space"><div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span><div>
<ul class="no-list h-list"><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/sante/">Santé</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/covid-19/">COVID-19 - Coronavirus</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/espace/">espace</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">Écologie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/spacex/">SpaceX</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/nasa/">NASA</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/mit/">MIT</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/recherche/">Recherche</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/biometrie/">biométrie</a>
</li><li class="tag">
<a rel="noamphtml" class="menu-tag" href="https://siecledigital.fr/tag/neuralink/">neuralink</a>
</li></ul>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div><article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/07/chercheurs-mini-systeme-crispr/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ADN" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/ADN-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/ADN-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/ADN-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/ADN-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ADN" srcset="https://siecledigital.fr/wp-content/uploads/2021/09/ADN-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/ADN-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/07/chercheurs-mini-systeme-crispr/"><span class="block title">Des chercheurs mettent au point un mini CRISPR</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/09/06/chine-vaisseaux-spatiaux-kilometres/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une fusée chinoise." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/09/chine-fusee-atterissage-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/chine-fusee-atterissage-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/09/chine-fusee-atterissage-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/09/chine-fusee-atterissage-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une fusée chinoise." srcset="https://siecledigital.fr/wp-content/uploads/2021/09/chine-fusee-atterissage-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/09/chine-fusee-atterissage-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/09/06/chine-vaisseaux-spatiaux-kilometres/"><span class="block title">La Chine veut développer des vaisseaux spatiaux de plusieurs kilomètres de large</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/23/boeing-investir-dans-virgin-orbit/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Richard Branson." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/08/RICHARD_BRANSON-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/RICHARD_BRANSON-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/RICHARD_BRANSON-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/08/RICHARD_BRANSON-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Richard Branson." srcset="https://siecledigital.fr/wp-content/uploads/2021/08/RICHARD_BRANSON-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/RICHARD_BRANSON-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/23/boeing-investir-dans-virgin-orbit/"><span class="block title">Boeing s&rsquo;apprête à investir dans Virgin Orbit</span></a>
</div>
</article>
</div>
</div><div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div><article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/"><span class="block title">L&rsquo;eau de Mars est toujours là, sous la surface</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/"><span class="block title">Quel avenir pour la viande ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/"><span class="block title">Elon Musk dévoile les interfaces cerveau-machine de Neuralink</span></a>
</div>
</article>
</div>
</div> </div>
</div>
</div>
</nav></li> <li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-livre-blanc peach-back" href="https://siecledigital.fr/?page_id=212505"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<h2>Inscrivez-vous à la newsletter</h2>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field839">Votre adresse email :</label>
<input type="email" id="email-field839" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<div class="checkboxe">
<input id="mce-group[1]-1-0839" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0839">Quotidienne</label>
</div>
<div class="checkboxe">
<input id="mce-group[1]-1-1839" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1839">Hebdomadaire</label>
</div>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/2e539238656cda2aa7f9a18a63df206e.css" media="all" data-minify="1" /></noscript></body>
</html>
