<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>Elon Musk nie avoir voulu prendre la place de Tim Cook en tant que PDG d&#039;Apple</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://siecledigital.fr/wp-content/cache/min/1/08448f14a527556f9c9aaea9be110d77.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script data-no-minify="1" async src="https://siecledigital.fr/wp-content/cache/busting/1/gtm-6ee37bf6c835093e75de06edcff5de91.js"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-105220754-6');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Elon Musk a complètement nié avoir voulu devenir le PDG d&#039;Apple, et affirme même ne jamais avoir parlé à Tim Cook." />
<link rel="canonical" href="https://siecledigital.fr/2021/08/02/elon-musk-pdg-apple/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elon Musk nie avoir voulu prendre la place de Tim Cook en tant que PDG d&#039;Apple" />
<meta property="og:description" content="Elon Musk a complètement nié avoir voulu devenir le PDG d&#039;Apple, et affirme même ne jamais avoir parlé à Tim Cook." />
<meta property="og:url" content="https://siecledigital.fr/2021/08/02/elon-musk-pdg-apple/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2021-08-02T15:04:53+00:00" />
<meta property="article:modified_time" content="2021-08-02T15:02:46+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2021/08/elon-musk-pdg-apple-une.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="847" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@siecledigital" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Joana Pimenta" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//siecledigital.fr' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='https://siecledigital.fr' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='preload' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.7.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script type="text/javascript" src="//cache.consentframework.com/js/pa/28214/c/6GV6x/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="//choices.consentframework.com/js/pa/28214/c/6GV6x/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script> <script>
		        var optidigitalQueue = optidigitalQueue || {};
		        optidigitalQueue.cmd = optidigitalQueue.cmd || [];
		    </script>
<script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/24071985/siecledigital.fr/article"}' src='//scripts.static-od.com/setup/?site=siecledigital'>
		    </script><script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/sd-ads.js?ver=3.4" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.2.1" async="async" type="text/javascript"></script>
<link rel="https://api.w.org/" href="https://siecledigital.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://siecledigital.fr/wp-json/wp/v2/posts/214060" /><link rel="alternate" type="application/json+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F08%2F02%2Felon-musk-pdg-apple%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F08%2F02%2Felon-musk-pdg-apple%2F&#038;format=xml" />
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><script type="application/ld+json">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</script><link rel="amphtml" href="https://siecledigital.fr/2021/08/02/elon-musk-pdg-apple/?utm_content=buffer31e08&#038;utm_medium=social&#038;utm_source=linkedin.com&#038;utm_campaign=buffer&#038;amp">
<script async defer data-domain="siecledigital.fr" src="https://plausible.io/js/plausible.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-214060 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class=" 
		page		">
<div class="header-top  dark-back">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Actualités internationales du marketing et du digital" width="114" height="19">
</a>
</div>
<div class="quick-actions">
<ul class="no-list h-list icon-list mobile">
<li>
<a href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" class="icone menu-newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
 </a>
</li>
<li>
<a href="https://siecledigital.fr/wp-login.php" class="menu-login" rel="nofollow">
<img data-no-lazy="1" alt="Icone Login" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
</a>
</li>
</ul>
<ul class="no-list h-list icon-list desktop">
<li>
<a class="menu-podcast " href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Podcasts" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
<li>
<a class="menu-login" href="https://siecledigital.fr/wp-login.php" rel="nofollow">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
<span class="block">SE CONNECTER</span>
</a>
</li>
</ul>
</div>
</div>
<div class="dark-plum-back">
<nav class="main-nav static">
<ul class="no-list header-menu responsive-nav">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/facebook/">
Facebook </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/twitter/">
Twitter </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">
Snapchat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/instagram/">
Instagram </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/wechat/">
WeChat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">
TikTok </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">
LinkedIn </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/youtube/">
YouTube </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">
WhatsApp </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">
Clubhouse </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
 <span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/01/pinterest-q2-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une tablette ouverte sur l&#039;application Pinterest." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/pinterest-q2-2021-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/pinterest-q2-2021-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/pinterest-q2-2021-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/pinterest-q2-2021-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une tablette ouverte sur l&#039;application Pinterest." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/pinterest-q2-2021-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/pinterest-q2-2021-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/01/pinterest-q2-2021/"><span class="block title">Pinterest signe un second trimestre 2021 tout en contraste</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/29/facebook-et-ray-ban-les-lunettes-intelligentes-arriveront-cette-annee/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logos Ray-Bans et Facebook" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Facebook-Ray-Ban-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Facebook-Ray-Ban-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Facebook-Ray-Ban-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Facebook-Ray-Ban-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logos Ray-Bans et Facebook" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Facebook-Ray-Ban-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Facebook-Ray-Ban-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/29/facebook-et-ray-ban-les-lunettes-intelligentes-arriveront-cette-annee/"><span class="block title">Facebook et Ray-Ban : les lunettes intelligentes arriveront cette année</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/29/facebook-video-temps-utilisation/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de la marque Facebook" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/facebook-video-temps-utilisation-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/facebook-video-temps-utilisation-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/facebook-video-temps-utilisation-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/facebook-video-temps-utilisation-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de la marque Facebook" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/facebook-video-temps-utilisation-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/facebook-video-temps-utilisation-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/29/facebook-video-temps-utilisation/"><span class="block title">Mark Zuckerberg affirme que la vidéo représente près de la moitié du temps passé sur Facebook</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-2 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/google/">
Google </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/apple/">
Apple </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/chine/">
Chine </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/europe/">
Europe </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tencent/">
Tencent </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">
Antitrust </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/usa/">
États-Unis </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">
Microsoft </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/uber/">
Uber </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/5g/">
5G </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/huawei/">
Huawei </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tesla/">
Tesla </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/zoom/">
Zoom </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">
ByteDance </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/inde/">
Inde </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/slack/">
Slack </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/samsung/">
Samsung </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">
Qualcomm </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">
Nvidia </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/elon-musk-pdg-apple/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Portrait de Elon Musk." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/08/elon-musk-pdg-apple-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/elon-musk-pdg-apple-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/elon-musk-pdg-apple-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/08/elon-musk-pdg-apple-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Portrait de Elon Musk." srcset="https://siecledigital.fr/wp-content/uploads/2021/08/elon-musk-pdg-apple-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/elon-musk-pdg-apple-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/elon-musk-pdg-apple/"><span class="block title">Elon Musk nie avoir voulu prendre la place de Tim Cook en tant que PDG d&rsquo;Apple</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/la-chine-se-decide-a-encadrer-lutilisation-privee-de-la-reconnaissance-faciale/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="drapeau chinois" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="drapeau chinois" srcset="https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/la-chine-se-decide-a-encadrer-lutilisation-privee-de-la-reconnaissance-faciale/"><span class="block title">La Chine se décide à encadrer l’utilisation privée de la reconnaissance faciale</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/zoom-paie-85-millions-de-dollars-pour-mettre-fin-au-litige-sur-les-donnees-privees/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="logo de zoom" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/08/zoom-proces-donnees-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/zoom-proces-donnees-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/zoom-proces-donnees-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/08/zoom-proces-donnees-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="logo de zoom" srcset="https://siecledigital.fr/wp-content/uploads/2021/08/zoom-proces-donnees-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/zoom-proces-donnees-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/zoom-paie-85-millions-de-dollars-pour-mettre-fin-au-litige-sur-les-donnees-privees/"><span class="block title">Zoom paie 85 millions de dollars pour mettre fin au litige sur les données privées</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-3 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/transformation-numerique/" class="menu-category">TRANSFO NUM</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/energie/">
Énergies </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/innovation/">
Innovation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/cloud/">
Cloud </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/fintech/">
Fintech </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/rh/">
Ressources Humaines (RH) </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">
Ville intelligente </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">
Automatisation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mdbc/">
Monnaie Numérique de Banque Centrale (MNBC) </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/teleconsultation-teleexpertise-teleassistance-medicale-le-secteur-healthtech-explose/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un médecin en téléconsultation" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/08/HealthTech-téléconsultation-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/HealthTech-téléconsultation-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/HealthTech-téléconsultation-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/08/HealthTech-téléconsultation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un médecin en téléconsultation" srcset="https://siecledigital.fr/wp-content/uploads/2021/08/HealthTech-téléconsultation-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/HealthTech-téléconsultation-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/teleconsultation-teleexpertise-teleassistance-medicale-le-secteur-healthtech-explose/"><span class="block title">Téléconsultation, téléexpertise, téléassistance médicale, le secteur de la HealthTech explose en France</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/etude-teletravail-etats-unis/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une femme travaille sur son ordinateur depuis son lit." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/etude-teletravail-etats-unis-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/etude-teletravail-etats-unis-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/etude-teletravail-etats-unis-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/etude-teletravail-etats-unis-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une femme travaille sur son ordinateur depuis son lit." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/etude-teletravail-etats-unis-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/etude-teletravail-etats-unis-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/etude-teletravail-etats-unis/"><span class="block title">États-Unis : 38% des employés en télétravail travaillent depuis leur lit</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/30/le-dollar-americain-chahute-par-la-chine-et-son-yuan-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un billet de un dollars" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Dollar-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Dollar-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Dollar-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Dollar-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un billet de un dollars" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Dollar-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Dollar-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/30/le-dollar-americain-chahute-par-la-chine-et-son-yuan-numerique/"><span class="block title">Le dollar américain chahuté par la Chine et son Yuan numérique</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="sponso main-nav-item nav-link-4 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a class="menu-logo-sponsorised" href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/amazon/">
Amazon </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">
Alibaba </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">
eCommerce </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/livraison/">
livraison </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/grab/">
Grab </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">
Deliveroo </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ikea/">
ikea </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/walmart/">
walmart </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">
Carrefour </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mode/">
Mode </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/30/amazon-q2-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="illustration du logo amazon" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-q2-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/amazon-q2-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-q2-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-q2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="illustration du logo amazon" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-q2-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/amazon-q2-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/30/amazon-q2-2021/"><span class="block title">Amazon dépasse les 7 milliards de bénéfices trimestriels</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/30/louis-vuitton-lance-un-jeu-mobile-avec-des-nft-integres/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="illustration du jeu mobile Louis Vuitton" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/louis-vuitton-jeu-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/louis-vuitton-jeu-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/louis-vuitton-jeu-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/louis-vuitton-jeu-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="illustration du jeu mobile Louis Vuitton" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/louis-vuitton-jeu-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/louis-vuitton-jeu-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/30/louis-vuitton-lance-un-jeu-mobile-avec-des-nft-integres/"><span class="block title">Louis Vuitton lance un jeu mobile avec des NFT intégrés</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/29/shopify-q2-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un homme navigue sur Shopify depuis son ordinateur." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Shopify-2e-trimestre-2021-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Shopify-2e-trimestre-2021-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Shopify-2e-trimestre-2021-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Shopify-2e-trimestre-2021-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un homme navigue sur Shopify depuis son ordinateur." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Shopify-2e-trimestre-2021-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Shopify-2e-trimestre-2021-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/29/shopify-q2-2021/"><span class="block title">Shopify dépasse les attentes et atteint le milliard de recettes au deuxième trimestre</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-5 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/01/tencent-seffondre-en-bourse-avec-une-perte-de-170-milliards-de-dollars/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="logo tencent" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="logo tencent" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/01/tencent-seffondre-en-bourse-avec-une-perte-de-170-milliards-de-dollars/"><span class="block title">Tencent s’effondre en bourse avec une perte de 170 milliards de dollars</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/30/lactivite-publicitaire-damazon-grimpe-de-87-au-second-trimestre/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-publicite-q2-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/amazon-publicite-q2-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-publicite-q2-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-publicite-q2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-publicite-q2-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/amazon-publicite-q2-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/30/lactivite-publicitaire-damazon-grimpe-de-87-au-second-trimestre/"><span class="block title">L’activité publicitaire d’Amazon grimpe de 87% au second trimestre</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/27/youtube-ameliore-les-publicites-sur-tv-connectees-et-apporte-de-nouvelles-fonctionnalites/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="YouTube revoit son ciblage publicitaire sur les TV connectées et ajoute de nouvelles fonctionnalités." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/YouTube-ciblage-publicitaire-fonctionnalités-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/YouTube-ciblage-publicitaire-fonctionnalités-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/YouTube-ciblage-publicitaire-fonctionnalités-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/YouTube-ciblage-publicitaire-fonctionnalités-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="YouTube revoit son ciblage publicitaire sur les TV connectées et ajoute de nouvelles fonctionnalités." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/YouTube-ciblage-publicitaire-fonctionnalités-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/YouTube-ciblage-publicitaire-fonctionnalités-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/27/youtube-ameliore-les-publicites-sur-tv-connectees-et-apporte-de-nouvelles-fonctionnalites/"><span class="block title">YouTube améliore les publicités sur TV connectées et apporte de nouvelles fonctionnalités</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><span class="block title">Jeux vidéo : un nouvel eldorado publicitaire ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-6 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/justice-americaines-solarwinds/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Insigne sur un pupitre du Département de la justice américain" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/08/DOJ-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/DOJ-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/DOJ-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/08/DOJ-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Insigne sur un pupitre du Département de la justice américain" srcset="https://siecledigital.fr/wp-content/uploads/2021/08/DOJ-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/DOJ-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/justice-americaines-solarwinds/"><span class="block title">Les bureaux de procureurs américains parmi les plus importants touchés par SolarWinds</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/le-rancongiciel-egregor-passe-mais-pas-oublie/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vue artistique cybersécurité" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/cybersécurité-enjeux-métiers-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/cybersécurité-enjeux-métiers-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/cybersécurité-enjeux-métiers-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/cybersécurité-enjeux-métiers-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vue artistique cybersécurité" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/cybersécurité-enjeux-métiers-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/cybersécurité-enjeux-métiers-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/le-rancongiciel-egregor-passe-mais-pas-oublie/"><span class="block title">Le rançongiciel Egregor : passé mais pas oublié</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/01/tencent-seffondre-en-bourse-avec-une-perte-de-170-milliards-de-dollars/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="logo tencent" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="logo tencent" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/01/tencent-seffondre-en-bourse-avec-une-perte-de-170-milliards-de-dollars/"><span class="block title">Tencent s’effondre en bourse avec une perte de 170 milliards de dollars</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/"><span class="block title">Les rançongiciels à l’assaut de l’hôpital public</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-7 has-1-col has-sub-menu">
<a href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/billion-dollar-pitch-decks-100-pitch-decks-startups/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation Billion Dollar Pitch Deck" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/08/billion-dollar-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/billion-dollar-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/billion-dollar-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/08/billion-dollar-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation Billion Dollar Pitch Deck" srcset="https://siecledigital.fr/wp-content/uploads/2021/08/billion-dollar-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/billion-dollar-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/billion-dollar-pitch-decks-100-pitch-decks-startups/"><span class="block title">Ce site regroupe plus de 100 pitch decks de startups à succès</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/miro-app-for-zoom-tableau-blanc-collaboratif/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation de l&#039;application Miro app for Zoom" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/08/Miro-app-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/Miro-app-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/Miro-app-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/08/Miro-app-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation de l&#039;application Miro app for Zoom" srcset="https://siecledigital.fr/wp-content/uploads/2021/08/Miro-app-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/Miro-app-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/miro-app-for-zoom-tableau-blanc-collaboratif/"><span class="block title">Miro app for Zoom : un tableau blanc collaboratif pour les réunions Zoom</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/30/sessions-un-outil-qui-rend-les-visioconferences-plus-productives-grace-a-la-collaboration/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sessions" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Sessions-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Sessions-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Sessions-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Sessions-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sessions" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Sessions-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Sessions-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/30/sessions-un-outil-qui-rend-les-visioconferences-plus-productives-grace-a-la-collaboration/"><span class="block title">Sessions : un outil qui rend les visioconférences plus productives grâce à la collaboration !</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-8 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/science/" class="menu-category">SCIENCE</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/covid-19/">
COVID-19 - Coronavirus </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/espace/">
espace </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/spacex/">
SpaceX </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nasa/">
Nasa </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mit/">
MIT </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/recherche/">
Recherche </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/biometrie/">
biométrie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/neuralink/">
neuralink </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/neuralink-levee-de-fonds-serie-c/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Elon Musk lors d&#039;une présentation Neuralink." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/neuralink-levee-de-fonds-serie-c-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/neuralink-levee-de-fonds-serie-c-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/neuralink-levee-de-fonds-serie-c-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/neuralink-levee-de-fonds-serie-c-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Elon Musk lors d&#039;une présentation Neuralink." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/neuralink-levee-de-fonds-serie-c-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/neuralink-levee-de-fonds-serie-c-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/neuralink-levee-de-fonds-serie-c/"><span class="block title">Neuralink : la startup d&rsquo;Elon Musk lève 205 millions de dollars</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/30/synchron-interface-cerveau-machine/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo de l&#039;entreprise Synchron." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/synchron-interface-cerveau-machine-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/synchron-interface-cerveau-machine-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/synchron-interface-cerveau-machine-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/synchron-interface-cerveau-machine-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo de l&#039;entreprise Synchron." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/synchron-interface-cerveau-machine-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/synchron-interface-cerveau-machine-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/30/synchron-interface-cerveau-machine/"><span class="block title">Une startup new-yorkaise reçoit le feu vert pour tester son interface cerveau-machine aux États-Unis</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/28/chercheurs-sombre-tableau-interfaces-cerveau-machine/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un scientifique travaille sur une ICM." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-video-2-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-video-2-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-video-2-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-video-2-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un scientifique travaille sur une ICM." srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-video-2-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-video-2-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/28/chercheurs-sombre-tableau-interfaces-cerveau-machine/"><span class="block title">Des chercheurs dressent un sombre tableau de l&rsquo;avenir des interfaces cerveau-machine</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/"><span class="block title">L&rsquo;eau de Mars est toujours là, sous la surface</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/"><span class="block title">Quel avenir pour la viande ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/"><span class="block title">Elon Musk dévoile les interfaces cerveau-machine de Neuralink</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
<ul class="no-list h-list icon-list desktop nav-action">
<li class="nl-icon">
<a class="menu-newsletter" href="https://siecledigital.fr/newsletter/">
<span>NEWSLETTER</span>
<img data-no-lazy="1" alt="Icone Newsletter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
</ul>
</nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a class="post-button-category" href="https://siecledigital.fr/technologie/">Technologie</a></h3>
</li></ul> <h1>Elon Musk nie avoir voulu prendre la place de Tim Cook en tant que PDG d&rsquo;Apple</h1>
<span class="subtitle purpley-grey">Pire encore, Elon Musk n&#039;aurait jamais adressé la parole à Tim Cook.</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a href="https://siecledigital.fr/author/joanapimenta/" title="Article par Joana Pimenta" class="post-author-page">Joana Pimenta</a>
</span>
<br>
<span class="purpley-grey">Publié le 2 août 2021 à 17h04</span>
</p>
</div>
<div class="social-list">
<p>
<a rel="nofollow" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&display=popup&name='Elon+Musk+nie+avoir+voulu+prendre+la+place+de+Tim+Cook+en+tant+que+PDG+d%E2%80%99Apple&link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F08%2F02%2Felon-musk-pdg-apple%2F&picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F08%2Felon-musk-pdg-apple-une.jpg&description=Dans+le+livre+Power+Play+%3A+Tesla%2C+Elon+Musk%2C+and+the+Bet+of+the+Century%2C+Tim+Higgins%2C+qui+est+un+journaliste+du+Wall+Street+Journal+..."><i class="fab fa-facebook-f"></i></a>
<a rel="nofollow" class="post-button-share-messenger" style="color:#0078FF" href="fb-messenger://share/?link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F08%2F02%2Felon-musk-pdg-apple%2F"><i class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Elon+Musk+nie+avoir+voulu+prendre+la+place+de+Tim+Cook+en+tant+que+PDG+d%E2%80%99Apple&url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F08%2F02%2Felon-musk-pdg-apple%2F&related=siecledigital&via=siecledigital"><i class="fab fa-twitter"></i></a>
<a rel="nofollow" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Elon+Musk+nie+avoir+voulu+prendre+la+place+de+Tim+Cook+en+tant+que+PDG+d%E2%80%99Apple&url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F08%2F02%2Felon-musk-pdg-apple%2F"><i class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" class="post-button-share-flipboard" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F08%2F02%2Felon-musk-pdg-apple%2F&title=Elon+Musk+nie+avoir+voulu+prendre+la+place+de+Tim+Cook+en+tant+que+PDG+d%E2%80%99Apple"><i class="fab fa-flipboard"></i></a>
<a rel="nofollow" class="post-button-share-buffer" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F08%2F02%2Felon-musk-pdg-apple%2F&text=Elon+Musk+nie+avoir+voulu+prendre+la+place+de+Tim+Cook+en+tant+que+PDG+d%E2%80%99Apple&via=siecledigital&picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F08%2Felon-musk-pdg-apple-une.jpg&count=horizontal&source=button"><i class="fab fa-buffer"></i></a>
<a rel="nofollow" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#f0cf8385929a959384cdb1828499939c95db999e84d5b3c3d5b1c982958383919e84db838582db9884848083d5c3b1d5c2b6d5c2b6839995939c959499979984919cde9682d6929f9489cda3919c8584d5c2b3db9a95db80959e8395db818595db939584db91828499939c95db80958584db84d5c2c7999e84d5b3c3d5b1c9829583839582dbd5c3b1dbb59c9f9edbbd85839bdb9e9995db91869f9982db869f859c85db8082959e948295db9c91db809c919395db9495dba4999ddbb39f9f9bdb959edb84919e84db818595dba0b4b7db94d5b5c2d5c8c0d5c9c9b180809c95dba485db80958588db9c95db9c998295dbd5b3c3d5b1c0db9395848495db91948295838395dbd5c3b1db9884848083d5c3b1d5c2b6d5c2b6839995939c959499979984919cde9682d5c2b6c2c0c2c1d5c2b6c0c8d5c2b6c0c2d5c2b6959c9f9edd9d85839bdd809497dd9180809c95d5c2b6"><i class="far fa-envelope"></i></a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-214060">
<div class="post-image">
<img width="940" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20550'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="Portrait de Elon Musk." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/elon-musk-pdg-apple-une-940x550.jpg" /><noscript><img width="940" height="550" src="https://siecledigital.fr/wp-content/uploads/2021/08/elon-musk-pdg-apple-une-940x550.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="Portrait de Elon Musk." /></noscript> <span class="caption">Elon Musk a rétabli la vérité sur une histoire datant de 2016. Image : Wikimedia Commons</span>
</div>
<div class="post-content">
<p>Dans le livre <em>Power Play : Tesla, Elon Musk, and the Bet of the Century</em>, Tim Higgins, qui est un journaliste du <em>Wall Street Journal</em> et auteur de l'ouvrage, relate une histoire datant 2016 dans laquelle <strong>Elon Musk aurait demandé à Tim Cook de devenir le PDG d'Apple</strong>. Pourtant, selon le fondateur de Tesla, cela ne serait jamais arrivé.</p>
<h2>Elon Musk et Apple nient complètement les faits</h2>
<p>D'après les informations que Tim Higgins relate dans son livre, <strong>Tim Cook aurait proposé à Elon Musk de racheter Tesla en 2016</strong>. Ce à quoi <a href="https://siecledigital.fr/2020/11/24/elon-musk-deuxieme-fortune-mondiale/" target="_blank" rel="noopener">le milliardaire fantasque</a> aurait répondu par l'affirmative, en imposant tout de même une condition : devenir le PDG d'<a href="https://siecledigital.fr/tag/apple/" target="_blank" rel="noopener">Apple</a>. Une modalité que Tim Cook aurait balayée d'un revers de la main, en répondant un très sobre <em>"Fuck You" </em>avant de raccrocher le téléphone.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/la-chine-se-decide-a-encadrer-lutilisation-privee-de-la-reconnaissance-faciale/">
<img width="190" height="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%20190'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="drapeau chinois" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-150x150.jpeg 150w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-190x190.jpeg" /><noscript><img width="190" height="190" src="https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-190x190.jpeg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="drapeau chinois" srcset="https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-150x150.jpeg 150w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/la-chine-se-decide-a-encadrer-lutilisation-privee-de-la-reconnaissance-faciale/"><h2>La Chine se décide à encadrer l’utilisation privée de la reconnaissance faciale</h2></a>
</div>
</article>
</div>
<p>Seulement voilà... D'après Elon Musk, cette conversation n'aurait en réalité jamais eu lieu. Dans un tweet publié ce 30 juillet 2021, il a affirmé ne jamais avoir écrit ou parlé à <a href="https://siecledigital.fr/2021/06/18/tim-cook-digital-market-act-commission-europeenne/" target="_blank" rel="noopener">Tim Cook</a> de sa vie entière.</p>
<blockquote class="twitter-tweet tw-align-center">
<p dir="ltr" lang="en">Cook &amp; I have never spoken or written to each other ever.</p>
<p>There was a point where I requested to meet with Cook to talk about Apple buying Tesla. There were no conditions of acquisition proposed whatsoever.</p>
<p>He refused to meet. Tesla was worth about 6% of today’s value.</p>
<p>— Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1421150913075503112?ref_src=twsrc%5Etfw">July 30, 2021</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Elon Musk a tout de même précisé qu'il avait bel et bien tenté de rencontrer Tim Cook au sujet d'une éventuelle acquisition de Tesla par Apple. Seulement, le PDG de la marque à la pomme n'aurait jamais donné suite à cette demande. Il faut dire que le constructeur de voitures électriques n'était <a href="https://siecledigital.fr/2021/07/27/tesla-q2-2021/" target="_blank" rel="noopener">pas aussi puissant à cette époque</a>. Comme le précise Elon Musk, à ce moment-là, son entreprise <em>"valait 6% de sa valeur actuelle"</em>.</p>
<p>Une version que semble validée Apple. Interrogée au sujet de cette histoire, la firme à la pomme a rappelé que lors d'une interview accordée à Kara Swisher du New York Times, Tim Cook avait déjà affirmé ne jamais avoir parlé à Elon Musk : <em>"Vous savez, je n'ai jamais parlé à Elon, même si j'ai beaucoup d'admiration et de respect pour l'entreprise qu'il a construite"</em>, déclarait alors le successeur de Steve Jobs.</p>
<h2>Tim Higgins défend son livre tant bien que mal</h2>
<p>Dans un autre tweet, Elon Musk s'est assuré d'envoyer un pic bien senti à l'auteur de <em>Power Play : Tesla, Elon Musk, and the Bet of the Century </em>: <em>"Higgins a réussi à rendre son livre à la fois faux *et* ennuyeux"</em>. Sans pointer d'inexactitudes spécifiques, il a seulement également assuré que <em>"la plupart, mais pas la totalité, de ce que vous lisez dans ce livre est absurde"</em>.</p>
<blockquote class="twitter-tweet tw-align-center" data-conversation="none">
<p dir="ltr" lang="en">Higgins managed to make his book both false *and* boring 🤣🤣</p>
<p>— Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1421145405530771458?ref_src=twsrc%5Etfw">July 30, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Notons qu'Elon Musk n'a pas participé à l'écriture de l'ouvrage. Dans une note placée à la fin de son livre, Higgins écrit que le PDG de Tesla a eu de nombreuses occasions de commenter les histoires et les faits présentés dans ces pages, sans jamais s'en saisir.</p>
<blockquote class="twitter-tweet tw-align-center">
<p dir="ltr" lang="en">As detailed in POWER PLAY, this is a story that was told inside Tesla as the company struggled with the Model X, according to people who heard it, and as some hoped for a white knight to save the day. Musk’s message was clear: Tesla’s fate was in their own hands. <a href="https://t.co/4e0KJb3CD2">https://t.co/4e0KJb3CD2</a></p>
<p>— Tim Higgins (@timkhiggins) <a href="https://twitter.com/timkhiggins/status/1421138332814303233?ref_src=twsrc%5Etfw">July 30, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Enfin, l'auteur a précisé que la conversation qu'il relate entre Tim Cook et Elon Musk est <em>"racontée au sein de Tesla"</em>, et qu'elle lui avait été rapportée par des personnes travaillant pour le constructeur automobile à l'époque.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a class="post-taglist-title" href="https://siecledigital.fr/tag/elon-musk/">Elon Musk</a></span></span>
<ul><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/08/02/neuralink-levee-de-fonds-serie-c/">Neuralink : la startup d&rsquo;Elon Musk lève 205 millions de dollars</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/07/27/bezos-nasa-2-milliards-dollars-spacex/">Blue Origin : Bezos fait une remise de 2 milliards de dollars à la NASA pour tenter de voler un contrat à SpaceX</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/07/27/tesla-q2-2021/">Les bénéfices de Tesla dépassent le milliard de dollars ce trimestre</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/07/21/tesla-supercharger-ouverture-autres-marques/">Les stations de charge Tesla bientôt ouvertes aux véhicules d’autres marques</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/07/19/elon-musk-tesla-ville-energie-solaire/">Au Sud-Est d&rsquo;Austin, Elon Musk construit une ville à énergie solaire</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/07/13/virgin-galactic-elon-musk/">Elon Musk a déjà son ticket pour aller dans l’espace avec Virgin Galactic</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/apple/">Apple</a>
</li><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/elon-musk/">Elon Musk</a>
</li><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/tesla/">Tesla</a>
</li><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/tim-cook/">Tim Cook</a>
</li></ul>
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field">Votre adresse email :</label>
<input type="email" id="email-field" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<input id="mce-group[1]-1-0" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0">Quotidienne</label>
<input id="mce-group[1]-1-1" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1">Hebdomadaire</label>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/la-chine-se-decide-a-encadrer-lutilisation-privee-de-la-reconnaissance-faciale/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="drapeau chinois" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="drapeau chinois" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/08/02/la-chine-se-decide-a-encadrer-lutilisation-privee-de-la-reconnaissance-faciale/"><span class="title">La Chine se décide à encadrer l’utilisation privée de la reconnaissance faciale</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 2 août 2021 à 16h31</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/asie/">Asie</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/zoom-paie-85-millions-de-dollars-pour-mettre-fin-au-litige-sur-les-donnees-privees/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="logo de zoom" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/zoom-proces-donnees-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/08/zoom-proces-donnees-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="logo de zoom" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/08/02/zoom-paie-85-millions-de-dollars-pour-mettre-fin-au-litige-sur-les-donnees-privees/"><span class="title">Zoom paie 85 millions de dollars pour mettre fin au litige sur les données privées</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 2 août 2021 à 15h34</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/donnees-personnelles/">Données personnelles</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/didi-dement-vouloir-quitter-la-bourse-de-new-york/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="une personne tenant une téléphone avec le logo de didi" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/didi-bourse-rumeurs-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/08/didi-bourse-rumeurs-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="une personne tenant une téléphone avec le logo de didi" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/08/02/didi-dement-vouloir-quitter-la-bourse-de-new-york/"><span class="title">Didi dément vouloir quitter la Bourse de New York</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 2 août 2021 à 14h03</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/asie/">Asie</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/miro-app-for-zoom-tableau-blanc-collaboratif/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="présentation de l&#039;application Miro app for Zoom" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/Miro-app-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/08/Miro-app-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="présentation de l&#039;application Miro app for Zoom" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/08/02/miro-app-for-zoom-tableau-blanc-collaboratif/"><span class="title">Miro app for Zoom : un tableau blanc collaboratif pour les réunions Zoom</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 2 août 2021 à 11h18</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/collaboratif/">Collaboratif</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/amazon-amende-donnees-privees-europe/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Illustration du logo de la marque Amazon" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-amende-donnees-privees-europe-une-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-amende-donnees-privees-europe-une-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Illustration du logo de la marque Amazon" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/08/02/amazon-amende-donnees-privees-europe/"><span class="title">Amazon devra payer une amende 746 millions d’euros pour non-respect des données privées en Europe</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 2 août 2021 à 08h37</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/deliveroo-veut-quitter-espagne/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un livreur Deliveroo sur son vélo." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/deliveroo-veut-quitter-espagne-une-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/07/deliveroo-veut-quitter-espagne-une-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un livreur Deliveroo sur son vélo." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/08/02/deliveroo-veut-quitter-espagne/"><span class="title">Deliveroo envisage de se retirer d&rsquo;Espagne</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 2 août 2021 à 08h22</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/deliveroo/">Deliveroo</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li><article class="grid-box anim col-3 post quarter ">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/la-chine-se-decide-a-encadrer-lutilisation-privee-de-la-reconnaissance-faciale/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="drapeau chinois" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="drapeau chinois" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/08/02/la-chine-se-decide-a-encadrer-lutilisation-privee-de-la-reconnaissance-faciale/"><span class="title">La Chine se décide à encadrer l’utilisation privée de la reconnaissance faciale</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 2 août 2021 à 16h31</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/asie/">Asie</a>
</li>
</ul>
</div>
</div>
</article>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La quotidienne du numérique</span>
<p>Recevez chaque matin un retour vers le futur du numérique par Siècle Digital</p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field">Votre adresse email :</label>
<input type="email" id="email-field" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<input id="mce-group[1]-1-0" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0">Quotidienne</label>
<input id="mce-group[1]-1-1" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1">Hebdomadaire</label>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">
<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1.jpeg);">
<a href="https://siecledigital.fr/2021/08/02/la-chine-se-decide-a-encadrer-lutilisation-privee-de-la-reconnaissance-faciale/"><h3>La Chine se décide à encadrer l’utilisation privée de la reconnaissance faciale</h3></a>
<a href="https://siecledigital.fr/2021/08/02/la-chine-se-decide-a-encadrer-lutilisation-privee-de-la-reconnaissance-faciale/" class="inline-cta">Lire l&#039;article</a>
<div class="overlay dark-overlay-bottom"></div>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/08/02/zoom-paie-85-millions-de-dollars-pour-mettre-fin-au-litige-sur-les-donnees-privees/"><h3>Zoom paie 85 millions de dollars pour mettre fin au litige sur les données privées</h3></a>
<a href="https://siecledigital.fr/2021/08/02/zoom-paie-85-millions-de-dollars-pour-mettre-fin-au-litige-sur-les-donnees-privees/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/08/02/billion-dollar-pitch-decks-100-pitch-decks-startups/"><h3>Ce site regroupe plus de 100 pitch decks de startups à succès</h3></a>
<a href="https://siecledigital.fr/2021/08/02/billion-dollar-pitch-decks-100-pitch-decks-startups/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/08/02/didi-dement-vouloir-quitter-la-bourse-de-new-york/"><h3>Didi dément vouloir quitter la Bourse de New York</h3></a>
<a href="https://siecledigital.fr/2021/08/02/didi-dement-vouloir-quitter-la-bourse-de-new-york/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/08/02/justice-americaines-solarwinds/"><h3>Les bureaux de procureurs américains parmi les plus importants touchés par SolarWinds</h3></a>
<a href="https://siecledigital.fr/2021/08/02/justice-americaines-solarwinds/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/08/02/miro-app-for-zoom-tableau-blanc-collaboratif/"><h3>Miro app for Zoom : un tableau blanc collaboratif pour les réunions Zoom</h3></a>
<a href="https://siecledigital.fr/2021/08/02/miro-app-for-zoom-tableau-blanc-collaboratif/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
</div>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<a href="https://siecledigital.fr/" target="_blank" rel="nofollow noopener"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157393"><a rel="nofollow" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157394"><a rel="nofollow" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157396"><a rel="nofollow" href="https://siecledigital.fr/podcasts/">Nos podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157399"><a rel="nofollow" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157395"><a rel="nofollow" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157397"><a rel="nofollow" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-157398"><a rel="nofollow" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment nofollow noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" /><noscript><img class="wp-image-148431 alignnone" src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" alt="Shine Media" width="179" height="36" /></noscript></a> <a href="https://comiga.fr/" target="_blank" rel="nofollow noopener"><img class="wp-image-148432 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2044'%3E%3C/svg%3E" alt="Comiga" width="160" height="44" data-lazy-src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" /><noscript><img class="wp-image-148432 alignnone" src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" alt="Comiga" width="160" height="44" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Sddan.cmp.displayUI()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p>  </div>
</div>
</div>
</footer>

<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/siecledigital.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/algoliasearch@4.9.1/dist/algoliasearch-lite.umd.js?ver=1.0' id='algolia-search-lite-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/instantsearch.js@4.23.0/dist/instantsearch.production.min.js?ver=1.0' id='algolia-instantsearch-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/sd-algolia-integration//lb-search.js?ver=1.1.1' id='sd-search-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<div class="sticky-header" id="fixed-header">
<div class="dark-plum-back">
<nav class="main-nav">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Main Logo" width="114" height="19">
</a>
</div>
<ul class="no-list header-menu responsive-nav-fix">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/facebook/">
Facebook </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/twitter/">
Twitter </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">
Snapchat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/instagram/">
Instagram </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/wechat/">
WeChat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">
TikTok </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">
LinkedIn </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/youtube/">
YouTube </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">
WhatsApp </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">
Clubhouse </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/01/pinterest-q2-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une tablette ouverte sur l&#039;application Pinterest." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/pinterest-q2-2021-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/pinterest-q2-2021-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/pinterest-q2-2021-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/pinterest-q2-2021-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une tablette ouverte sur l&#039;application Pinterest." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/pinterest-q2-2021-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/pinterest-q2-2021-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/01/pinterest-q2-2021/"><span class="block title">Pinterest signe un second trimestre 2021 tout en contraste</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/29/facebook-et-ray-ban-les-lunettes-intelligentes-arriveront-cette-annee/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logos Ray-Bans et Facebook" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Facebook-Ray-Ban-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Facebook-Ray-Ban-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Facebook-Ray-Ban-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Facebook-Ray-Ban-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logos Ray-Bans et Facebook" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Facebook-Ray-Ban-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Facebook-Ray-Ban-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/29/facebook-et-ray-ban-les-lunettes-intelligentes-arriveront-cette-annee/"><span class="block title">Facebook et Ray-Ban : les lunettes intelligentes arriveront cette année</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/29/facebook-video-temps-utilisation/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de la marque Facebook" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/facebook-video-temps-utilisation-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/facebook-video-temps-utilisation-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/facebook-video-temps-utilisation-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/facebook-video-temps-utilisation-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de la marque Facebook" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/facebook-video-temps-utilisation-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/facebook-video-temps-utilisation-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/29/facebook-video-temps-utilisation/"><span class="block title">Mark Zuckerberg affirme que la vidéo représente près de la moitié du temps passé sur Facebook</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-2 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/google/">
Google </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/apple/">
Apple </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/chine/">
Chine </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/europe/">
Europe </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tencent/">
Tencent </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">
Antitrust </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/usa/">
États-Unis </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">
Microsoft </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/uber/">
Uber </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/5g/">
5G </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/huawei/">
Huawei </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tesla/">
Tesla </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/zoom/">
Zoom </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">
ByteDance </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
 </li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/inde/">
Inde </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/slack/">
Slack </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/samsung/">
Samsung </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">
Qualcomm </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">
Nvidia </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/elon-musk-pdg-apple/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Portrait de Elon Musk." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/08/elon-musk-pdg-apple-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/elon-musk-pdg-apple-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/elon-musk-pdg-apple-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/08/elon-musk-pdg-apple-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Portrait de Elon Musk." srcset="https://siecledigital.fr/wp-content/uploads/2021/08/elon-musk-pdg-apple-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/elon-musk-pdg-apple-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/elon-musk-pdg-apple/"><span class="block title">Elon Musk nie avoir voulu prendre la place de Tim Cook en tant que PDG d&rsquo;Apple</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/la-chine-se-decide-a-encadrer-lutilisation-privee-de-la-reconnaissance-faciale/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="drapeau chinois" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="drapeau chinois" srcset="https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/chine-big-tech-scaled-1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/la-chine-se-decide-a-encadrer-lutilisation-privee-de-la-reconnaissance-faciale/"><span class="block title">La Chine se décide à encadrer l’utilisation privée de la reconnaissance faciale</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/zoom-paie-85-millions-de-dollars-pour-mettre-fin-au-litige-sur-les-donnees-privees/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="logo de zoom" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/08/zoom-proces-donnees-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/zoom-proces-donnees-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/zoom-proces-donnees-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/08/zoom-proces-donnees-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="logo de zoom" srcset="https://siecledigital.fr/wp-content/uploads/2021/08/zoom-proces-donnees-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/zoom-proces-donnees-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/zoom-paie-85-millions-de-dollars-pour-mettre-fin-au-litige-sur-les-donnees-privees/"><span class="block title">Zoom paie 85 millions de dollars pour mettre fin au litige sur les données privées</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-3 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/transformation-numerique/" class="menu-category">TRANSFO NUM</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/energie/">
Énergies </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/innovation/">
Innovation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/cloud/">
Cloud </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/fintech/">
Fintech </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/rh/">
Ressources Humaines (RH) </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">
Ville intelligente </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">
Automatisation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mdbc/">
Monnaie Numérique de Banque Centrale (MNBC) </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/teleconsultation-teleexpertise-teleassistance-medicale-le-secteur-healthtech-explose/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un médecin en téléconsultation" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/08/HealthTech-téléconsultation-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/HealthTech-téléconsultation-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/HealthTech-téléconsultation-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/08/HealthTech-téléconsultation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un médecin en téléconsultation" srcset="https://siecledigital.fr/wp-content/uploads/2021/08/HealthTech-téléconsultation-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/HealthTech-téléconsultation-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/teleconsultation-teleexpertise-teleassistance-medicale-le-secteur-healthtech-explose/"><span class="block title">Téléconsultation, téléexpertise, téléassistance médicale, le secteur de la HealthTech explose en France</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/etude-teletravail-etats-unis/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une femme travaille sur son ordinateur depuis son lit." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/etude-teletravail-etats-unis-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/etude-teletravail-etats-unis-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/etude-teletravail-etats-unis-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/etude-teletravail-etats-unis-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une femme travaille sur son ordinateur depuis son lit." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/etude-teletravail-etats-unis-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/etude-teletravail-etats-unis-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/etude-teletravail-etats-unis/"><span class="block title">États-Unis : 38% des employés en télétravail travaillent depuis leur lit</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/30/le-dollar-americain-chahute-par-la-chine-et-son-yuan-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un billet de un dollars" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Dollar-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Dollar-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Dollar-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Dollar-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un billet de un dollars" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Dollar-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Dollar-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/30/le-dollar-americain-chahute-par-la-chine-et-son-yuan-numerique/"><span class="block title">Le dollar américain chahuté par la Chine et son Yuan numérique</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="sponso main-nav-item nav-link-4 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a class="menu-logo-sponsorised" href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/amazon/">
Amazon </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">
Alibaba </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">
eCommerce </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/livraison/">
livraison </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/grab/">
Grab </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">
Deliveroo </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ikea/">
ikea </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/walmart/">
walmart </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">
Carrefour </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mode/">
Mode </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/30/amazon-q2-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="illustration du logo amazon" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-q2-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/amazon-q2-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-q2-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-q2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="illustration du logo amazon" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-q2-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/amazon-q2-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/30/amazon-q2-2021/"><span class="block title">Amazon dépasse les 7 milliards de bénéfices trimestriels</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/30/louis-vuitton-lance-un-jeu-mobile-avec-des-nft-integres/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="illustration du jeu mobile Louis Vuitton" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/louis-vuitton-jeu-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/louis-vuitton-jeu-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/louis-vuitton-jeu-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/louis-vuitton-jeu-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="illustration du jeu mobile Louis Vuitton" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/louis-vuitton-jeu-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/louis-vuitton-jeu-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/30/louis-vuitton-lance-un-jeu-mobile-avec-des-nft-integres/"><span class="block title">Louis Vuitton lance un jeu mobile avec des NFT intégrés</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/29/shopify-q2-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un homme navigue sur Shopify depuis son ordinateur." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Shopify-2e-trimestre-2021-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Shopify-2e-trimestre-2021-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Shopify-2e-trimestre-2021-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Shopify-2e-trimestre-2021-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un homme navigue sur Shopify depuis son ordinateur." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Shopify-2e-trimestre-2021-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Shopify-2e-trimestre-2021-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/29/shopify-q2-2021/"><span class="block title">Shopify dépasse les attentes et atteint le milliard de recettes au deuxième trimestre</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-5 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/01/tencent-seffondre-en-bourse-avec-une-perte-de-170-milliards-de-dollars/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="logo tencent" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="logo tencent" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/01/tencent-seffondre-en-bourse-avec-une-perte-de-170-milliards-de-dollars/"><span class="block title">Tencent s’effondre en bourse avec une perte de 170 milliards de dollars</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/30/lactivite-publicitaire-damazon-grimpe-de-87-au-second-trimestre/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-publicite-q2-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/amazon-publicite-q2-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-publicite-q2-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-publicite-q2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-publicite-q2-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/amazon-publicite-q2-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/30/lactivite-publicitaire-damazon-grimpe-de-87-au-second-trimestre/"><span class="block title">L’activité publicitaire d’Amazon grimpe de 87% au second trimestre</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/27/youtube-ameliore-les-publicites-sur-tv-connectees-et-apporte-de-nouvelles-fonctionnalites/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="YouTube revoit son ciblage publicitaire sur les TV connectées et ajoute de nouvelles fonctionnalités." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/YouTube-ciblage-publicitaire-fonctionnalités-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/YouTube-ciblage-publicitaire-fonctionnalités-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/YouTube-ciblage-publicitaire-fonctionnalités-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/YouTube-ciblage-publicitaire-fonctionnalités-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="YouTube revoit son ciblage publicitaire sur les TV connectées et ajoute de nouvelles fonctionnalités." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/YouTube-ciblage-publicitaire-fonctionnalités-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/YouTube-ciblage-publicitaire-fonctionnalités-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/27/youtube-ameliore-les-publicites-sur-tv-connectees-et-apporte-de-nouvelles-fonctionnalites/"><span class="block title">YouTube améliore les publicités sur TV connectées et apporte de nouvelles fonctionnalités</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><span class="block title">Jeux vidéo : un nouvel eldorado publicitaire ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-6 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/justice-americaines-solarwinds/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Insigne sur un pupitre du Département de la justice américain" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/08/DOJ-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/DOJ-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/DOJ-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/08/DOJ-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Insigne sur un pupitre du Département de la justice américain" srcset="https://siecledigital.fr/wp-content/uploads/2021/08/DOJ-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/DOJ-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/justice-americaines-solarwinds/"><span class="block title">Les bureaux de procureurs américains parmi les plus importants touchés par SolarWinds</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/le-rancongiciel-egregor-passe-mais-pas-oublie/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vue artistique cybersécurité" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/cybersécurité-enjeux-métiers-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/cybersécurité-enjeux-métiers-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/cybersécurité-enjeux-métiers-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/cybersécurité-enjeux-métiers-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vue artistique cybersécurité" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/cybersécurité-enjeux-métiers-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/cybersécurité-enjeux-métiers-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/le-rancongiciel-egregor-passe-mais-pas-oublie/"><span class="block title">Le rançongiciel Egregor : passé mais pas oublié</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/01/tencent-seffondre-en-bourse-avec-une-perte-de-170-milliards-de-dollars/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="logo tencent" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="logo tencent" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Tencent-symbol-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/01/tencent-seffondre-en-bourse-avec-une-perte-de-170-milliards-de-dollars/"><span class="block title">Tencent s’effondre en bourse avec une perte de 170 milliards de dollars</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le stéthoscope qu&#039;utilise tout médecin des dizaines de fois par jour n&#039;a quasiment pas changé depuis le début du XIXème siècle. L&#039;IA va-t-elle le révolutionner ?" srcset="https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/02/hush-naidoo-382152-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/05/les-rancongiciels-a-lassaut-de-lhopital-public/"><span class="block title">Les rançongiciels à l’assaut de l’hôpital public</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-7 has-1-col has-sub-menu">
<a href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/billion-dollar-pitch-decks-100-pitch-decks-startups/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation Billion Dollar Pitch Deck" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/08/billion-dollar-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/billion-dollar-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/billion-dollar-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/08/billion-dollar-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation Billion Dollar Pitch Deck" srcset="https://siecledigital.fr/wp-content/uploads/2021/08/billion-dollar-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/billion-dollar-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/billion-dollar-pitch-decks-100-pitch-decks-startups/"><span class="block title">Ce site regroupe plus de 100 pitch decks de startups à succès</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/miro-app-for-zoom-tableau-blanc-collaboratif/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation de l&#039;application Miro app for Zoom" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/08/Miro-app-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/Miro-app-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/08/Miro-app-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/08/Miro-app-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation de l&#039;application Miro app for Zoom" srcset="https://siecledigital.fr/wp-content/uploads/2021/08/Miro-app-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/08/Miro-app-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/miro-app-for-zoom-tableau-blanc-collaboratif/"><span class="block title">Miro app for Zoom : un tableau blanc collaboratif pour les réunions Zoom</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/30/sessions-un-outil-qui-rend-les-visioconferences-plus-productives-grace-a-la-collaboration/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sessions" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Sessions-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Sessions-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Sessions-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Sessions-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sessions" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Sessions-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Sessions-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/30/sessions-un-outil-qui-rend-les-visioconferences-plus-productives-grace-a-la-collaboration/"><span class="block title">Sessions : un outil qui rend les visioconférences plus productives grâce à la collaboration !</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-8 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/science/" class="menu-category">SCIENCE</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/covid-19/">
COVID-19 - Coronavirus </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/espace/">
espace </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/spacex/">
SpaceX </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nasa/">
Nasa </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mit/">
MIT </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/recherche/">
Recherche </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/biometrie/">
biométrie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/neuralink/">
neuralink </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/08/02/neuralink-levee-de-fonds-serie-c/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Elon Musk lors d&#039;une présentation Neuralink." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/neuralink-levee-de-fonds-serie-c-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/neuralink-levee-de-fonds-serie-c-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/neuralink-levee-de-fonds-serie-c-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/neuralink-levee-de-fonds-serie-c-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Elon Musk lors d&#039;une présentation Neuralink." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/neuralink-levee-de-fonds-serie-c-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/neuralink-levee-de-fonds-serie-c-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/08/02/neuralink-levee-de-fonds-serie-c/"><span class="block title">Neuralink : la startup d&rsquo;Elon Musk lève 205 millions de dollars</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/30/synchron-interface-cerveau-machine/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo de l&#039;entreprise Synchron." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/synchron-interface-cerveau-machine-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/synchron-interface-cerveau-machine-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/synchron-interface-cerveau-machine-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/synchron-interface-cerveau-machine-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo de l&#039;entreprise Synchron." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/synchron-interface-cerveau-machine-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/synchron-interface-cerveau-machine-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/30/synchron-interface-cerveau-machine/"><span class="block title">Une startup new-yorkaise reçoit le feu vert pour tester son interface cerveau-machine aux États-Unis</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/28/chercheurs-sombre-tableau-interfaces-cerveau-machine/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un scientifique travaille sur une ICM." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-video-2-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-video-2-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-video-2-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-video-2-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un scientifique travaille sur une ICM." srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-video-2-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-video-2-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/28/chercheurs-sombre-tableau-interfaces-cerveau-machine/"><span class="block title">Des chercheurs dressent un sombre tableau de l&rsquo;avenir des interfaces cerveau-machine</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/"><span class="block title">L&rsquo;eau de Mars est toujours là, sous la surface</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/"><span class="block title">Quel avenir pour la viande ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/"><span class="block title">Elon Musk dévoile les interfaces cerveau-machine de Neuralink</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-livre-blanc peach-back" href="https://siecledigital.fr/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<h2>Inscrivez-vous à la newsletter</h2>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field">Votre adresse email :</label>
<input type="email" id="email-field" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<input id="mce-group[1]-1-0" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0">Quotidienne</label>
<input id="mce-group[1]-1-1" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1">Hebdomadaire</label>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/08448f14a527556f9c9aaea9be110d77.css" media="all" data-minify="1" /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.7.2' media='all' /></noscript></body>
</html>
