<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>Lors du second semestre 2020, Twitter a supprimé plus de contenus abusifs que jamais auparavant</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://siecledigital.fr/wp-content/cache/min/1/7c6a6c928ed7eb10d382131cae122eda.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script data-no-minify="1" async src="https://siecledigital.fr/wp-content/cache/busting/1/gtm-ee54c6b694e2b212d183e0b875d7e70e.js"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-105220754-6');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Twitter a révélé son rapport de transparence pour le second semestre de l&#039;année 2020. Il prouve ainsi ses efforts de modération." />
<link rel="canonical" href="https://siecledigital.fr/2021/07/16/twitter-rapport-transparence-2020/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lors du second semestre 2020, Twitter a supprimé plus de contenus abusifs que jamais auparavant" />
<meta property="og:description" content="Twitter a révélé son rapport de transparence pour le second semestre de l&#039;année 2020. Il prouve ainsi ses efforts de modération." />
<meta property="og:url" content="https://siecledigital.fr/2021/07/16/twitter-rapport-transparence-2020/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2021-07-16T15:42:35+00:00" />
<meta property="article:modified_time" content="2021-07-16T15:39:35+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2021/07/twitter-rapport-transparence-2020-une-1250x984.jpg" />
<meta property="og:image:width" content="1250" />
<meta property="og:image:height" content="984" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@siecledigital" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Joana Pimenta" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//siecledigital.fr' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='https://siecledigital.fr' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='preload' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.7.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script type="text/javascript" src="//cache.consentframework.com/js/pa/28214/c/6GV6x/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="//choices.consentframework.com/js/pa/28214/c/6GV6x/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script> <script>
		        var optidigitalQueue = optidigitalQueue || {};
		        optidigitalQueue.cmd = optidigitalQueue.cmd || [];
		    </script>
<script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/24071985/siecledigital.fr/article"}' src='//scripts.static-od.com/setup/?site=siecledigital'>
		    </script><script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/sd-ads.js?ver=3.4" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.2.1" async="async" type="text/javascript"></script>
<link rel="https://api.w.org/" href="https://siecledigital.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://siecledigital.fr/wp-json/wp/v2/posts/212713" /><link rel="alternate" type="application/json+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F07%2F16%2Ftwitter-rapport-transparence-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F07%2F16%2Ftwitter-rapport-transparence-2020%2F&#038;format=xml" />
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><script type="application/ld+json">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</script><link rel="amphtml" href="https://siecledigital.fr/2021/07/16/twitter-rapport-transparence-2020/?amp">
<script async defer data-domain="siecledigital.fr" src="https://plausible.io/js/plausible.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-212713 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class=" 
		page		">
<div class="header-top  dark-back">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Actualités internationales du marketing et du digital" width="114" height="19">
</a>
</div>
<div class="quick-actions">
<ul class="no-list h-list icon-list mobile">
<li>
<a href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" class="icone menu-newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
<li>
<a href="https://siecledigital.fr/wp-login.php" class="menu-login" rel="nofollow">
<img data-no-lazy="1" alt="Icone Login" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
</a>
</li>
</ul>
<ul class="no-list h-list icon-list desktop">
<li>
<a class="menu-podcast " href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Podcasts" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
<li>
<a class="menu-login" href="https://siecledigital.fr/wp-login.php" rel="nofollow">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
<span class="block">SE CONNECTER</span>
</a>
</li>
</ul>
</div>
</div>
<div class="dark-plum-back">
<nav class="main-nav static">
<ul class="no-list header-menu responsive-nav">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/facebook/">
Facebook </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/twitter/">
Twitter </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">
Snapchat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/instagram/">
Instagram </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/wechat/">
WeChat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">
TikTok </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">
LinkedIn </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/youtube/">
YouTube </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">
WhatsApp </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">
Clubhouse </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/16/twitter-rapport-transparence-2020/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de Twitter." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/twitter-rapport-transparence-2020-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/twitter-rapport-transparence-2020-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/twitter-rapport-transparence-2020-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/twitter-rapport-transparence-2020-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de Twitter." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/twitter-rapport-transparence-2020-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/twitter-rapport-transparence-2020-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/16/twitter-rapport-transparence-2020/"><span class="block title">Lors du second semestre 2020, Twitter a supprimé plus de contenus abusifs que jamais auparavant</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/16/clubhouse-deploie-une-fonctionnalite-de-messagerie-privee-dans-son-application/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La messagerie privée arrive sur Clubhouse." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Clubhouse-nouvelles-fonctionnalités-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Clubhouse-nouvelles-fonctionnalités-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Clubhouse-nouvelles-fonctionnalités-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Clubhouse-nouvelles-fonctionnalités-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La messagerie privée arrive sur Clubhouse." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Clubhouse-nouvelles-fonctionnalités-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Clubhouse-nouvelles-fonctionnalités-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/16/clubhouse-deploie-une-fonctionnalite-de-messagerie-privee-dans-son-application/"><span class="block title">Clubhouse déploie une fonctionnalité de messagerie privée dans son application</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/tiktok-3-milliards-telechargements/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne tient un smartphone affichant l&#039;application TikTok." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/tiktok-3-milliards-telechargements-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/tiktok-3-milliards-telechargements-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/tiktok-3-milliards-telechargements-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/tiktok-3-milliards-telechargements-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne tient un smartphone affichant l&#039;application TikTok." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/tiktok-3-milliards-telechargements-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/tiktok-3-milliards-telechargements-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/15/tiktok-3-milliards-telechargements/"><span class="block title">TikTok a atteint les 3 milliards de téléchargements</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-2 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/google/">
Google </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/apple/">
Apple </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/chine/">
Chine </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/europe/">
Europe </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tencent/">
Tencent </a>
</li>
 <li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">
Antitrust </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/usa/">
États-Unis </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">
Microsoft </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/uber/">
Uber </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/5g/">
5G </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/huawei/">
Huawei </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tesla/">
Tesla </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/zoom/">
Zoom </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">
ByteDance </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/inde/">
Inde </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/slack/">
Slack </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/samsung/">
samsung </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">
Qualcomm </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">
Nvidia </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/16/intel-est-en-pourparlers-pour-acquerir-globalfoundries/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="le siège d&#039;intel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/intel-logo-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/intel-logo-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/intel-logo-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/intel-logo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="le siège d&#039;intel" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/intel-logo-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/intel-logo-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/16/intel-est-en-pourparlers-pour-acquerir-globalfoundries/"><span class="block title">Intel est en pourparlers pour acquérir GlobalFoundries</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/16/innovations-audioprotheses/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une oeuvre d&#039;art représentant une oreille" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/innovations-des-audioprothèses-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/innovations-des-audioprothèses-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/innovations-des-audioprothèses-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/innovations-des-audioprothèses-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une oeuvre d&#039;art représentant une oreille" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/innovations-des-audioprothèses-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/innovations-des-audioprothèses-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/16/innovations-audioprotheses/"><span class="block title">Les innovations des audioprothèses qui faciliteront la vie de demain</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/16/geant-numerique-chinois-antitrust-convention/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La salle de conférence de la China Internet Conference." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/china-internet-conference-2021-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/china-internet-conference-2021-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/china-internet-conference-2021-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/china-internet-conference-2021-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La salle de conférence de la China Internet Conference." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/china-internet-conference-2021-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/china-internet-conference-2021-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/16/geant-numerique-chinois-antitrust-convention/"><span class="block title">Les géants du numérique chinois s’engagent à respecter les lois antitrust</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-3 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/transformation-numerique/" class="menu-category">TRANSFO NUM</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/energie/">
Énergies </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/innovation/">
Innovation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/cloud/">
Cloud </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/fintech/">
Fintech </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/rh/">
Ressources Humaines (RH) </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">
Ville intelligente </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">
Automatisation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mdbc/">
Monnaie Numérique de Banque Centrale (MNBC) </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/13/flipkart-levee-de-fonds/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Siège Flipkart à Bangalore" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Siège Flipkart à Bangalore" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/13/flipkart-levee-de-fonds/"><span class="block title">Flipkart évalué à 37,6 milliards de dollars dans une nouvelle levée de fonds de 3,6 milliards de dollars</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/12/tsmc-chiffre-affaires-deuxieme-trimestre-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photographie d&#039;un semi-conducteur." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/tsmc-ventes-juin-2021-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/tsmc-ventes-juin-2021-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/tsmc-ventes-juin-2021-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/tsmc-ventes-juin-2021-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photographie d&#039;un semi-conducteur." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/tsmc-ventes-juin-2021-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/tsmc-ventes-juin-2021-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/12/tsmc-chiffre-affaires-deuxieme-trimestre-2021/"><span class="block title">TSMC affiche un chiffre d’affaires record au second semestre 2021</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/12/apple-antitrust-etats-unis/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de la marque Apple" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/apple-antitrust-etats-unis-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/apple-antitrust-etats-unis-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/apple-antitrust-etats-unis-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/apple-antitrust-etats-unis-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de la marque Apple" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/apple-antitrust-etats-unis-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/apple-antitrust-etats-unis-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/12/apple-antitrust-etats-unis/"><span class="block title">Après Google, Apple pourrait être la prochaine cible de la répression antitrust américaine</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="sponso main-nav-item nav-link-4 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a class="menu-logo-sponsorised" href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/amazon/">
Amazon </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">
Alibaba </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">
eCommerce </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/livraison/">
livraison </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/grab/">
Grab </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">
Deliveroo </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ikea/">
ikea </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/walmart/">
walmart </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">
Carrefour </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mode/">
Mode </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/16/amazon-plainte-produits-dangereux/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo d&#039;Amazon." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-warrants-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/amazon-warrants-1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-warrants-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-warrants-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo d&#039;Amazon." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-warrants-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/amazon-warrants-1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/16/amazon-plainte-produits-dangereux/"><span class="block title">Amazon poursuivi pour la vente de produits tiers dangereux aux États-Unis</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/13/retail-ecommerce-mode-tendances-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="infographie mode fashion retail chiffres" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/retail-mode-chiffre-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/retail-mode-chiffre-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/retail-mode-chiffre-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/retail-mode-chiffre-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="infographie mode fashion retail chiffres" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/retail-mode-chiffre-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/retail-mode-chiffre-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/13/retail-ecommerce-mode-tendances-2021/"><span class="block title">E-commerce &#038; mode : les chiffres pour maîtriser les enjeux retail de 2021</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/13/flipkart-levee-de-fonds/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Siège Flipkart à Bangalore" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Siège Flipkart à Bangalore" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/13/flipkart-levee-de-fonds/"><span class="block title">Flipkart évalué à 37,6 milliards de dollars dans une nouvelle levée de fonds de 3,6 milliards de dollars</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-5 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/france-le-marche-de-la-publicite-digitale-en-hausse-au-premier-semestre/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un ordinateur avec la page facebook ads ouverte" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/will-francis-r02wxT3-PYw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/will-francis-r02wxT3-PYw-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/will-francis-r02wxT3-PYw-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/will-francis-r02wxT3-PYw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un ordinateur avec la page facebook ads ouverte" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/will-francis-r02wxT3-PYw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/will-francis-r02wxT3-PYw-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/15/france-le-marche-de-la-publicite-digitale-en-hausse-au-premier-semestre/"><span class="block title">France : le marché de la publicité digitale en hausse au premier semestre</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/14/onestream-outil-programmation-live-videos/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aperçu de la plateforme OneStream" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aperçu de la plateforme OneStream" srcset="https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/14/onestream-outil-programmation-live-videos/"><span class="block title">Cet outil permet de programmer et diffuser des lives à partir de vidéos préenregistrées</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/13/snapaddy-dataquality-solution-automatisee-augmente-qualite-donnees-crm/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="snapADDY data crm" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/snapAddy-data-quality-crm-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/snapAddy-data-quality-crm-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/snapAddy-data-quality-crm-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/snapAddy-data-quality-crm-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="snapADDY data crm" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/snapAddy-data-quality-crm-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/snapAddy-data-quality-crm-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/13/snapaddy-dataquality-solution-automatisee-augmente-qualite-donnees-crm/"><span class="block title">snapADDY DataQuality : Une solution automatisée qui augmente la qualité des données du système CRM</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><span class="block title">Jeux vidéo : un nouvel eldorado publicitaire ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-6 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/chine-plan-cybersecurite/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un drapeau chinois flotte dans les airs." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/drapeau-chine-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/drapeau-chine-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/drapeau-chine-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/drapeau-chine-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un drapeau chinois flotte dans les airs." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/drapeau-chine-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/drapeau-chine-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/15/chine-plan-cybersecurite/"><span class="block title">La Chine prépare un plan sur trois ans pour stimuler son secteur de la cybersécurité</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/disparition-revil-hackers-ransomware/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne en train de coder derrière un PC." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/REvil_disparait_du_web-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/REvil_disparait_du_web-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/REvil_disparait_du_web-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/REvil_disparait_du_web-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne en train de coder derrière un PC." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/REvil_disparait_du_web-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/REvil_disparait_du_web-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/15/disparition-revil-hackers-ransomware/"><span class="block title">REvil : le plus grand groupe de cybercriminels au monde vient de mystérieusement disparaître d&rsquo;Internet</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/gmail-authentification-destinataire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un écran d&#039;ordinateur affichant Gmail." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/gmail-phishing-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/gmail-phishing-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/gmail-phishing-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/gmail-phishing-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un écran d&#039;ordinateur affichant Gmail." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/gmail-phishing-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/gmail-phishing-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/15/gmail-authentification-destinataire/"><span class="block title">Gmail implémente une fonctionnalité pour lutter contre les campagnes de phishing</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-7 has-1-col has-sub-menu">
<a href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/ce-plugin-facilite-la-creation-de-quiz-et-de-sondages-sur-wordpress-pour-mieux-connaitre-les-prospects/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Smart Quiz" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/SmartQuizz-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/SmartQuizz-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/SmartQuizz-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/SmartQuizz-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Smart Quiz" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/SmartQuizz-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/SmartQuizz-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/15/ce-plugin-facilite-la-creation-de-quiz-et-de-sondages-sur-wordpress-pour-mieux-connaitre-les-prospects/"><span class="block title">Ce plugin facilite la création de quiz et de sondages sur WordPress pour mieux connaître les prospects</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/14/plutio-plateforme-gestion-tpe-freelance/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/02/plutio-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/02/plutio-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/02/plutio-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/02/plutio-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://siecledigital.fr/wp-content/uploads/2020/02/plutio-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/02/plutio-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/14/plutio-plateforme-gestion-tpe-freelance/"><span class="block title">Plutio : la plateforme tout-en-un pour gérer son quotidien de TPE ou Freelance à -94% !</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/14/onestream-outil-programmation-live-videos/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aperçu de la plateforme OneStream" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aperçu de la plateforme OneStream" srcset="https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/14/onestream-outil-programmation-live-videos/"><span class="block title">Cet outil permet de programmer et diffuser des lives à partir de vidéos préenregistrées</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-8 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/science/" class="menu-category">SCIENCE</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/covid-19/">
COVID-19 - Coronavirus </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/espace/">
espace </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/spacex/">
SpaceX </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nasa/">
Nasa </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mit/">
MIT </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/recherche/">
Recherche </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/biometrie/">
biométrie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/neuralink/">
neuralink </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/branson-bezos-blue-origin-espace/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Jeff Bezos dans une capsule." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/BLUE_ORIGIN-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/BLUE_ORIGIN-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/BLUE_ORIGIN-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/BLUE_ORIGIN-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Jeff Bezos dans une capsule." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/BLUE_ORIGIN-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/BLUE_ORIGIN-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/15/branson-bezos-blue-origin-espace/"><span class="block title">Après Branson, Bezos ira dans l&rsquo;espace le 20 juillet avec Blue Origin</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/13/virgin-galactic-elon-musk/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le VSS Unity se détachant de son avion porteur." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/espace-virgin-galactic-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/espace-virgin-galactic-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/espace-virgin-galactic-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/espace-virgin-galactic-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le VSS Unity se détachant de son avion porteur." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/espace-virgin-galactic-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/espace-virgin-galactic-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/13/virgin-galactic-elon-musk/"><span class="block title">Elon Musk a déjà son ticket pour aller dans l’espace avec Virgin Galactic</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/12/richard-branson-tourisme-spatial/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Portrait de Richard Branson tenant la maquette d&#039;une fusée dans sa main." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/richard-branson-tourisme-spatial-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/richard-branson-tourisme-spatial-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/richard-branson-tourisme-spatial-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/richard-branson-tourisme-spatial-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Portrait de Richard Branson tenant la maquette d&#039;une fusée dans sa main." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/richard-branson-tourisme-spatial-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/richard-branson-tourisme-spatial-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/12/richard-branson-tourisme-spatial/"><span class="block title">Richard Branson marque le grand coup d&rsquo;envoi pour le tourisme spatial made in Virgin Galactic</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/"><span class="block title">L&rsquo;eau de Mars est toujours là, sous la surface</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/"><span class="block title">Quel avenir pour la viande ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/"><span class="block title">Elon Musk dévoile les interfaces cerveau-machine de Neuralink</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
<ul class="no-list h-list icon-list desktop nav-action">
<li class="nl-icon">
<a class="menu-newsletter" href="https://siecledigital.fr/newsletter/">
<span>NEWSLETTER</span>
<img data-no-lazy="1" alt="Icone Newsletter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
 <li>
<a href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
</ul>
</nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a class="post-button-category" href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a></h3>
</li></ul> <h1>Lors du second semestre 2020, Twitter a supprimé plus de contenus abusifs que jamais auparavant</h1>
<span class="subtitle purpley-grey">L&#039;oiseau bleu a mené de larges efforts pour améliorer la modération sur sa plateforme.</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a href="https://siecledigital.fr/author/joanapimenta/" title="Article par Joana Pimenta" class="post-author-page">Joana Pimenta</a>
</span>
<br>
<span class="purpley-grey">Publié le 16 juillet 2021 à 17h42</span>
</p>
</div>
<div class="social-list">
<p>
<a rel="nofollow" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&display=popup&name='Lors+du+second+semestre+2020%2C+Twitter+a+supprim%C3%A9+plus+de+contenus+abusifs+que+jamais+auparavant&link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F07%2F16%2Ftwitter-rapport-transparence-2020%2F&picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F07%2Ftwitter-rapport-transparence-2020-une.jpg&description=C%27est+ce+mercredi+14+juillet+2021+que+Twitter+a+publi%C3%A9+son+rapport+de+transparence+pour+la+p%C3%A9riode+du+1er+juillet+au+31+d%C3%A9cembre+2020.+On+..."><i class="fab fa-facebook-f"></i></a>
<a rel="nofollow" class="post-button-share-messenger" style="color:#0078FF" href="fb-messenger://share/?link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F07%2F16%2Ftwitter-rapport-transparence-2020%2F"><i class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Lors+du+second+semestre+2020%2C+Twitter+a+supprim%C3%A9+plus+de+contenus+abusifs+que+jamais+auparavant&url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F07%2F16%2Ftwitter-rapport-transparence-2020%2F&related=siecledigital&via=siecledigital"><i class="fab fa-twitter"></i></a>
<a rel="nofollow" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Lors+du+second+semestre+2020%2C+Twitter+a+supprim%C3%A9+plus+de+contenus+abusifs+que+jamais+auparavant&url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F07%2F16%2Ftwitter-rapport-transparence-2020%2F"><i class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" class="post-button-share-flipboard" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F07%2F16%2Ftwitter-rapport-transparence-2020%2F&title=Lors+du+second+semestre+2020%2C+Twitter+a+supprim%C3%A9+plus+de+contenus+abusifs+que+jamais+auparavant"><i class="fab fa-flipboard"></i></a>
<a rel="nofollow" class="post-button-share-buffer" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F07%2F16%2Ftwitter-rapport-transparence-2020%2F&text=Lors+du+second+semestre+2020%2C+Twitter+a+supprim%C3%A9+plus+de+contenus+abusifs+que+jamais+auparavant&via=siecledigital&picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F07%2Ftwitter-rapport-transparence-2020-une.jpg&count=horizontal&source=button"><i class="fab fa-buffer"></i></a>
<a rel="nofollow" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#f4cb8781969e919780c9b586809d979891df9d9a80d1b7c7d1b5cd86918787959a80df878186df9c80808487d1c7b5d1c6b2d1c6b2879d91979891909d939d809598da9286d2969b908dc9a795988180d1c6b7df9e91df84919a8791df858191df979180df9586809d979891df84918180df80d1c6c39d9a80d1b7c7d1b5cd869187879186dfd1c7b5dfb89b8687df9081df8791979b9a90df8791999187808691dfc6c4c6c4d1c6b7dfa0839d80809186df95df87818484869d99d1b7c7d1b5cddf84988187df9091df979b9a80919a8187df959681879d9287df858191df9e9599959d87df95818495869582959a80dfa081df8491818cdf9891df989d8691dfd1b7c7d1b5c4df9791808091df95908691878791dfd1c7b5df9c80808487d1c7b5d1c6b2d1c6b2879d91979891909d939d809598da9286d1c6b2c6c4c6c5d1c6b2c4c3d1c6b2c5c2d1c6b280839d80809186d9869584849b8680d98086959a87849586919a9791d9c6c4c6c4d1c6b2"><i class="far fa-envelope"></i></a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-212713">
<div class="post-image">
<img width="940" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20550'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="Illustration du logo de Twitter." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/twitter-rapport-transparence-2020-une-940x550.jpg" /><noscript><img width="940" height="550" src="https://siecledigital.fr/wp-content/uploads/2021/07/twitter-rapport-transparence-2020-une-940x550.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="Illustration du logo de Twitter." /></noscript> <span class="caption">L&#039;oiseau bleu a mené de larges efforts pour faire de sa plateforme un endroit plus sûr, et cela se traduit par une augmentation considérable du nombre de contenus et de comptes modérés. Illustration : Remy Lewandowski / Siècle Digital</span>
</div>
<div class="post-content">
<p>C'est ce mercredi 14 juillet 2021 que Twitter a publié <a href="https://blog.twitter.com/en_us/topics/company/2021/an-update-to-the-twitter-transparency-center">son rapport de transparence</a> pour la période du 1er juillet au 31 décembre 2020. On y apprend notamment que le réseau social a pris des mesures fortes contre <strong>964 459 comptes ayant fait preuve de <em>"comportements abusifs" </em></strong>et contre<strong> 1 126 990 comptes ayant eu des <em>"comportements haineux"</em></strong>. Des chiffres en nette augmentation en comparaison du premier semestre de l'année 2020, et qui témoignent des efforts menés par l'oiseau bleu pour faire de sa plateforme un endroit plus sûr pour ses utilisateurs.</p>
<h2>Twitter resserre la vis</h2>
<p>Grâce à différentes initiatives, comme par exemple l'amélioration des technologies de machine learning, <a href="https://siecledigital.fr/tag/twitter/" target="_blank" rel="noopener">Twitter</a> a été capable de mieux détecter les contenus violant ses règles communautaires au cours du second semestre 2021. En conséquence, l'oiseau bleu explique que <em>"le nombre de comptes ayant fait l'objet d'une action"</em> pour comportements abusifs ou harcèlement <em>"a augmenté de 142% par rapport à la période précédente"</em>. Au total, ce sont donc <strong>964 459 comptes qui ont été concernés</strong>.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/facebook-recusation-lina-khan-ftc/">
<img width="190" height="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%20190'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Photo portrait de Lina Khan." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/03/4b6770fe-Lina-Khan-columbia-2-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/03/4b6770fe-Lina-Khan-columbia-2-150x150.jpeg 150w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/4b6770fe-Lina-Khan-columbia-2-190x190.jpeg" /><noscript><img width="190" height="190" src="https://siecledigital.fr/wp-content/uploads/2021/03/4b6770fe-Lina-Khan-columbia-2-190x190.jpeg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Photo portrait de Lina Khan." srcset="https://siecledigital.fr/wp-content/uploads/2021/03/4b6770fe-Lina-Khan-columbia-2-190x190.jpeg 190w, https://siecledigital.fr/wp-content/uploads/2021/03/4b6770fe-Lina-Khan-columbia-2-150x150.jpeg 150w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/15/facebook-recusation-lina-khan-ftc/"><h2>Comme Amazon, Facebook réclame la récusation de Lina Khan, présidente de la FTC</h2></a>
</div>
</article>
</div>
<p>De la même façon, Twitter révèle que <strong>464 804 comptes ont été suspendus pour violation de sa politique en matière d'exploitation sexuelle des enfants</strong>, soit une augmentation de 6% par rapport au premier semestre 2021. Dans son rapport, l'oiseau bleu précise que 90% de ces comptes ont été <em>"identifiés de manière proactive grâce à l'utilisation d'outils internes et d'initiatives de partage de données"</em>.</p>
<p><strong>27 087 comptes contenant de la nudité non-consensuelle</strong> ont également été soumis aux mesures punitives de Twitter. Cela représente <strong>une hausse impressionnante de 194%</strong> par rapport à la période précédente. 58 750 autres comptes ont été <em>"suspendus définitivement"</em> pour avoir enfreint les règles de la plateforme en matière de terrorisme et d'extrémisme.</p>
<p>Le nombre de comptes ayant fait l'objet d'une action pour violation de la politique de Twitter en matière de comportements haineux a augmenté de 77%, passant ainsi de 635 415 comptes, à <strong>1 126 990 comptes</strong>. Enfin, ce sont 188 561 comptes qui ont subit des restrictions de la part du réseau social pour avoir fait la promotion du suicide ou de l'automutilation.</p>
<p>Ces chiffres démontrent que<strong> les efforts de Twitter pour faire de sa plateforme un endroit plus sûr s'avèrent payants</strong>. En effet, ces derniers mois le <a href="https://siecledigital.fr/reseaux-sociaux/" target="_blank" rel="noopener">réseau social</a> a mis l'accent sur la sécurité, et n'a pas hésité à mettre en place de multiples fonctionnalités pour éradiquer les comportements abusifs. Parmi elles, <a href="https://siecledigital.fr/2021/05/06/twitter-avertissement-injurieux/" target="_blank" rel="noopener">un outil d'avertissement pour les tweets injurieux</a>, ou encore <a href="https://siecledigital.fr/2020/08/13/twitter-vous-pouvez-desormais-interdire-aux-inconnus-de-repondre-a-vos-tweets/" target="_blank" rel="noopener">un système de blocage des réponses aux tweets</a>.</p>
<h2>Les demandes gouvernementales en augmentation</h2>
<p>Dans son rapport de Transparence, Twitter révèle également que <strong>les demandes d'informations de la part de divers gouvernements à travers le monde a connu une augmentation</strong>. Le réseau social précise : <em>"la protection de la vie privée des personnes qui utilisent Twitter est importante pour nous. Nous avons répondu à 30 % de ces demandes d'informations, soit 4 367 au total"</em>.</p>
<p>L'Inde est la principale source de ces demandes d'informations gouvernementales, puisque <strong>le sous-continent représente à lui seul 25% du volume global de demandes</strong>. Viennent ensuite les États-Unis avec 22% des parts. Notons que le pays de Joe Biden a soumis le plus grand volume de demandes urgentes au niveau mondial (34%), suivi par le Japon (17%) et la Corée du Sud (16%).</p>
<p>De la même façon, Twitter a reçu <strong>38 524 demandes légales de suppression de contenu</strong>. L'oiseau bleu a répondu à 29% d'entre elles, soit 11 091 au total. Notons également que les comptes de 199 journalistes et organes de presse vérifiés du monde entier ont fait l'objet de 361 demandes de retrait, soit <strong>une augmentation de 26 % par rapport à la période précédent</strong>e. Twitter précise que <em>"94 % du volume total mondial des demandes légales provenaient de cinq pays seulement (par ordre décroissant) : Japon, l'Inde, la Russie, la Turquie et la Corée du Sud"</em>.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a class="post-taglist-title" href="https://siecledigital.fr/tag/twitter/">Twitter</a></span></span>
<ul><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/07/15/twitter-fin-fleets/">Twitter met fin aux Fleets après seulement un an d&rsquo;existence</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/07/14/onestream-outil-programmation-live-videos/">Cet outil permet de programmer et diffuser des lives à partir de vidéos préenregistrées</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/07/13/twitter-responsable-plaintes-inde/">Twitter nomme un responsable des plaintes en Inde afin de se conformer aux nouvelles réglementations</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/07/12/twitter-refus-certification-explications/">Twitter vous expliquera pourquoi vous n&rsquo;avez pas obtenu votre badge de certification</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/07/11/pixelhunter-outil-redimensionner-images-reseaux-sociaux/">Pixelhunter : un outil gratuit qui redimensionne en un clic les images pour les réseaux sociaux</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/07/10/tweethunter-ressource-twitter-developper-audience/">Ce site propose une centaine de tweets pour développer son audience sur Twitter</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/twitter/">Twitter</a>
</li></ul>
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field">Votre adresse email :</label>
<input type="email" id="email-field" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<input id="mce-group[1]-1-0" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0">Quotidienne</label>
<input id="mce-group[1]-1-1" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1">Hebdomadaire</label>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/07/16/clubhouse-deploie-une-fonctionnalite-de-messagerie-privee-dans-son-application/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="La messagerie privée arrive sur Clubhouse." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Clubhouse-nouvelles-fonctionnalités-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/07/Clubhouse-nouvelles-fonctionnalités-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="La messagerie privée arrive sur Clubhouse." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/07/16/clubhouse-deploie-une-fonctionnalite-de-messagerie-privee-dans-son-application/"><span class="title">Clubhouse déploie une fonctionnalité de messagerie privée dans son application</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 16 juillet 2021 à 14h49</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/clubhouse/">Clubhouse</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/tiktok-3-milliards-telechargements/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une personne tient un smartphone affichant l&#039;application TikTok." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/tiktok-3-milliards-telechargements-une-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/07/tiktok-3-milliards-telechargements-une-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une personne tient un smartphone affichant l&#039;application TikTok." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/07/15/tiktok-3-milliards-telechargements/"><span class="title">TikTok a atteint les 3 milliards de téléchargements</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 15 juillet 2021 à 17h33</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/tiktok/">TikTok</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/twitter-fin-fleets/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu de la fonctionnalité Fleets de Twitter." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/twitter-fin-fleets-une-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/07/twitter-fin-fleets-une-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu de la fonctionnalité Fleets de Twitter." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/07/15/twitter-fin-fleets/"><span class="title">Twitter met fin aux Fleets après seulement un an d&rsquo;existence</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 15 juillet 2021 à 15h19</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/twitter/">Twitter</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/facebook-recusation-lina-khan-ftc/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Photo portrait de Lina Khan." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/4b6770fe-Lina-Khan-columbia-2-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/03/4b6770fe-Lina-Khan-columbia-2-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Photo portrait de Lina Khan." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/07/15/facebook-recusation-lina-khan-ftc/"><span class="title">Comme Amazon, Facebook réclame la récusation de Lina Khan, présidente de la FTC</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 15 juillet 2021 à 15h05</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/amazon/">Amazon</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/face-aux-protestations-cuba-coupe-lacces-a-facebook-et-whatsapp/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu de La Havre à Cuba." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/CUBA_FB_WHATSAPP-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/07/CUBA_FB_WHATSAPP-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu de La Havre à Cuba." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/07/15/face-aux-protestations-cuba-coupe-lacces-a-facebook-et-whatsapp/"><span class="title">Face aux protestations, Cuba coupe l&rsquo;accès à Facebook et WhatsApp</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 15 juillet 2021 à 09h03</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/instagram-reussir-campagne-influenceur/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="campagne Instagram influence" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/réussir-campagne-influence-Instagram--300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/07/réussir-campagne-influence-Instagram--300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="campagne Instagram influence" /></noscript> </a>
<span>Sponsorisé</span>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/07/15/instagram-reussir-campagne-influenceur/"><span class="title">Instagram : Comment réussir sa campagne avec un influenceur ?</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 15 juillet 2021 à 08h15</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/tendances/guides/">Guides</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/influenceurs/">influenceurs</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li><article class="grid-box anim col-3 post quarter ">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/07/16/geant-numerique-chinois-antitrust-convention/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="La salle de conférence de la China Internet Conference." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/china-internet-conference-2021-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/07/china-internet-conference-2021-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="La salle de conférence de la China Internet Conference." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/07/16/geant-numerique-chinois-antitrust-convention/"><span class="title">Les géants du numérique chinois s’engagent à respecter les lois antitrust</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 16 juillet 2021 à 12h51</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/alibaba/">Alibaba</a>
</li>
</ul>
</div>
</div>
</article>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La quotidienne du numérique</span>
<p>Recevez chaque matin un retour vers le futur du numérique par Siècle Digital</p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field">Votre adresse email :</label>
<input type="email" id="email-field" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<input id="mce-group[1]-1-0" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0">Quotidienne</label>
<input id="mce-group[1]-1-1" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1">Hebdomadaire</label>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">
<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2021/07/amazon-warrants-1.jpeg);">
<a href="https://siecledigital.fr/2021/07/16/amazon-plainte-produits-dangereux/"><h3>Amazon poursuivi pour la vente de produits tiers dangereux aux États-Unis</h3></a>
<a href="https://siecledigital.fr/2021/07/16/amazon-plainte-produits-dangereux/" class="inline-cta">Lire l&#039;article</a>
<div class="overlay dark-overlay-bottom"></div>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/07/16/intel-est-en-pourparlers-pour-acquerir-globalfoundries/"><h3>Intel est en pourparlers pour acquérir GlobalFoundries</h3></a>
<a href="https://siecledigital.fr/2021/07/16/intel-est-en-pourparlers-pour-acquerir-globalfoundries/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/07/16/innovations-audioprotheses/"><h3>Les innovations des audioprothèses qui faciliteront la vie de demain</h3></a>
<a href="https://siecledigital.fr/2021/07/16/innovations-audioprotheses/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/07/16/clubhouse-deploie-une-fonctionnalite-de-messagerie-privee-dans-son-application/"><h3>Clubhouse déploie une fonctionnalité de messagerie privée dans son application</h3></a>
<a href="https://siecledigital.fr/2021/07/16/clubhouse-deploie-une-fonctionnalite-de-messagerie-privee-dans-son-application/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/07/16/geant-numerique-chinois-antitrust-convention/"><h3>Les géants du numérique chinois s’engagent à respecter les lois antitrust</h3></a>
<a href="https://siecledigital.fr/2021/07/16/geant-numerique-chinois-antitrust-convention/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/07/16/aurora-reve-dune-entree-en-bourse-a-13-milliards-de-dollars/"><h3>Aurora rêve d&rsquo;une entrée en bourse à 13 milliards de dollars</h3></a>
<a href="https://siecledigital.fr/2021/07/16/aurora-reve-dune-entree-en-bourse-a-13-milliards-de-dollars/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
</div>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<a href="https://siecledigital.fr/" target="_blank" rel="nofollow noopener"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157393"><a rel="nofollow" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157394"><a rel="nofollow" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157396"><a rel="nofollow" href="https://siecledigital.fr/podcasts/">Nos podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157399"><a rel="nofollow" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157395"><a rel="nofollow" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157397"><a rel="nofollow" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-157398"><a rel="nofollow" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment nofollow noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" /><noscript><img class="wp-image-148431 alignnone" src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" alt="Shine Media" width="179" height="36" /></noscript></a> <a href="https://comiga.fr/" target="_blank" rel="nofollow noopener"><img class="wp-image-148432 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2044'%3E%3C/svg%3E" alt="Comiga" width="160" height="44" data-lazy-src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" /><noscript><img class="wp-image-148432 alignnone" src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" alt="Comiga" width="160" height="44" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Sddan.cmp.displayUI()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://siecledigital.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/siecledigital.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/algoliasearch@4.9.1/dist/algoliasearch-lite.umd.js?ver=1.0' id='algolia-search-lite-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/instantsearch.js@4.23.0/dist/instantsearch.production.min.js?ver=1.0' id='algolia-instantsearch-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/sd-algolia-integration//lb-search.js?ver=1.1.1' id='sd-search-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<div class="sticky-header" id="fixed-header">
<div class="dark-plum-back">
<nav class="main-nav">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Main Logo" width="114" height="19">
</a>
</div>
<ul class="no-list header-menu responsive-nav-fix">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a>
 <nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/facebook/">
Facebook </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/twitter/">
Twitter </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">
Snapchat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/instagram/">
Instagram </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/wechat/">
WeChat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">
TikTok </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">
LinkedIn </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/youtube/">
YouTube </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">
WhatsApp </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">
Clubhouse </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/16/twitter-rapport-transparence-2020/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de Twitter." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/twitter-rapport-transparence-2020-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/twitter-rapport-transparence-2020-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/twitter-rapport-transparence-2020-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/twitter-rapport-transparence-2020-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de Twitter." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/twitter-rapport-transparence-2020-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/twitter-rapport-transparence-2020-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/16/twitter-rapport-transparence-2020/"><span class="block title">Lors du second semestre 2020, Twitter a supprimé plus de contenus abusifs que jamais auparavant</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/16/clubhouse-deploie-une-fonctionnalite-de-messagerie-privee-dans-son-application/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La messagerie privée arrive sur Clubhouse." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Clubhouse-nouvelles-fonctionnalités-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Clubhouse-nouvelles-fonctionnalités-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Clubhouse-nouvelles-fonctionnalités-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Clubhouse-nouvelles-fonctionnalités-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La messagerie privée arrive sur Clubhouse." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Clubhouse-nouvelles-fonctionnalités-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Clubhouse-nouvelles-fonctionnalités-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/16/clubhouse-deploie-une-fonctionnalite-de-messagerie-privee-dans-son-application/"><span class="block title">Clubhouse déploie une fonctionnalité de messagerie privée dans son application</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/tiktok-3-milliards-telechargements/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne tient un smartphone affichant l&#039;application TikTok." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/tiktok-3-milliards-telechargements-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/tiktok-3-milliards-telechargements-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/tiktok-3-milliards-telechargements-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/tiktok-3-milliards-telechargements-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne tient un smartphone affichant l&#039;application TikTok." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/tiktok-3-milliards-telechargements-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/tiktok-3-milliards-telechargements-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/15/tiktok-3-milliards-telechargements/"><span class="block title">TikTok a atteint les 3 milliards de téléchargements</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-2 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/google/">
Google </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/apple/">
Apple </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/chine/">
Chine </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/europe/">
Europe </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tencent/">
Tencent </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">
Antitrust </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/usa/">
États-Unis </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">
Microsoft </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/uber/">
Uber </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/5g/">
5G </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/huawei/">
Huawei </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tesla/">
Tesla </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/zoom/">
Zoom </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">
ByteDance </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/inde/">
Inde </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/slack/">
Slack </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/samsung/">
samsung </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">
Qualcomm </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">
Nvidia </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/16/intel-est-en-pourparlers-pour-acquerir-globalfoundries/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="le siège d&#039;intel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/intel-logo-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/intel-logo-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/intel-logo-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/intel-logo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="le siège d&#039;intel" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/intel-logo-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/intel-logo-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/16/intel-est-en-pourparlers-pour-acquerir-globalfoundries/"><span class="block title">Intel est en pourparlers pour acquérir GlobalFoundries</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/16/innovations-audioprotheses/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une oeuvre d&#039;art représentant une oreille" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/innovations-des-audioprothèses-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/innovations-des-audioprothèses-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/innovations-des-audioprothèses-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/innovations-des-audioprothèses-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une oeuvre d&#039;art représentant une oreille" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/innovations-des-audioprothèses-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/innovations-des-audioprothèses-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/16/innovations-audioprotheses/"><span class="block title">Les innovations des audioprothèses qui faciliteront la vie de demain</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/16/geant-numerique-chinois-antitrust-convention/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La salle de conférence de la China Internet Conference." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/china-internet-conference-2021-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/china-internet-conference-2021-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/china-internet-conference-2021-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/china-internet-conference-2021-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La salle de conférence de la China Internet Conference." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/china-internet-conference-2021-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/china-internet-conference-2021-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/16/geant-numerique-chinois-antitrust-convention/"><span class="block title">Les géants du numérique chinois s’engagent à respecter les lois antitrust</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-3 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/transformation-numerique/" class="menu-category">TRANSFO NUM</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/energie/">
Énergies </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/innovation/">
Innovation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
 Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/cloud/">
Cloud </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/fintech/">
Fintech </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/rh/">
Ressources Humaines (RH) </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">
Ville intelligente </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">
Automatisation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mdbc/">
Monnaie Numérique de Banque Centrale (MNBC) </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/13/flipkart-levee-de-fonds/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Siège Flipkart à Bangalore" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Siège Flipkart à Bangalore" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/13/flipkart-levee-de-fonds/"><span class="block title">Flipkart évalué à 37,6 milliards de dollars dans une nouvelle levée de fonds de 3,6 milliards de dollars</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/12/tsmc-chiffre-affaires-deuxieme-trimestre-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photographie d&#039;un semi-conducteur." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/tsmc-ventes-juin-2021-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/tsmc-ventes-juin-2021-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/tsmc-ventes-juin-2021-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/tsmc-ventes-juin-2021-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photographie d&#039;un semi-conducteur." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/tsmc-ventes-juin-2021-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/tsmc-ventes-juin-2021-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/12/tsmc-chiffre-affaires-deuxieme-trimestre-2021/"><span class="block title">TSMC affiche un chiffre d’affaires record au second semestre 2021</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/12/apple-antitrust-etats-unis/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de la marque Apple" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/apple-antitrust-etats-unis-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/apple-antitrust-etats-unis-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/apple-antitrust-etats-unis-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/apple-antitrust-etats-unis-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de la marque Apple" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/apple-antitrust-etats-unis-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/apple-antitrust-etats-unis-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/12/apple-antitrust-etats-unis/"><span class="block title">Après Google, Apple pourrait être la prochaine cible de la répression antitrust américaine</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Data Centers Google" srcset="https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2018/08/data-center-google-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/06/17/quatrieme-revolution-industrielle/"><span class="block title">La quatrième révolution industrielle a commencé</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une jeune élève suit un cours à distance sur son ordinateur portable." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/giovanni-gagliardi-fvT3t9iOaJI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/26/edtech-focus-secteur-education/"><span class="block title">EdTech : focus sur un secteur en pleine ascension</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="sponso main-nav-item nav-link-4 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a class="menu-logo-sponsorised" href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/amazon/">
Amazon </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">
Alibaba </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">
eCommerce </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/livraison/">
livraison </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/grab/">
Grab </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">
Deliveroo </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ikea/">
ikea </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/walmart/">
walmart </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">
Carrefour </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mode/">
Mode </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/16/amazon-plainte-produits-dangereux/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo d&#039;Amazon." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-warrants-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/amazon-warrants-1-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-warrants-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-warrants-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo d&#039;Amazon." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/amazon-warrants-1-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/amazon-warrants-1-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/16/amazon-plainte-produits-dangereux/"><span class="block title">Amazon poursuivi pour la vente de produits tiers dangereux aux États-Unis</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/13/retail-ecommerce-mode-tendances-2021/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="infographie mode fashion retail chiffres" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/06/retail-mode-chiffre-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/retail-mode-chiffre-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/06/retail-mode-chiffre-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/06/retail-mode-chiffre-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="infographie mode fashion retail chiffres" srcset="https://siecledigital.fr/wp-content/uploads/2021/06/retail-mode-chiffre-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/06/retail-mode-chiffre-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/13/retail-ecommerce-mode-tendances-2021/"><span class="block title">E-commerce &#038; mode : les chiffres pour maîtriser les enjeux retail de 2021</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/13/flipkart-levee-de-fonds/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Siège Flipkart à Bangalore" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Siège Flipkart à Bangalore" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/Siege_Flipkart-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/13/flipkart-levee-de-fonds/"><span class="block title">Flipkart évalué à 37,6 milliards de dollars dans une nouvelle levée de fonds de 3,6 milliards de dollars</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-5 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/france-le-marche-de-la-publicite-digitale-en-hausse-au-premier-semestre/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un ordinateur avec la page facebook ads ouverte" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/will-francis-r02wxT3-PYw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/will-francis-r02wxT3-PYw-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/will-francis-r02wxT3-PYw-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/will-francis-r02wxT3-PYw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un ordinateur avec la page facebook ads ouverte" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/will-francis-r02wxT3-PYw-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/will-francis-r02wxT3-PYw-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/15/france-le-marche-de-la-publicite-digitale-en-hausse-au-premier-semestre/"><span class="block title">France : le marché de la publicité digitale en hausse au premier semestre</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/14/onestream-outil-programmation-live-videos/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aperçu de la plateforme OneStream" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aperçu de la plateforme OneStream" srcset="https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/14/onestream-outil-programmation-live-videos/"><span class="block title">Cet outil permet de programmer et diffuser des lives à partir de vidéos préenregistrées</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/13/snapaddy-dataquality-solution-automatisee-augmente-qualite-donnees-crm/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="snapADDY data crm" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/snapAddy-data-quality-crm-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/snapAddy-data-quality-crm-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/snapAddy-data-quality-crm-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/snapAddy-data-quality-crm-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="snapADDY data crm" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/snapAddy-data-quality-crm-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/snapAddy-data-quality-crm-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/13/snapaddy-dataquality-solution-automatisee-augmente-qualite-donnees-crm/"><span class="block title">snapADDY DataQuality : Une solution automatisée qui augmente la qualité des données du système CRM</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><span class="block title">Jeux vidéo : un nouvel eldorado publicitaire ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-6 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/cybersecurite/" class="menu-category">CYBERSÉCURITÉ</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/chine-plan-cybersecurite/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un drapeau chinois flotte dans les airs." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/drapeau-chine-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/drapeau-chine-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/drapeau-chine-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/drapeau-chine-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un drapeau chinois flotte dans les airs." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/drapeau-chine-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/drapeau-chine-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/15/chine-plan-cybersecurite/"><span class="block title">La Chine prépare un plan sur trois ans pour stimuler son secteur de la cybersécurité</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/disparition-revil-hackers-ransomware/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne en train de coder derrière un PC." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/REvil_disparait_du_web-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/REvil_disparait_du_web-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/REvil_disparait_du_web-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/REvil_disparait_du_web-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une personne en train de coder derrière un PC." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/REvil_disparait_du_web-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/REvil_disparait_du_web-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/15/disparition-revil-hackers-ransomware/"><span class="block title">REvil : le plus grand groupe de cybercriminels au monde vient de mystérieusement disparaître d&rsquo;Internet</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/gmail-authentification-destinataire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un écran d&#039;ordinateur affichant Gmail." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/gmail-phishing-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/gmail-phishing-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/gmail-phishing-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/gmail-phishing-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un écran d&#039;ordinateur affichant Gmail." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/gmail-phishing-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/gmail-phishing-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/15/gmail-authentification-destinataire/"><span class="block title">Gmail implémente une fonctionnalité pour lutter contre les campagnes de phishing</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Des écritures en néon de couleur violette et bleu clair" srcset="https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/artem-bryzgalov-r2CAjGQ0gSI-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/12/14/cybersecurite-nouvelles-technologies-dangers-inchanges/"><span class="block title">Cybersécurité : nouvelles technologies, dangers inchangés</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-7 has-1-col has-sub-menu">
<a href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/ce-plugin-facilite-la-creation-de-quiz-et-de-sondages-sur-wordpress-pour-mieux-connaitre-les-prospects/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Smart Quiz" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/SmartQuizz-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/SmartQuizz-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/SmartQuizz-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/SmartQuizz-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Smart Quiz" srcset="https://siecledigital.fr/wp-content/uploads/2021/07/SmartQuizz-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/SmartQuizz-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/15/ce-plugin-facilite-la-creation-de-quiz-et-de-sondages-sur-wordpress-pour-mieux-connaitre-les-prospects/"><span class="block title">Ce plugin facilite la création de quiz et de sondages sur WordPress pour mieux connaître les prospects</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/14/plutio-plateforme-gestion-tpe-freelance/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/02/plutio-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/02/plutio-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/02/plutio-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/02/plutio-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://siecledigital.fr/wp-content/uploads/2020/02/plutio-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/02/plutio-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/14/plutio-plateforme-gestion-tpe-freelance/"><span class="block title">Plutio : la plateforme tout-en-un pour gérer son quotidien de TPE ou Freelance à -94% !</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/14/onestream-outil-programmation-live-videos/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aperçu de la plateforme OneStream" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aperçu de la plateforme OneStream" srcset="https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/07/OneStream-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/14/onestream-outil-programmation-live-videos/"><span class="block title">Cet outil permet de programmer et diffuser des lives à partir de vidéos préenregistrées</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-8 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/science/" class="menu-category">SCIENCE</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/covid-19/">
COVID-19 - Coronavirus </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/espace/">
espace </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/spacex/">
SpaceX </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nasa/">
Nasa </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mit/">
MIT </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/recherche/">
Recherche </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/biometrie/">
biométrie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/neuralink/">
neuralink </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/15/branson-bezos-blue-origin-espace/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Jeff Bezos dans une capsule." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/BLUE_ORIGIN-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/BLUE_ORIGIN-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/BLUE_ORIGIN-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/BLUE_ORIGIN-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Jeff Bezos dans une capsule." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/BLUE_ORIGIN-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/BLUE_ORIGIN-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/15/branson-bezos-blue-origin-espace/"><span class="block title">Après Branson, Bezos ira dans l&rsquo;espace le 20 juillet avec Blue Origin</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/13/virgin-galactic-elon-musk/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le VSS Unity se détachant de son avion porteur." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/espace-virgin-galactic-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/espace-virgin-galactic-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/espace-virgin-galactic-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/espace-virgin-galactic-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le VSS Unity se détachant de son avion porteur." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/espace-virgin-galactic-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/espace-virgin-galactic-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/13/virgin-galactic-elon-musk/"><span class="block title">Elon Musk a déjà son ticket pour aller dans l’espace avec Virgin Galactic</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/07/12/richard-branson-tourisme-spatial/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Portrait de Richard Branson tenant la maquette d&#039;une fusée dans sa main." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/07/richard-branson-tourisme-spatial-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/richard-branson-tourisme-spatial-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/07/richard-branson-tourisme-spatial-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/07/richard-branson-tourisme-spatial-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Portrait de Richard Branson tenant la maquette d&#039;une fusée dans sa main." srcset="https://siecledigital.fr/wp-content/uploads/2021/07/richard-branson-tourisme-spatial-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/07/richard-branson-tourisme-spatial-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/07/12/richard-branson-tourisme-spatial/"><span class="block title">Richard Branson marque le grand coup d&rsquo;envoi pour le tourisme spatial made in Virgin Galactic</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/"><span class="block title">L&rsquo;eau de Mars est toujours là, sous la surface</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/"><span class="block title">Quel avenir pour la viande ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/07/17/neuralink-elon-musk-cerveaux/"><span class="block title">Elon Musk dévoile les interfaces cerveau-machine de Neuralink</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-livre-blanc peach-back" href="https://siecledigital.fr/livres-blancs/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/livreblanc-active.svg" width="24" height="24">
<span class="block">LIVRES BLANCS</span>
</a>
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<h2>Inscrivez-vous à la newsletter</h2>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field">Votre adresse email :</label>
<input type="email" id="email-field" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<input id="mce-group[1]-1-0" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0">Quotidienne</label>
<input id="mce-group[1]-1-1" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1">Hebdomadaire</label>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/7c6a6c928ed7eb10d382131cae122eda.css" media="all" data-minify="1" /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.7.2' media='all' /></noscript></body>
</html>
