<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>Google I/O 2021 : une nouvelle mise à jour pour Flutter</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://siecledigital.fr/wp-content/cache/min/1/35191665b6915eefca4016d93febe7d2.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="description" content="Lors de la conférence Google I/O le 18 mai l&#039;entreprise a dévoilé Flutter 2.2, une mise à jour de son kit pour développeurs multiplateforme." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://siecledigital.fr/2021/05/19/une-nouvelle-mise-a-jour-pour-flutter/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Google I/O 2021 : une nouvelle mise à jour pour Flutter" />
<meta property="og:description" content="Lors de la conférence Google I/O le 18 mai l&#039;entreprise a dévoilé Flutter 2.2, une mise à jour de son kit pour développeurs multiplateforme." />
<meta property="og:url" content="https://siecledigital.fr/2021/05/19/une-nouvelle-mise-a-jour-pour-flutter/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2021-05-19T14:21:50+00:00" />
<meta property="article:modified_time" content="2021-05-19T14:19:47+00:00" />
<meta property="og:image" content="https://siecledigital.fr/wp-content/uploads/2021/05/google-flutter.png" />
<meta property="og:image:width" content="1857" />
<meta property="og:image:height" content="985" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@BenTerrasson" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Benjamin Terrasson">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutes">

<link rel='dns-prefetch' href='//media.ouest-france.fr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//siecledigital.fr' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='https://siecledigital.fr' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='preload' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
	else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
	var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
	if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
	  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("539b86a7-a602-4da6-a9a5-560546b3bc2b")})();</script>
<script type="text/javascript">
	(function () {
		window.didomiConfig = {
			user: {
			    bots: {
					consentRequired: false
				}
			},
			app: {
				apiKey: "539b86a7-a602-4da6-a9a5-560546b3bc2b",
				privacyPolicyURL: "https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/"
			}
		};
		var url = window.location.protocol + "//" + window.location.host +
		window.location.pathname;
		if (url == window.didomiConfig.app.privacyPolicyURL) {
			window.didomiConfig.notice = { enable: false };
		}
	})();
	</script>

<script>(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-MJ23WK6');</script>

<script> 
			// Callback pour gestion de l'attente de la CMP, nécessaire en tcfv2
			const mycallback = function(tcData, success){
					if(success) {
					   if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' )  {
							// Déclenchement Invibes
							(function(w,d) {
								var i=w.invibes=w.invibes||{};
								i.uc=0;
								i.prod=2806;
								var s=d.createElement('script');
								s.type='text/javascript';
								s.async=true;
								s.src='//k.r66net.com/GetLink';
								d.head.appendChild(s);
							})(window,document);
							// retrait du listener
							__tcfapi('removeEventListener', 2, function (success) {}, tcData.listenerId);
					   }
					}else
						console.log("pb avec le callback");
					}
			 
			</script>
<script> 
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) { __tcfapi('addEventListener', 2, mycallback);});
			</script>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script src="//media.ouest-france.fr/v1/javascripts/8d9f609fd18b703b6b4218137839ab45-initAdditi-siecledigital.js?ver=1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/ads.js?ver=3" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=2.1.7" async="async" type="text/javascript"></script>
<link rel="https://api.w.org/" href="https://siecledigital.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://siecledigital.fr/wp-json/wp/v2/posts/207500" /><link rel="alternate" type="application/json+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F05%2F19%2Fune-nouvelle-mise-a-jour-pour-flutter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F05%2F19%2Fune-nouvelle-mise-a-jour-pour-flutter%2F&#038;format=xml" />
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/siecledigital.fr\/2021\/05\/19\/une-nouvelle-mise-a-jour-pour-flutter\/","url":"https:\/\/siecledigital.fr\/2021\/05\/19\/une-nouvelle-mise-a-jour-pour-flutter\/","headline":"Google I\/O 2021 : une nouvelle mise \u00e0 jour pour Flutter","description":"Lors de la conf\u00e9rence Google I\/O le 18 mai l'entreprise a d\u00e9voil\u00e9 Flutter 2.2, une mise \u00e0 jour de son kit pour d\u00e9veloppeurs multiplateforme.","image":"https:\/\/siecledigital.fr\/wp-content\/uploads\/2021\/05\/google-flutter-1260x550.png","datePublished":"2021-05-19T16:21:50+02:00","dateModified":"2021-05-19T16:21:50+02:00","keywords":["Android","Google","Google I\/O","google pay","ios"],"inLanguage":"fr-FR","copyrightYear":"2021","articleBody":"Une version 2.2 de Flutter a \u00e9t\u00e9 annonc\u00e9e le 18 mai au cours de la conf\u00e9rence Google I\/O 2021. Cette bo\u00eete \u00e0 outil open source a \u00e9t\u00e9 pr\u00e9sent\u00e9e pour la premi\u00e8re fois lors de l\u2019\u00e9v\u00e9nement de 2018. Elle permet aux d\u00e9veloppeurs de construire des logiciels multiplateformes, Android, iOS, Linux, Windows, macOS, avec une m\u00eame base de code.La vraie mise \u00e0 jour de Flutter date de marsUn kit tr\u00e8s pratique pour les d\u00e9veloppeurs qui a trouv\u00e9 son public\u00a0: d\u2019apr\u00e8s Google 200\u00a0000 applications ont \u00e9t\u00e9 cr\u00e9\u00e9es avec Flutter sur le Play Store. Parmi elles, des applications d\u2019entreprises aux noms bien connus tels que WeChat, ByteDance, BMW, Grab, DiDi.Flutter a connu sa mise \u00e0 jour marquante un peu avant Google I\/O, en mars. Flutter 2 s\u2019est enfin ouvert au-del\u00e0 d\u2019Android et iOS pour s\u2019ouvrir aux applications web et de bureau. La version 2.2 pr\u00e9sent\u00e9e le 18 mai promet donc des nouveaut\u00e9s plus modestes. Il s\u2019agit essentiellement d\u2019ajustement, par exemple une rationalisation du processus d\u2019introduction des applications Flutter sur les plateformes de bureaux.Avec Flutter 2 la s\u00e9curit\u00e9 \"null\" du langage est apparue, pour permettre aux codeurs de mettre un terme aux erreurs et bug qui pouvaient appara\u00eetre. Dans la version 2.2, cette s\u00e9curit\u00e9, optionnelle, est l\u00e0 par d\u00e9faut pour tout nouveau projet. En parall\u00e8le du changement de version de Flutter, une mise \u00e0 jour de Dart, la version 2.13, est sortie.La mon\u00e9tisation d\u2019un kit qui gagne du terrainLa nouvelle version vise \u00e9galement la mon\u00e9tisation avec l\u2019ajout d\u2019un nouveau plug-in de paiement permettant de mettre Google Pay sur les applications Android et iOS. De nouveaux formats de banni\u00e8res via le SDK Google Mobile Ads ont \u00e9galement \u00e9t\u00e9 ajout\u00e9s.Flutter 2.2 n'est pas r\u00e9volutionnaire pour ce kit pour d\u00e9veloppeur multiplateforme qui a d\u00e9j\u00e0 les atouts pour s\u00e9duire. Google l\u2019a annonc\u00e9 fi\u00e8rement, Flutter est sur la bonne dynamique avec, sur les applications des 30 derniers jours, une sur huit qui l\u2019utilise.","thumbnailUrl":"https:\/\/siecledigital.fr\/wp-content\/uploads\/2021\/05\/google-flutter-1260x550.png","publisher":{"@type":"NewsMediaOrganization","id":"https:\/\/siecledigital.fr\/#publisher","name":"Si\u00e8cle Digital","url":"https:\/\/siecledigital.fr\/","publishingPrinciples":"https:\/\/siecledigital.fr\/a-propos\/","diversityPolicy":"https:\/\/siecledigital.fr\/a-propos\/#diversite","ethicsPolicy":"https:\/\/siecledigital.fr\/a-propos\/#ethique","masthead":"https:\/\/siecledigital.fr\/a-propos\/#equipe","correctionsPolicy":"https:\/\/siecledigital.fr\/a-propos\/#corrections","ownershipFundingInfo":"https:\/\/siecledigital.fr\/a-propos\/#entreprise","foundingDate":"2013-08-03","sameAs":["https:\/\/www.facebook.com\/siecledigital\/","https:\/\/twitter.com\/Siecledigital","https:\/\/www.linkedin.com\/company\/si\u00e8cle-digital\/","https:\/\/www.pinterest.fr\/siecledigital\/"],"logo":{"@type":"ImageObject","url":"https:\/\/siecledigital.fr\/wp-content\/uploads\/2019\/10\/logo-horizontal-dark.png","width":"843","height":"142"},"contactPoint":{"@type":"ContactPoint","contactType":"Contacter la r\u00e9daction","email":"contact@siecledigital.fr","url":"https:\/\/siecledigital.fr\/contact\/"}},"author":{"@type":"Person","url":"https:\/\/siecledigital.fr\/author\/benjaminterrasson\/","name":"Benjamin Terrasson","sameAs":["https:\/\/twitter.com\/BenTerrasson\/"]},"speakable":{"@type":"SpeakableSpecification","cssSelector":["h1",".subtitle"]}}</script><link rel="amphtml" href="https://siecledigital.fr/2021/05/19/une-nouvelle-mise-a-jour-pour-flutter/?amp">
<script async defer data-domain="siecledigital.fr" src="https://plausible.io/js/plausible.js"></script>

<script data-no-minify="1" async src="https://siecledigital.fr/wp-content/cache/busting/1/gtm-0aeafd4591838f4483fcb2c3157f59e6.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105220754-6');
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>

<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://siecledigital.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-207500 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class=" 
		page		">
<div class="header-top  dark-back">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Actualités internationales du marketing et du digital" width="114" height="19">
</a>
</div>
<div class="quick-actions">
<ul class="no-list h-list icon-list mobile">
<li>
<a href="https://siecledigital.fr/newsletter/"><img data-no-lazy="1" alt="Icone Newsletter" class="icone menu-newsletter" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
<li>
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2021%2F05%2F19%2Fune-nouvelle-mise-a-jour-pour-flutter" class="menu-login" rel="nofollow">
<img data-no-lazy="1" alt="Icone Login" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
</a>
</li>
</ul>
<ul class="no-list h-list icon-list desktop">
<li>
<a class="menu-podcast " href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Podcasts" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
<li>
<a class="menu-login" href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2021%2F05%2F19%2Fune-nouvelle-mise-a-jour-pour-flutter" rel="nofollow">
<img data-no-lazy="1" alt="Icone Connexion" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user-login.svg" width="31" height="24">
<span class="block">SE CONNECTER</span>
</a>
</li>
</ul>
</div>
</div>
<div class="dark-plum-back">
<nav class="main-nav static">
<ul class="no-list header-menu responsive-nav">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/facebook/">
Facebook </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/twitter/">
Twitter </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">
Snapchat </a>
</li>
<li class="tag">
 <a class="menu-tag" href="https://siecledigital.fr/tag/instagram/">
Instagram </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/wechat/">
WeChat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">
TikTok </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">
LinkedIn </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/youtube/">
YouTube </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">
WhatsApp </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">
Clubhouse </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/pinterest-idea-pins-france/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des Idea Pins." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/Idea-Pin-people-tagging-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/Idea-Pin-people-tagging-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/Idea-Pin-people-tagging-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/Idea-Pin-people-tagging-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des Idea Pins." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/Idea-Pin-people-tagging-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/Idea-Pin-people-tagging-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/pinterest-idea-pins-france/"><span class="block font2 title">Pinterest lance les Idea Pins en France</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/facebook-live-shopping-chaque-vendredi-avec-de-grandes-marques/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une femme présentant des produits de beauté au cours d&#039;une sessions de live shopping" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/facebook-live-shopping-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/facebook-live-shopping-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/facebook-live-shopping-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/facebook-live-shopping-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une femme présentant des produits de beauté au cours d&#039;une sessions de live shopping" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/facebook-live-shopping-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/facebook-live-shopping-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/facebook-live-shopping-chaque-vendredi-avec-de-grandes-marques/"><span class="block font2 title">Facebook lance une série de live shopping chaque vendredi avec de grandes marques</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/18/twitter-fake-news/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de Twitter" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/03/Twitter-lien-produit-ecommerce-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/Twitter-lien-produit-ecommerce-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/Twitter-lien-produit-ecommerce-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/03/Twitter-lien-produit-ecommerce-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de Twitter" srcset="https://siecledigital.fr/wp-content/uploads/2021/03/Twitter-lien-produit-ecommerce-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/Twitter-lien-produit-ecommerce-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/18/twitter-fake-news/"><span class="block font2 title">Corriger un utilisateur de Twitter diffusant une fake news le rendrait plus toxique</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block font2 title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block font2 title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block font2 title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-2 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/transformation-numerique/" class="menu-category">TRANSFO NUM</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/energie/">
Énergies </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/innovation/">
Innovation  </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/cloud/">
Cloud </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/fintech/">
Fintech </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/rh/">
Ressources Humaines (RH) </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">
Ville intelligente </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">
Automatisation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mdbc/">
Monnaie Numérique de Banque Centrale (MNBC) </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/google-workspace-plus-belle-la-collaboration/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Présentation de l&#039;intégration de Google Meet dans Google Docs" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/Google-Docs-Meet-Workspace-1-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/Google-Docs-Meet-Workspace-1-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/Google-Docs-Meet-Workspace-1-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/Google-Docs-Meet-Workspace-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Présentation de l&#039;intégration de Google Meet dans Google Docs" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/Google-Docs-Meet-Workspace-1-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/Google-Docs-Meet-Workspace-1-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/google-workspace-plus-belle-la-collaboration/"><span class="block font2 title">Google Workspace : plus belle la collaboration</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/entreprises-b2b-marque-experience-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un bureau ouvert d&#039;une entreprise B2B" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un bureau ouvert d&#039;une entreprise B2B" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/entreprises-b2b-marque-experience-numerique/"><span class="block font2 title">Événement : Comment les entreprises B2B dopent leur marque et leur expérience numérique en 2021 ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/18/responsabilite-sociale-entreprise-bonnes-pratiques-strategie-rse-collaborative/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un bureau partagé vu du dessus" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/bonnes-pratiques-pour-une-stratégie-RSE-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/bonnes-pratiques-pour-une-stratégie-RSE-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/bonnes-pratiques-pour-une-stratégie-RSE-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/bonnes-pratiques-pour-une-stratégie-RSE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un bureau partagé vu du dessus" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/bonnes-pratiques-pour-une-stratégie-RSE-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/bonnes-pratiques-pour-une-stratégie-RSE-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/18/responsabilite-sociale-entreprise-bonnes-pratiques-strategie-rse-collaborative/"><span class="block font2 title">Responsabilité sociale d’entreprise : Les bonnes pratiques pour une stratégie RSE collaborative</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block font2 title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/06/services-cloud/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photographie du femme travaillant sur ordinateur affichant l&#039;interface d&#039;un services cloud." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/Services-cloud-IaaS-PaaS-SaaS-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/Services-cloud-IaaS-PaaS-SaaS-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/Services-cloud-IaaS-PaaS-SaaS-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/Services-cloud-IaaS-PaaS-SaaS-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photographie du femme travaillant sur ordinateur affichant l&#039;interface d&#039;un services cloud." srcset="https://siecledigital.fr/wp-content/uploads/2021/04/Services-cloud-IaaS-PaaS-SaaS-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/Services-cloud-IaaS-PaaS-SaaS-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/06/services-cloud/"><span class="block font2 title">Services cloud : qu’y a-t-il de l’autre côté de l’écran ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block font2 title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-3 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/cybercite-matinee-refonte-seo-refonte-site/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="deux employés devant un webinar seo" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/guide-seo-refonte-de-site--150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/guide-seo-refonte-de-site--190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/guide-seo-refonte-de-site--150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/guide-seo-refonte-de-site--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="deux employés devant un webinar seo" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/guide-seo-refonte-de-site--150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/guide-seo-refonte-de-site--190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/cybercite-matinee-refonte-seo-refonte-site/"><span class="block font2 title">CyberCité organise la Matinée Refonte SEO, pour faire de votre projet de refonte de site un succès !</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/entreprises-b2b-marque-experience-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un bureau ouvert d&#039;une entreprise B2B" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un bureau ouvert d&#039;une entreprise B2B" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/entreprises-b2b-marque-experience-numerique/"><span class="block font2 title">Événement : Comment les entreprises B2B dopent leur marque et leur expérience numérique en 2021 ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/le-floc-debarque-dans-nos-vies-privees-sans-faire-toc-toc-toc/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les dépenses publicitaires sur les réseaux sociaux vont dépasser le print pour la première fois" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/10/publicité-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/10/publicité-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/10/publicité-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/10/publicité-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les dépenses publicitaires sur les réseaux sociaux vont dépasser le print pour la première fois" srcset="https://siecledigital.fr/wp-content/uploads/2019/10/publicité-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/10/publicité-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/le-floc-debarque-dans-nos-vies-privees-sans-faire-toc-toc-toc/"><span class="block font2 title">Le FLOC débarque dans nos vies privées sans faire toc toc toc…</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block font2 title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><span class="block font2 title">Jeux vidéo : un nouvel eldorado publicitaire ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="sponso main-nav-item nav-link-4 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a class="menu-logo-sponsorised" href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/amazon/">
Amazon </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">
Alibaba </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">
eCommerce </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/livraison/">
livraison </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/grab/">
Grab </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">
Deliveroo </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ikea/">
ikea </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/walmart/">
walmart </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">
Carrefour </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mode/">
Mode </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/google-se-renforce-dans-le-commerce-avec-shopify-et-de-nouveaux-outils/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration Google Shopping" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/Google_Shopping_illustration-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/Google_Shopping_illustration-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/Google_Shopping_illustration-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/Google_Shopping_illustration-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration Google Shopping" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/Google_Shopping_illustration-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/Google_Shopping_illustration-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/google-se-renforce-dans-le-commerce-avec-shopify-et-de-nouveaux-outils/"><span class="block font2 title">Google se renforce dans l’e-commerce avec Shopify et de nouveaux outils</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/ecommerce-fiche-pratique-comment-bien-choisir-sa-solution-de-paiement-professionnelle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="deux employées d&#039;une entreprise d&#039;ecommerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/choisir-solution-de-paiement-ecommerce-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/choisir-solution-de-paiement-ecommerce-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/choisir-solution-de-paiement-ecommerce-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/choisir-solution-de-paiement-ecommerce-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="deux employées d&#039;une entreprise d&#039;ecommerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/choisir-solution-de-paiement-ecommerce-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/choisir-solution-de-paiement-ecommerce-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/ecommerce-fiche-pratique-comment-bien-choisir-sa-solution-de-paiement-professionnelle/"><span class="block font2 title">Fiche pratique : comment bien choisir sa solution de paiement professionnelle e-commerce ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/18/lufc-que-choisir-vinted-justice/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une personne prenant en photo un maillot de bain" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/vinted-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/vinted-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/vinted-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/vinted-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une personne prenant en photo un maillot de bain" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/vinted-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/vinted-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/18/lufc-que-choisir-vinted-justice/"><span class="block font2 title">L’UFC-Que Choisir poursuit Vinted en justice</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block font2 title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block font2 title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block font2 title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-5 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/google/">
Google </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/apple/">
Apple </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/chine/">
Chine </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/europe/">
Europe </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tencent/">
Tencent </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">
Antitrust </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/usa/">
États-Unis </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">
Microsoft </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/uber/">
Uber </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/5g/">
5G </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/huawei/">
Huawei </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tesla/">
Tesla </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/zoom/">
Zoom </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">
ByteDance </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/inde/">
Inde </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/slack/">
Slack </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/samsung/">
samsung </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">
Qualcomm </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">
Nvidia </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/google-visioconference-starline/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un homme devant le dispositif starline de google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un homme devant le dispositif starline de google" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/google-visioconference-starline/"><span class="block font2 title">Google veut révolutionner la visioconférence avec le projet Starline</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/une-nouvelle-mise-a-jour-pour-flutter/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Flutter application web etc." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/google-flutter-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/google-flutter-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/google-flutter-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/google-flutter-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Flutter application web etc." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/google-flutter-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/google-flutter-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/une-nouvelle-mise-a-jour-pour-flutter/"><span class="block font2 title">Google I/O 2021 : une nouvelle mise à jour pour Flutter</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/google-maps-live-view/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Live View va recevoir beaucoup d&#039;amélioration pendant les prochains mois." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/Live-View-Google-Maps-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/Live-View-Google-Maps-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/Live-View-Google-Maps-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/Live-View-Google-Maps-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Live View va recevoir beaucoup d&#039;amélioration pendant les prochains mois." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/Live-View-Google-Maps-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/Live-View-Google-Maps-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/google-maps-live-view/"><span class="block font2 title">Google Maps : Live View s&rsquo;améliore pour offrir de meilleures indications</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block font2 title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/05/russie-interieur-du-red-web/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Valdimir Poutine derrière un ordinateur" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/03/censure-internet-russie-red-web-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/censure-internet-russie-red-web-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/censure-internet-russie-red-web-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/03/censure-internet-russie-red-web-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Valdimir Poutine derrière un ordinateur" srcset="https://siecledigital.fr/wp-content/uploads/2021/03/censure-internet-russie-red-web-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/censure-internet-russie-red-web-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/05/russie-interieur-du-red-web/"><span class="block font2 title">Russie : à l’intérieur du Red Web</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/19/hegemonie-americaine-internet-splinternet/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les États-Unis vus depuis l&#039;espace et de nuit" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/etats-unis-splinternet-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/etats-unis-splinternet-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/etats-unis-splinternet-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/etats-unis-splinternet-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les États-Unis vus depuis l&#039;espace et de nuit" srcset="https://siecledigital.fr/wp-content/uploads/2021/01/etats-unis-splinternet-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/etats-unis-splinternet-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/19/hegemonie-americaine-internet-splinternet/"><span class="block font2 title">L’hégémonie américaine sur internet menacée par un splinternet ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-6 has-1-col has-sub-menu">
<a href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/candu-editeur-no-code-composants-ui-design/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Candu présentation" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/candu-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/candu-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/candu-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/candu-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Candu présentation" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/candu-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/candu-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/candu-editeur-no-code-composants-ui-design/"><span class="block font2 title">Candu : un éditeur no-code de composants pour créer une expérience utilisateur efficace !</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/18/iconoir-bibliotheque-open-source-icones/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation d&#039;iconoir" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/iconoir-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/iconoir-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/iconoir-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/iconoir-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation d&#039;iconoir" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/iconoir-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/iconoir-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/18/iconoir-bibliotheque-open-source-icones/"><span class="block font2 title">Iconoir : une bibliothèque open source de plus de 900 icônes</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/17/moovly-outil-collaboratif-creation-videos-reseaux-sociaux/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Moovly présentation" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/moovly-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/moovly-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/moovly-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/moovly-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Moovly présentation" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/moovly-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/moovly-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/17/moovly-outil-collaboratif-creation-videos-reseaux-sociaux/"><span class="block font2 title">Moovly : un outil collaboratif pour créer des vidéos professionnelles à destination des réseaux sociaux</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-7 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/transports/" class="menu-category">TRANSPORTS</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/uber/">
Uber </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/livraison/">
livraison </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/taxi-volant/">
taxi volant </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/conduite-autonome/">
Conduite autonome </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/automobile/">
Automobile </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/drone/">
drone </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/volvo/">
Volvo </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/hyundai/">
Hyundai </a>
</li>
 <li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tesla/">
Tesla </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/hyperloop/">
Hyperloop </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/boring-company/">
Boring Company </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sncf/">
SNCF </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mobilite/">
mobilité </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mercedes/">
Mercedes </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/17/tesla-elon-musk-annule-bitcoin/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de Tesla sur une voiture." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/tesla-logo-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/tesla-logo-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/tesla-logo-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/tesla-logo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de Tesla sur une voiture." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/tesla-logo-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/tesla-logo-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/17/tesla-elon-musk-annule-bitcoin/"><span class="block font2 title">Tesla : Elon Musk annule le paiement en bitcoins</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/13/cruise-waymo-demande-livraison-californie/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une voiture autonome de Waymo traverse un carrefour." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/waymo-robotaxi-californie-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/waymo-robotaxi-californie-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/waymo-robotaxi-californie-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/waymo-robotaxi-californie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une voiture autonome de Waymo traverse un carrefour." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/waymo-robotaxi-californie-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/waymo-robotaxi-californie-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/13/cruise-waymo-demande-livraison-californie/"><span class="block font2 title">Cruise et Waymo veulent proposer des trajets et des livraisons autonomes en Californie</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/12/ventes-tesla-baisse-chine/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un véhicule Tesla blanc garé dans un parking." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/tesla-ventes-chine-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/tesla-ventes-chine-1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/tesla-ventes-chine-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/tesla-ventes-chine-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un véhicule Tesla blanc garé dans un parking." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/tesla-ventes-chine-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/tesla-ventes-chine-1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/12/ventes-tesla-baisse-chine/"><span class="block font2 title">Chine : les ventes de Tesla chutent de 27% au mois d’avril</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-8 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/science/" class="menu-category">SCIENCE</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/covid-19/">
COVID-19 - Coronavirus </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/espace/">
espace </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/spacex/">
SpaceX </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nasa/">
Nasa </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mit/">
MIT </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/recherche/">
Recherche </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/biometrie/">
biométrie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/neuralink/">
neuralink </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/18/homme-paralyse-singe-de-neuralink-au-pong/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Nathan Copeland." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/nathan-pong-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/nathan-pong-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/nathan-pong-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/nathan-pong-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Nathan Copeland." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/nathan-pong-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/nathan-pong-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/18/homme-paralyse-singe-de-neuralink-au-pong/"><span class="block font2 title">Un homme paralysé défie Pager, le singe de Neuralink au jeu de Pong</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/17/atterrissage-mars-rover-chinois-zhurong/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du rover Zhurong." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/rover-tianwen-1-zhurong-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/rover-tianwen-1-zhurong-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/rover-tianwen-1-zhurong-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/rover-tianwen-1-zhurong-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du rover Zhurong." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/rover-tianwen-1-zhurong-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/rover-tianwen-1-zhurong-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/17/atterrissage-mars-rover-chinois-zhurong/"><span class="block font2 title">Tianwen-1 : atterrissage réussi sur Mars pour le rover chinois Zhurong</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/06/spacex-sn15-test/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le prototype de Starship, SN15, après son atterrissage." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/starship-test-spacex-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/starship-test-spacex-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/starship-test-spacex-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/starship-test-spacex-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le prototype de Starship, SN15, après son atterrissage." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/starship-test-spacex-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/starship-test-spacex-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/06/spacex-sn15-test/"><span class="block font2 title">SpaceX réussit enfin un test de Starship en haute altitude</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/"><span class="block font2 title">L&rsquo;eau de Mars est toujours là, sous la surface</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/"><span class="block font2 title">Quel avenir pour la viande ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/07/17/neuralink-cerveaux/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/07/17/neuralink-cerveaux/"><span class="block font2 title">Elon Musk dévoile les interfaces cerveau-machine de Neuralink</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
<ul class="no-list h-list icon-list desktop nav-action">
<li class="nl-icon">
<a class="menu-newsletter" href="https://siecledigital.fr/newsletter/">
<span>NEWSLETTER</span>
<img data-no-lazy="1" alt="Icone Newsletter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/newsletter.svg" width="24" height="24">
</a>
</li>
<li>
<a href="#" class="search-toggle menu-search">
<img data-no-lazy="1" alt="Icone Search" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="24" height="24">
</a>
</li>
</ul>
</nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>


<div class="wrapper">
<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<h3><a class="post-button-category" href="https://siecledigital.fr/technologie/app-digital-2/">Application</a></h3>
</li><li>
<h3><a class="post-button-category" href="https://siecledigital.fr/technologie/">Technologie</a></h3>
</li></ul> <h1>Google I/O 2021 : une nouvelle mise à jour pour Flutter</h1>
<span class="subtitle purpley-grey">En mars Flutter 2 a permis la prise en charge des applications de bureau et Web</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span>
<a href="https://siecledigital.fr/author/benjaminterrasson/" title="Article par Benjamin Terrasson" class="post-author-page">Benjamin Terrasson</a>
</span>
<span> - </span>
<span>
<a class="post-author-twitter" target="_blank" rel="noopener nofollow" href="https://twitter.com/BenTerrasson/">@BenTerrasson</a>
</span>
<br>
<span class="purpley-grey">Publié le 19 mai 2021 à 16h21</span>
</p>
</div>
<div class="social-list">
<p>
<a rel="nofollow" class="post-button-share-facebook" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&display=popup&name='Google+I%2FO+2021+%3A+une+nouvelle+mise+%C3%A0+jour+pour+Flutter&link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F05%2F19%2Fune-nouvelle-mise-a-jour-pour-flutter%2F&picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F05%2Fgoogle-flutter.png&description=Une+version+2.2+de+Flutter+a+%C3%A9t%C3%A9+annonc%C3%A9e+le+18+mai+au+cours+de+la+conf%C3%A9rence+Google+I%2FO+2021.+Cette+bo%C3%AEte+%C3%A0+outil+open+source+..."><i class="fab fa-facebook-f"></i></a>
<a rel="nofollow" class="post-button-share-messenger" style="color:#0078FF" href="fb-messenger://share/?link=https%3A%2F%2Fsiecledigital.fr%2F2021%2F05%2F19%2Fune-nouvelle-mise-a-jour-pour-flutter%2F"><i class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" class="post-button-share-twitter" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Google+I%2FO+2021+%3A+une+nouvelle+mise+%C3%A0+jour+pour+Flutter&url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F05%2F19%2Fune-nouvelle-mise-a-jour-pour-flutter%2F&related=siecledigital&via=siecledigital"><i class="fab fa-twitter"></i></a>
<a rel="nofollow" class="post-button-share-linkedin" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Google+I%2FO+2021+%3A+une+nouvelle+mise+%C3%A0+jour+pour+Flutter&url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F05%2F19%2Fune-nouvelle-mise-a-jour-pour-flutter%2F"><i class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" class="post-button-share-flipboard" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F05%2F19%2Fune-nouvelle-mise-a-jour-pour-flutter%2F&title=Google+I%2FO+2021+%3A+une+nouvelle+mise+%C3%A0+jour+pour+Flutter"><i class="fab fa-flipboard"></i></a>
<a rel="nofollow" class="post-button-share-buffer" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2021%2F05%2F19%2Fune-nouvelle-mise-a-jour-pour-flutter%2F&text=Google+I%2FO+2021+%3A+une+nouvelle+mise+%C3%A0+jour+pour+Flutter&via=siecledigital&picture=https%3A%2F%2Fsiecledigital.fr%2Fwp-content%2Fuploads%2F2021%2F05%2Fgoogle-flutter.png&count=horizontal&source=button"><i class="fab fa-buffer"></i></a>
<a rel="nofollow" class="post-button-share-mail" style="color:#909090" href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1ad9e98858f8089c7858298c9afdfc9add59e899f9f8d8298c79f999ec78498989c9fc9dfadc9deaac9deaa9f85898f808988858b85988d80c28a9eca8e838895d1bf8d809998c9deafc78689c79c89829f89c79d9989c78f8998c78d9e98858f8089c79c899998c798c9dedb858298c9afdfc9add59e899f9f899ec7c9dfadc7ab83838b8089c7a5c9deaaa3c7dedcdeddc7c9dfadc7998289c78283999a89808089c781859f89c7c9afdfc9addcc78683999ec79c83999ec7aa80999898899ec7b899c79c899994c78089c780859e89c7c9afdfc9addcc78f89989889c78d889e899f9f89c7c9dfadc78498989c9fc9dfadc9deaac9deaa9f85898f808988858b85988d80c28a9ec9deaadedcdeddc9deaadcd9c9deaaddd5c9deaa998289c18283999a89808089c181859f89c18dc18683999ec19c83999ec18a80999898899ec9deaa"><i class="far fa-envelope"></i></a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-207500">
<div class="post-image">
<img width="940" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20550'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="Flutter application web etc." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/google-flutter-940x550.png" /><noscript><img width="940" height="550" src="https://siecledigital.fr/wp-content/uploads/2021/05/google-flutter-940x550.png" class="attachment-post-cover size-post-cover wp-post-image" alt="Flutter application web etc." /></noscript> <span class="caption">Flutter 2.2 a été présenté lors du Google I/O 2021.</span>
</div>
<div class="post-content">
<p>Une version 2.2 de Flutter a été <a href="https://techcrunch.com/2021/05/18/google-updates-its-cross-platform-flutter-ui-toolkit/" target="_blank" rel="noopener">annoncée le 18 mai</a> au cours de la conférence Google I/O 2021. Cette boîte à outil open source a été présentée pour la première fois <a href="https://siecledigital.fr/2018/02/28/google-flutter-developpement-android-ios/">lors de l’événement de 2018</a>. Elle permet aux développeurs de construire des logiciels multiplateformes, Android, iOS, Linux, Windows, macOS, avec une même base de code.</p>
<h2>La vraie mise à jour de Flutter date de mars</h2>
<p>Un kit très pratique pour les développeurs qui a trouvé son public : d’après Google <strong>200 000 applications ont été créées avec Flutter</strong> sur le Play Store. Parmi elles, des applications d’entreprises aux noms bien connus tels que WeChat, ByteDance, BMW, Grab, DiDi.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default post-read-also">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/google-visioconference-starline/">
<img width="190" height="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%20190'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="un homme devant le dispositif starline de google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-150x150.jpg 150w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-190x190.jpg" /><noscript><img width="190" height="190" src="https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-190x190.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="un homme devant le dispositif starline de google" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-190x190.jpg 190w, https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-150x150.jpg 150w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/google-visioconference-starline/"><h2>Google veut révolutionner la visioconférence avec le projet Starline</h2></a>
</div>
</article>
</div>
<p>Flutter a connu sa mise à jour marquante un peu avant Google I/O, en mars. Flutter 2 <a href="https://siecledigital.fr/2019/05/09/flutter-une-passerelle-entre-application-mobile-desktop-web-et-iot/">s’est enfin ouvert au-delà d’Android et iOS</a> pour s’ouvrir aux applications web et de bureau. La version 2.2 présentée le 18 mai promet donc des nouveautés plus modestes. Il s’agit essentiellement d’ajustement, par exemple une rationalisation du processus d’introduction des applications Flutter sur les plateformes de bureaux.</p>
<p>Avec Flutter 2 la sécurité "null" du langage est apparue, pour permettre aux codeurs de mettre un terme aux erreurs et bug qui pouvaient apparaître. Dans la version 2.2, cette sécurité, optionnelle, est là par défaut pour tout nouveau projet. En parallèle du changement de version de Flutter, une mise à jour de Dart, la version 2.13, est sortie.</p>
<h2>La monétisation d’un kit qui gagne du terrain</h2>
<p>La nouvelle version vise également la monétisation avec l’ajout d’un nouveau plug-in de paiement permettant de mettre Google Pay sur les applications Android et iOS. De nouveaux formats de bannières via le SDK Google Mobile Ads ont également été ajoutés.</p>
<p>Flutter 2.2 n'est pas révolutionnaire pour ce kit pour développeur multiplateforme qui a déjà les atouts pour séduire. Google l’a annoncé fièrement, Flutter est sur la bonne dynamique avec, sur les applications des 30 derniers jours, une sur huit qui l’utilise.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a class="post-taglist-title" href="https://siecledigital.fr/tag/google-i-o/">Google I/O</a></span></span>
<ul><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/05/19/google-visioconference-starline/">Google veut révolutionner la visioconférence avec le projet Starline</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/05/19/google-maps-live-view/">Google Maps : Live View s&rsquo;améliore pour offrir de meilleures indications</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/05/19/android-12-design/">Google I/O 2021 : Android 12 mise tout sur le design</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/05/19/google-se-renforce-dans-le-commerce-avec-shopify-et-de-nouveaux-outils/">Google se renforce dans l’e-commerce avec Shopify et de nouveaux outils</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/05/19/google-samsung-wear-os/">Google et Samsung s’associent pour améliorer Wear OS</a></li><li><a class="post-taglist-article" href="https://siecledigital.fr/2021/05/19/google-workspace-plus-belle-la-collaboration/">Google Workspace : plus belle la collaboration</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/android/">Android</a>
</li><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/google/">Google</a>
</li><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/google-i-o/">Google I/O</a>
</li><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/google-pay/">google pay</a>
</li><li>
<a class="post-button-tag" href="https://siecledigital.fr/tag/ios/">ios</a>
</li></ul>
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2021%2F05%2F19%2Fune-nouvelle-mise-a-jour-pour-flutter%2F%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field">Votre adresse email :</label>
<input type="email" id="email-field" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<input id="mce-group[1]-1-0" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0">Quotidienne</label>
<input id="mce-group[1]-1-1" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1">Hebdomadaire</label>
</div>
</div>
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/google-visioconference-starline/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="un homme devant le dispositif starline de google" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="un homme devant le dispositif starline de google" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/05/19/google-visioconference-starline/"><span class="title">Google veut révolutionner la visioconférence avec le projet Starline</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 mai 2021 à 17h03</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/intelligence-artificielle/">Intelligence Artificielle</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/google/">Google</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/google-maps-live-view/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Live View va recevoir beaucoup d&#039;amélioration pendant les prochains mois." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/Live-View-Google-Maps-300x230.jpeg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/05/Live-View-Google-Maps-300x230.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Live View va recevoir beaucoup d&#039;amélioration pendant les prochains mois." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/05/19/google-maps-live-view/"><span class="title">Google Maps : Live View s&rsquo;améliore pour offrir de meilleures indications</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 mai 2021 à 15h11</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/app-digital-2/">Application</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/google/">Google</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/android-12-design/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="5 smartphone avec Android 12" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/Android-12-de-Google-1-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/05/Android-12-de-Google-1-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="5 smartphone avec Android 12" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/05/19/android-12-design/"><span class="title">Google I/O 2021 : Android 12 mise tout sur le design</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 mai 2021 à 14h51</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/android/">Android</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/google-se-renforce-dans-le-commerce-avec-shopify-et-de-nouveaux-outils/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Illustration Google Shopping" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/Google_Shopping_illustration-300x230.png" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/05/Google_Shopping_illustration-300x230.png" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Illustration Google Shopping" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/05/19/google-se-renforce-dans-le-commerce-avec-shopify-et-de-nouveaux-outils/"><span class="title">Google se renforce dans l’e-commerce avec Shopify et de nouveaux outils</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 mai 2021 à 13h46</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/retail/">Retail</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/google-workspace-plus-belle-la-collaboration/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Présentation de l&#039;intégration de Google Meet dans Google Docs" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/Google-Docs-Meet-Workspace-1-300x230.png" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/05/Google-Docs-Meet-Workspace-1-300x230.png" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Présentation de l&#039;intégration de Google Meet dans Google Docs" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/05/19/google-workspace-plus-belle-la-collaboration/"><span class="title">Google Workspace : plus belle la collaboration</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 mai 2021 à 12h59</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/google/">Google</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter post-categlist-article">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/google-ordinateur-quantique-2029/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu du Quantum AI Campus." data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/QUANTUM-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/05/QUANTUM-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu du Quantum AI Campus." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/05/19/google-ordinateur-quantique-2029/"><span class="title">Google veut commercialiser un ordinateur quantique d&rsquo;ici 2029</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 mai 2021 à 11h03</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/google/">Google</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li><article class="grid-box anim col-3 post quarter ">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/google-visioconference-starline/">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="un homme devant le dispositif starline de google" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-300x230.jpg" /><noscript><img width="300" height="230" src="https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-300x230.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="un homme devant le dispositif starline de google" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2021/05/19/google-visioconference-starline/"><span class="title">Google veut révolutionner la visioconférence avec le projet Starline</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 mai 2021 à 17h03</span>
</p>
</div>
<ul class="post-tags">
<li>
<a class="card-button-tag" href="https://siecledigital.fr/intelligence-artificielle/">Intelligence Artificielle</a>
</li>
<li>
<a class="card-button-category" href="https://siecledigital.fr/tag/google/">Google</a>
</li>
</ul>
</div>
</div>
</article>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La quotidienne du numérique</span>
<p>Recevez chaque matin un retour vers le futur du numérique par Siècle Digital</p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field">Votre adresse email :</label>
<input type="email" id="email-field" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<input id="mce-group[1]-1-0" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0">Quotidienne</label>
<input id="mce-group[1]-1-1" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1">Hebdomadaire</label>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="a_lire_aussi">
<span class="title s-widget-title dark-plum">À lire aussi</span>
<div class="grid-box col-3">
<div class="widget s-widget post-listing">
<article class="sidebar-listing" style="background-image:url(https://siecledigital.fr/wp-content/uploads/2021/05/google-starline.jpg);">
<a href="https://siecledigital.fr/2021/05/19/google-visioconference-starline/"><h3>Google veut révolutionner la visioconférence avec le projet Starline</h3></a>
<a href="https://siecledigital.fr/2021/05/19/google-visioconference-starline/" class="inline-cta">Lire l&#039;article</a>
<div class="overlay dark-overlay-bottom"></div>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/05/19/cnil-violation-donnees-24/"><h3>La CNIL fait état d&rsquo;une augmentation de 24% des notifications pour violation de données</h3></a>
<a href="https://siecledigital.fr/2021/05/19/cnil-violation-donnees-24/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/05/19/google-maps-live-view/"><h3>Google Maps : Live View s&rsquo;améliore pour offrir de meilleures indications</h3></a>
<a href="https://siecledigital.fr/2021/05/19/google-maps-live-view/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/05/19/android-12-design/"><h3>Google I/O 2021 : Android 12 mise tout sur le design</h3></a>
<a href="https://siecledigital.fr/2021/05/19/android-12-design/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/05/19/cybercite-matinee-refonte-seo-refonte-site/"><h3>CyberCité organise la Matinée Refonte SEO, pour faire de votre projet de refonte de site un succès !</h3></a>
<a href="https://siecledigital.fr/2021/05/19/cybercite-matinee-refonte-seo-refonte-site/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
<article class="sidebar-listing">
<a href="https://siecledigital.fr/2021/05/19/google-se-renforce-dans-le-commerce-avec-shopify-et-de-nouveaux-outils/"><h3>Google se renforce dans l’e-commerce avec Shopify et de nouveaux outils</h3></a>
<a href="https://siecledigital.fr/2021/05/19/google-se-renforce-dans-le-commerce-avec-shopify-et-de-nouveaux-outils/" class="inline-cta purpley-grey">Lire l&#039;article</a>
</article>
</div>
</div>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>
</div>


<footer class="dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
AGRÉE PAR <a style="display: inline-flex;" href="https://www.ouest-france.fr/" target="_blank" rel="nofollow noopener"><img class="alignnone wp-image-148430" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2068%2023'%3E%3C/svg%3E" alt="Ouest France" width="68" height="23" data-lazy-src="https://thumbor.sd-cdn.fr/80N1hViZgdXugbJcO6mnvn2E1As=/fit-in/100x34/cdn.sd-cdn.fr/wp-content/uploads//2020/04/ouest-france-logo.png" /><noscript><img class="alignnone wp-image-148430" src="https://thumbor.sd-cdn.fr/80N1hViZgdXugbJcO6mnvn2E1As=/fit-in/100x34/cdn.sd-cdn.fr/wp-content/uploads//2020/04/ouest-france-logo.png" alt="Ouest France" width="68" height="23" /></noscript></a>
<a href="https://siecledigital.fr/" target="_blank" rel="nofollow noopener"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157393"><a rel="nofollow" href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157394"><a rel="nofollow" href="https://siecledigital.fr/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157396"><a rel="nofollow" href="https://siecledigital.fr/podcasts/">Nos podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157399"><a rel="nofollow" href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157395"><a rel="nofollow" href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157397"><a rel="nofollow" href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-157398"><a rel="nofollow" href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="attachment nofollow noopener wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" /><noscript><img class="wp-image-148431 alignnone" src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" alt="Shine Media" width="179" height="36" /></noscript></a> <a href="https://comiga.fr/" target="_blank" rel="nofollow noopener"><img class="wp-image-148432 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2044'%3E%3C/svg%3E" alt="Comiga" width="160" height="44" data-lazy-src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" /><noscript><img class="wp-image-148432 alignnone" src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" alt="Comiga" width="160" height="44" /></noscript></a>
<p style="text-align: left;"><a>Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2021 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/siecledigital.fr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<div class="sticky-header" id="fixed-header">
<div class="dark-plum-back">
<nav class="main-nav">
<div class="main-logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logos/SD-logo-home.svg" alt="Main Logo" width="114" height="19">
</a>
</div>
<ul class="no-list header-menu responsive-nav-fix">
<li class="main-nav-item nav-link-1 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/reseaux-sociaux/" class="menu-category">RÉSEAUX SOCIAUX</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/facebook/">
Facebook </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/twitter/">
Twitter </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/snapchat/">
Snapchat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/instagram/">
Instagram </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/wechat/">
WeChat </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tiktok/">
TikTok </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/linkedin/">
LinkedIn </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/youtube/">
YouTube </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/whatsapp/">
WhatsApp </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/clubhouse/">
Clubhouse </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/pinterest-idea-pins-france/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des Idea Pins." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/Idea-Pin-people-tagging-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/Idea-Pin-people-tagging-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/Idea-Pin-people-tagging-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/Idea-Pin-people-tagging-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des Idea Pins." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/Idea-Pin-people-tagging-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/Idea-Pin-people-tagging-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/pinterest-idea-pins-france/"><span class="block font2 title">Pinterest lance les Idea Pins en France</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/facebook-live-shopping-chaque-vendredi-avec-de-grandes-marques/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une femme présentant des produits de beauté au cours d&#039;une sessions de live shopping" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/facebook-live-shopping-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/facebook-live-shopping-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/facebook-live-shopping-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/facebook-live-shopping-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une femme présentant des produits de beauté au cours d&#039;une sessions de live shopping" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/facebook-live-shopping-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/facebook-live-shopping-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/facebook-live-shopping-chaque-vendredi-avec-de-grandes-marques/"><span class="block font2 title">Facebook lance une série de live shopping chaque vendredi avec de grandes marques</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/18/twitter-fake-news/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de Twitter" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/03/Twitter-lien-produit-ecommerce-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/Twitter-lien-produit-ecommerce-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/Twitter-lien-produit-ecommerce-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/03/Twitter-lien-produit-ecommerce-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration du logo de Twitter" srcset="https://siecledigital.fr/wp-content/uploads/2021/03/Twitter-lien-produit-ecommerce-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/Twitter-lien-produit-ecommerce-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/18/twitter-fake-news/"><span class="block font2 title">Corriger un utilisateur de Twitter diffusant une fake news le rendrait plus toxique</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vue rapprochée du Capitole américain." srcset="https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/role-reseaux-sociaux-prise-capitole-une-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/07/role-reseaux-sociaux-prise-capitole/"><span class="block font2 title">Quel rôle ont joué les réseaux sociaux dans la prise du Capitole ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block font2 title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bytedance, l&#039;entreprise chinoise qui possède une multitude de projets technologiques" srcset="https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/05/Bytedance-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/05/28/bytedance-geant-derriere-tiktok/"><span class="block font2 title">ByteDance : qui est ce géant caché derrière TikTok ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-2 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/transformation-numerique/" class="menu-category">TRANSFO NUM</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/energie/">
Énergies </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/innovation/">
Innovation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/cloud/">
Cloud </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/fintech/">
Fintech </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/rh/">
Ressources Humaines (RH) </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/smart-city/">
Ville intelligente </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/automatisation/">
Automatisation </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/monnaie-numerique-de-banque-centrale-mdbc/">
Monnaie Numérique de Banque Centrale (MNBC) </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/google-workspace-plus-belle-la-collaboration/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Présentation de l&#039;intégration de Google Meet dans Google Docs" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/Google-Docs-Meet-Workspace-1-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/Google-Docs-Meet-Workspace-1-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/Google-Docs-Meet-Workspace-1-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/Google-Docs-Meet-Workspace-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Présentation de l&#039;intégration de Google Meet dans Google Docs" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/Google-Docs-Meet-Workspace-1-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/Google-Docs-Meet-Workspace-1-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/google-workspace-plus-belle-la-collaboration/"><span class="block font2 title">Google Workspace : plus belle la collaboration</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/entreprises-b2b-marque-experience-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un bureau ouvert d&#039;une entreprise B2B" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un bureau ouvert d&#039;une entreprise B2B" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/entreprises-b2b-marque-experience-numerique/"><span class="block font2 title">Événement : Comment les entreprises B2B dopent leur marque et leur expérience numérique en 2021 ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/18/responsabilite-sociale-entreprise-bonnes-pratiques-strategie-rse-collaborative/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un bureau partagé vu du dessus" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/bonnes-pratiques-pour-une-stratégie-RSE-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/bonnes-pratiques-pour-une-stratégie-RSE-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/bonnes-pratiques-pour-une-stratégie-RSE-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/bonnes-pratiques-pour-une-stratégie-RSE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un bureau partagé vu du dessus" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/bonnes-pratiques-pour-une-stratégie-RSE-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/bonnes-pratiques-pour-une-stratégie-RSE-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/18/responsabilite-sociale-entreprise-bonnes-pratiques-strategie-rse-collaborative/"><span class="block font2 title">Responsabilité sociale d’entreprise : Les bonnes pratiques pour une stratégie RSE collaborative</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block font2 title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/06/services-cloud/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photographie du femme travaillant sur ordinateur affichant l&#039;interface d&#039;un services cloud." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/Services-cloud-IaaS-PaaS-SaaS-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/Services-cloud-IaaS-PaaS-SaaS-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/Services-cloud-IaaS-PaaS-SaaS-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/Services-cloud-IaaS-PaaS-SaaS-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photographie du femme travaillant sur ordinateur affichant l&#039;interface d&#039;un services cloud." srcset="https://siecledigital.fr/wp-content/uploads/2021/04/Services-cloud-IaaS-PaaS-SaaS-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/Services-cloud-IaaS-PaaS-SaaS-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/06/services-cloud/"><span class="block font2 title">Services cloud : qu’y a-t-il de l’autre côté de l’écran ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block font2 title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-3 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/marketing/" class="menu-category">MARKETING</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/cybercite-matinee-refonte-seo-refonte-site/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="deux employés devant un webinar seo" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/guide-seo-refonte-de-site--150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/guide-seo-refonte-de-site--190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/guide-seo-refonte-de-site--150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/guide-seo-refonte-de-site--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="deux employés devant un webinar seo" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/guide-seo-refonte-de-site--150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/guide-seo-refonte-de-site--190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/cybercite-matinee-refonte-seo-refonte-site/"><span class="block font2 title">CyberCité organise la Matinée Refonte SEO, pour faire de votre projet de refonte de site un succès !</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/entreprises-b2b-marque-experience-numerique/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un bureau ouvert d&#039;une entreprise B2B" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un bureau ouvert d&#039;une entreprise B2B" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/expérience-numérique-entreprise-B2B-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/entreprises-b2b-marque-experience-numerique/"><span class="block font2 title">Événement : Comment les entreprises B2B dopent leur marque et leur expérience numérique en 2021 ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/le-floc-debarque-dans-nos-vies-privees-sans-faire-toc-toc-toc/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les dépenses publicitaires sur les réseaux sociaux vont dépasser le print pour la première fois" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/10/publicité-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/10/publicité-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/10/publicité-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/10/publicité-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les dépenses publicitaires sur les réseaux sociaux vont dépasser le print pour la première fois" srcset="https://siecledigital.fr/wp-content/uploads/2019/10/publicité-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/10/publicité-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/le-floc-debarque-dans-nos-vies-privees-sans-faire-toc-toc-toc/"><span class="block font2 title">Le FLOC débarque dans nos vies privées sans faire toc toc toc…</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de TikTok sur un smartphone" srcset="https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/06/guide-publicites-tiktok-ads-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/30/comment-faire-des-publicites-tiktok/"><span class="block font2 title">Comment faire de la publicité sur TikTok ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deux personnes d&#039;animal crossing lors de la campagne de la marque Gémo qui a eu lieu dans le jeu" srcset="https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-04-21-à-17.02.22-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/05/14/jeux-videos-un-nouvel-eldorado-publicitaire/"><span class="block font2 title">Jeux vidéo : un nouvel eldorado publicitaire ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="sponso main-nav-item nav-link-4 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/retail/" class="menu-category">RETAIL</a><span>Avec</span><span><a class="menu-logo-sponsorised" href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" data-lazy-sizes="(max-width: 329px) 100vw, 329px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo Partenaire Sponsorisé" srcset="https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png 329w, https://siecledigital.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White-300x62.png 300w" sizes="(max-width: 329px) 100vw, 329px" /></noscript></span></a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/amazon/">
Amazon </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/alibaba/">
Alibaba </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecommerce/">
eCommerce </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/livraison/">
livraison </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/banque/">
Banque </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/grab/">
Grab </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/deliveroo/">
Deliveroo </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ikea/">
ikea </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/walmart/">
walmart </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/carrefour/">
Carrefour </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mode/">
Mode </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/google-se-renforce-dans-le-commerce-avec-shopify-et-de-nouveaux-outils/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration Google Shopping" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/Google_Shopping_illustration-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/Google_Shopping_illustration-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/Google_Shopping_illustration-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/Google_Shopping_illustration-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration Google Shopping" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/Google_Shopping_illustration-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/Google_Shopping_illustration-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/google-se-renforce-dans-le-commerce-avec-shopify-et-de-nouveaux-outils/"><span class="block font2 title">Google se renforce dans l’e-commerce avec Shopify et de nouveaux outils</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/ecommerce-fiche-pratique-comment-bien-choisir-sa-solution-de-paiement-professionnelle/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="deux employées d&#039;une entreprise d&#039;ecommerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/choisir-solution-de-paiement-ecommerce-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/choisir-solution-de-paiement-ecommerce-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/choisir-solution-de-paiement-ecommerce-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/choisir-solution-de-paiement-ecommerce-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="deux employées d&#039;une entreprise d&#039;ecommerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/choisir-solution-de-paiement-ecommerce-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/choisir-solution-de-paiement-ecommerce-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/ecommerce-fiche-pratique-comment-bien-choisir-sa-solution-de-paiement-professionnelle/"><span class="block font2 title">Fiche pratique : comment bien choisir sa solution de paiement professionnelle e-commerce ?</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/18/lufc-que-choisir-vinted-justice/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une personne prenant en photo un maillot de bain" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/vinted-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/vinted-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/vinted-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/vinted-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="une personne prenant en photo un maillot de bain" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/vinted-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/vinted-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/18/lufc-que-choisir-vinted-justice/"><span class="block font2 title">L’UFC-Que Choisir poursuit Vinted en justice</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illustration présentant divers éléments symbolisant le e-commerce" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/healdess-commerce-magento-contentful-emakina-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/08/le-headless-commerce-decrypte-par-emakina-magento-contentful/"><span class="block font2 title">Le headless commerce décrypté par Emakina, Magento, Contentful</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une boutique en ligne headless gérée avec Magento" srcset="https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/02/headless-commerce-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/02/headless-commerce/"><span class="block font2 title">Headless commerce : de quoi parle-t-on ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu des bureaux d&#039;Alibaba." srcset="https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/12/Alibaba__w1200-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/13/nationalisation-alibaba/"><span class="block font2 title">La folle rumeur de la nationalisation d’Alibaba</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-5 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/technologie/" class="menu-category">TECH</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/google/">
Google </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/apple/">
Apple </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/chine/">
Chine </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/europe/">
Europe </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tencent/">
Tencent </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/antitrust/">
Antitrust </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/usa/">
États-Unis </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/microsoft/">
Microsoft </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/uber/">
Uber </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/5g/">
5G </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/huawei/">
Huawei </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tesla/">
Tesla </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/zoom/">
Zoom </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/bytedance/">
ByteDance </a>
</li>
 <li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/inde/">
Inde </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/slack/">
Slack </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/samsung/">
samsung </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/qualcomm/">
Qualcomm </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nvidia/">
Nvidia </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/google-visioconference-starline/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un homme devant le dispositif starline de google" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="un homme devant le dispositif starline de google" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/google-starline-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/google-visioconference-starline/"><span class="block font2 title">Google veut révolutionner la visioconférence avec le projet Starline</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/une-nouvelle-mise-a-jour-pour-flutter/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Flutter application web etc." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/google-flutter-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/google-flutter-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/google-flutter-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/google-flutter-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Flutter application web etc." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/google-flutter-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/google-flutter-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/une-nouvelle-mise-a-jour-pour-flutter/"><span class="block font2 title">Google I/O 2021 : une nouvelle mise à jour pour Flutter</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/google-maps-live-view/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Live View va recevoir beaucoup d&#039;amélioration pendant les prochains mois." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/Live-View-Google-Maps-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/Live-View-Google-Maps-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/Live-View-Google-Maps-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/Live-View-Google-Maps-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Live View va recevoir beaucoup d&#039;amélioration pendant les prochains mois." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/Live-View-Google-Maps-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/Live-View-Google-Maps-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/google-maps-live-view/"><span class="block font2 title">Google Maps : Live View s&rsquo;améliore pour offrir de meilleures indications</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une homme utilisant un casque de réalité virtuelle dans un cadre professionnel" srcset="https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/04/réalité-virtuelle-travail-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/04/14/realite-virtuelle-avenir-teletravail/"><span class="block font2 title">Réalité virtuelle : est-elle l’avenir du télétravail ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/05/russie-interieur-du-red-web/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Valdimir Poutine derrière un ordinateur" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/03/censure-internet-russie-red-web-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/censure-internet-russie-red-web-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/censure-internet-russie-red-web-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/03/censure-internet-russie-red-web-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Valdimir Poutine derrière un ordinateur" srcset="https://siecledigital.fr/wp-content/uploads/2021/03/censure-internet-russie-red-web-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/censure-internet-russie-red-web-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/05/russie-interieur-du-red-web/"><span class="block font2 title">Russie : à l’intérieur du Red Web</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/01/19/hegemonie-americaine-internet-splinternet/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les États-Unis vus depuis l&#039;espace et de nuit" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/01/etats-unis-splinternet-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/etats-unis-splinternet-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/01/etats-unis-splinternet-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/01/etats-unis-splinternet-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les États-Unis vus depuis l&#039;espace et de nuit" srcset="https://siecledigital.fr/wp-content/uploads/2021/01/etats-unis-splinternet-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/01/etats-unis-splinternet-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/01/19/hegemonie-americaine-internet-splinternet/"><span class="block font2 title">L’hégémonie américaine sur internet menacée par un splinternet ?</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-6 has-1-col has-sub-menu">
<a href="https://siecledigital.fr/outils-b2b/" class="menu-category">OUTILS</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/19/candu-editeur-no-code-composants-ui-design/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Candu présentation" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/candu-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/candu-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/candu-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/candu-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Candu présentation" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/candu-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/candu-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/19/candu-editeur-no-code-composants-ui-design/"><span class="block font2 title">Candu : un éditeur no-code de composants pour créer une expérience utilisateur efficace !</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/18/iconoir-bibliotheque-open-source-icones/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation d&#039;iconoir" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/iconoir-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/iconoir-190x190.jpeg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/iconoir-150x150.jpeg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/iconoir-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="présentation d&#039;iconoir" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/iconoir-150x150.jpeg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/iconoir-190x190.jpeg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/18/iconoir-bibliotheque-open-source-icones/"><span class="block font2 title">Iconoir : une bibliothèque open source de plus de 900 icônes</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/17/moovly-outil-collaboratif-creation-videos-reseaux-sociaux/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Moovly présentation" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/moovly-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/moovly-190x190.png 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/moovly-150x150.png" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/moovly-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Moovly présentation" srcset="https://siecledigital.fr/wp-content/uploads/2021/05/moovly-150x150.png 150w, https://siecledigital.fr/wp-content/uploads/2021/05/moovly-190x190.png 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/17/moovly-outil-collaboratif-creation-videos-reseaux-sociaux/"><span class="block font2 title">Moovly : un outil collaboratif pour créer des vidéos professionnelles à destination des réseaux sociaux</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-7 has-2-col has-sub-menu">
<a href="https://siecledigital.fr/transports/" class="menu-category">TRANSPORTS</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/uber/">
Uber </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/livraison/">
livraison </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/taxi-volant/">
taxi volant </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/conduite-autonome/">
Conduite autonome </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/automobile/">
Automobile </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/drone/">
drone </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/volvo/">
Volvo </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/hyundai/">
Hyundai </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/tesla/">
Tesla </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/hyperloop/">
Hyperloop </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/boring-company/">
Boring Company </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sncf/">
SNCF </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mobilite/">
mobilité </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mercedes/">
Mercedes </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/17/tesla-elon-musk-annule-bitcoin/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de Tesla sur une voiture." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/tesla-logo-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/tesla-logo-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/tesla-logo-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/tesla-logo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le logo de Tesla sur une voiture." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/tesla-logo-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/tesla-logo-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/17/tesla-elon-musk-annule-bitcoin/"><span class="block font2 title">Tesla : Elon Musk annule le paiement en bitcoins</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/13/cruise-waymo-demande-livraison-californie/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une voiture autonome de Waymo traverse un carrefour." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/waymo-robotaxi-californie-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/waymo-robotaxi-californie-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/waymo-robotaxi-californie-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/waymo-robotaxi-californie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une voiture autonome de Waymo traverse un carrefour." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/waymo-robotaxi-californie-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/waymo-robotaxi-californie-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/13/cruise-waymo-demande-livraison-californie/"><span class="block font2 title">Cruise et Waymo veulent proposer des trajets et des livraisons autonomes en Californie</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/12/ventes-tesla-baisse-chine/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un véhicule Tesla blanc garé dans un parking." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/tesla-ventes-chine-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/tesla-ventes-chine-1-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/tesla-ventes-chine-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/tesla-ventes-chine-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un véhicule Tesla blanc garé dans un parking." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/tesla-ventes-chine-1-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/tesla-ventes-chine-1-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/12/ventes-tesla-baisse-chine/"><span class="block font2 title">Chine : les ventes de Tesla chutent de 27% au mois d’avril</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="main-nav-item nav-link-8 has-3-col has-sub-menu">
<a href="https://siecledigital.fr/science/" class="menu-category">SCIENCE</a>
<nav>
<div class="dark-plum-back">
<div class="sub-nav-container">
<div class="grid-wrap no-grid flex-space">
<div class="col col-4">
<span class="upper block sub-nav-title">Sujets</span>
<div>
<ul class="no-list h-list">
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/sante/">
Santé </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/covid-19/">
COVID-19 - Coronavirus </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/espace/">
espace </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/ecologie/">
Écologie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/spacex/">
SpaceX </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/nasa/">
Nasa </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/mit/">
MIT </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/recherche/">
Recherche </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/biometrie/">
biométrie </a>
</li>
<li class="tag">
<a class="menu-tag" href="https://siecledigital.fr/tag/neuralink/">
neuralink </a>
</li>
</ul>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Actualités</span>
<div>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/18/homme-paralyse-singe-de-neuralink-au-pong/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Nathan Copeland." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/nathan-pong-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/nathan-pong-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/nathan-pong-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/nathan-pong-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu de Nathan Copeland." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/nathan-pong-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/nathan-pong-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/18/homme-paralyse-singe-de-neuralink-au-pong/"><span class="block font2 title">Un homme paralysé défie Pager, le singe de Neuralink au jeu de Pong</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/17/atterrissage-mars-rover-chinois-zhurong/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du rover Zhurong." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/rover-tianwen-1-zhurong-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/rover-tianwen-1-zhurong-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/rover-tianwen-1-zhurong-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/rover-tianwen-1-zhurong-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aperçu du rover Zhurong." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/rover-tianwen-1-zhurong-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/rover-tianwen-1-zhurong-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/17/atterrissage-mars-rover-chinois-zhurong/"><span class="block font2 title">Tianwen-1 : atterrissage réussi sur Mars pour le rover chinois Zhurong</span></a>
</div>
</article>
<article class="grid-box post default menu-post">
<div class="image">
<a href="https://siecledigital.fr/2021/05/06/spacex-sn15-test/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le prototype de Starship, SN15, après son atterrissage." data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/05/starship-test-spacex-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/starship-test-spacex-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/05/starship-test-spacex-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/05/starship-test-spacex-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le prototype de Starship, SN15, après son atterrissage." srcset="https://siecledigital.fr/wp-content/uploads/2021/05/starship-test-spacex-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/05/starship-test-spacex-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/05/06/spacex-sn15-test/"><span class="block font2 title">SpaceX réussit enfin un test de Starship en haute altitude</span></a>
</div>
</article>
</div>
</div>
<div class="col col-4">
<span class="upper block sub-nav-title">Dossiers</span>
<div>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cliché de Sirenum Fossae sur Mars" srcset="https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2021/03/eau-sur-mars-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2021/03/20/eau-mars-sous-la-surface/"><span class="block font2 title">L&rsquo;eau de Mars est toujours là, sous la surface</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une vache dans un champ" srcset="https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2020/02/skull-kat-M7fi58_dF5k-unsplash-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/02/05/quel-avenir-pour-la-viande/"><span class="block font2 title">Quel avenir pour la viande ?</span></a>
</div>
</article>
<article class="grid-box post default menu-dossier">
<div class="image">
<a href="https://siecledigital.fr/2019/07/17/neuralink-cerveaux/">
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" data-lazy-srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" /><noscript><img width="150" height="150" src="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Robot de Neuralink destiné aux opérations de neurochirurgie" srcset="https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-150x150.jpg 150w, https://siecledigital.fr/wp-content/uploads/2019/07/Neuralink-robot-4-190x190.jpg 190w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2019/07/17/neuralink-cerveaux/"><span class="block font2 title">Elon Musk dévoile les interfaces cerveau-machine de Neuralink</span></a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</nav>
</li>
<li class="more more-stat more-btn hidden">
<a href="#" class="nav-cta menu-plus">PLUS</a>
<ul class="dark-plum-back hidden-nav no-list">
<li class="no-list h-list icon-list mobile">
<a class="menu-podcast peach-back" href="https://siecledigital.fr/podcasts/culture-numerique/"><img data-no-lazy="1" alt="Icone Livre Blanc" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/podcast-active.svg" width="24" height="24">
<span class="block">PODCASTS</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="nl-popup center-align white-back grid-box padding-block" id="nl-popup">
<div>
<div id="popup-cancel"></div>
<h2>Inscrivez-vous à la newsletter</h2>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<div>
<label for="email-field">Votre adresse email :</label>
<input type="email" id="email-field" name="EMAIL" placeholder="mohamed@henni.ms">
<div>
<input id="mce-group[1]-1-0" checked="checked" name="group[1][1]" type="checkbox" value="1" /><label for="mce-group[1]-1-0">Quotidienne</label>
<input id="mce-group[1]-1-1" checked="checked" name="group[1][2]" type="checkbox" value="2" /><label for="mce-group[1]-1-1">Hebdomadaire</label>
</div>
</div>
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://siecledigital.fr/wp-content/cache/min/1/35191665b6915eefca4016d93febe7d2.css" media="all" data-minify="1" /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.6.2' media='all' /></noscript></body>
</html>
