<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>C3H2 : une nouvelle molécule très inhabituelle découverte sur Titan</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link href="https://thumbor.sd-cdn.fr/FmRKraC2Njzl6Y-CmvxKbb4sltQ=/fit-in/152x152/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://thumbor.sd-cdn.fr/FmRKraC2Njzl6Y-CmvxKbb4sltQ=/fit-in/152x152/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105220754-5"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-105220754-5');
      </script>

<meta name="description" content="Des scientifiques ont découvert une molécule intrigante, qui pourrait être à la base d&#039;une forme de vie sur Titan, la lune de Saturne." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://siecledigital.fr/2020/11/03/nouvelle-molecule-titan/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="C3H2 : une nouvelle molécule très inhabituelle découverte sur Titan" />
<meta property="og:description" content="Des scientifiques ont découvert une molécule intrigante, qui pourrait être à la base d&#039;une forme de vie sur Titan, la lune de Saturne." />
<meta property="og:url" content="https://siecledigital.fr/2020/11/03/nouvelle-molecule-titan/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2020-11-03T08:37:10+00:00" />
<meta property="article:modified_time" content="2020-11-03T06:58:51+00:00" />
<meta property="og:image" content="https://thumbor.sd-cdn.fr/vvx4av8KBlWsx24ypjKGvph1H5E=/1200x630/cdn.sd-cdn.fr/wp-content/uploads/2020/11/titan_saturne.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="fb:app_id" content="449422129263387" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ciminix" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:label1" value="Written by">
<meta name="twitter:data1" value="Valentin Cimino">
<meta name="twitter:label2" value="Est. reading time">
<meta name="twitter:data2" value="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://siecledigital.fr/#organization","name":"Si\u00e8cle Digital","url":"https://siecledigital.fr/","sameAs":["https://www.facebook.com/siecledigital/","https://www.instagram.com/siecledigital/","http://bit.ly/2BkE1Ng","https://www.youtube.com/channel/UCYU7JiJFKdAdaZg0uRbpQVg?view_as=subscriber","https://www.pinterest.fr/siecledigital/","http://bit.ly/2oEPmoX","https://twitter.com/siecledigital"],"logo":{"@type":"ImageObject","@id":"https://siecledigital.fr/#logo","inLanguage":"fr-FR","url":"https://thumbor.sd-cdn.fr/twzzGBo7JIwLg8pOsxekESiyGTk=/fit-in/843x142/cdn.sd-cdn.fr/wp-content/uploads/2019/10/logo-horizontal-dark.png","width":843,"height":142,"caption":"Si\u00e8cle Digital"},"image":{"@id":"https://siecledigital.fr/#logo"}},{"@type":"WebSite","@id":"https://siecledigital.fr/#website","url":"https://siecledigital.fr/","name":"Si\u00e8cle Digital","description":"Actualit\u00e9s internationales du marketing et du digital","publisher":{"@id":"https://siecledigital.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://siecledigital.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://siecledigital.fr/2020/11/03/nouvelle-molecule-titan/#primaryimage","inLanguage":"fr-FR","url":"https://thumbor.sd-cdn.fr/MKgiCx41AVcmlxBUelSZVZuILqM=/fit-in/1920x1200/cdn.sd-cdn.fr/wp-content/uploads/2020/11/titan_saturne.jpg","width":1920,"height":1200,"caption":"Image : Futura Sciences"},{"@type":"WebPage","@id":"https://siecledigital.fr/2020/11/03/nouvelle-molecule-titan/#webpage","url":"https://siecledigital.fr/2020/11/03/nouvelle-molecule-titan/","name":"C3H2 : une nouvelle mol\u00e9cule tr\u00e8s inhabituelle d\u00e9couverte sur Titan","isPartOf":{"@id":"https://siecledigital.fr/#website"},"primaryImageOfPage":{"@id":"https://siecledigital.fr/2020/11/03/nouvelle-molecule-titan/#primaryimage"},"datePublished":"2020-11-03T08:37:10+00:00","dateModified":"2020-11-03T06:58:51+00:00","description":"Des scientifiques ont d\u00e9couvert une mol\u00e9cule intrigante, qui pourrait \u00eatre \u00e0 la base d'une forme de vie sur Titan, la lune de Saturne.","breadcrumb":{"@id":"https://siecledigital.fr/2020/11/03/nouvelle-molecule-titan/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://siecledigital.fr/2020/11/03/nouvelle-molecule-titan/"]}]},{"@type":"BreadcrumbList","@id":"https://siecledigital.fr/2020/11/03/nouvelle-molecule-titan/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://siecledigital.fr/","url":"https://siecledigital.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://siecledigital.fr/science/","url":"https://siecledigital.fr/science/","name":"Science"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://siecledigital.fr/2020/11/03/nouvelle-molecule-titan/","url":"https://siecledigital.fr/2020/11/03/nouvelle-molecule-titan/","name":"C3H2 : une nouvelle mol\u00e9cule tr\u00e8s inhabituelle d\u00e9couverte sur Titan"}}]},{"@type":["Article","NewsArticle"],"@id":"https://siecledigital.fr/2020/11/03/nouvelle-molecule-titan/#article","isPartOf":{"@id":"https://siecledigital.fr/2020/11/03/nouvelle-molecule-titan/#webpage"},"author":{"@id":"https://siecledigital.fr/#/schema/person/300c61e3434318775c9f8785a08168a0"},"headline":"C3H2 : une nouvelle mol\u00e9cule tr\u00e8s inhabituelle d\u00e9couverte sur Titan","datePublished":"2020-11-03T08:37:10+00:00","dateModified":"2020-11-03T06:58:51+00:00","mainEntityOfPage":{"@id":"https://siecledigital.fr/2020/11/03/nouvelle-molecule-titan/#webpage"},"commentCount":0,"publisher":{"@id":"https://siecledigital.fr/#organization"},"image":{"@id":"https://siecledigital.fr/2020/11/03/nouvelle-molecule-titan/#primaryimage"},"keywords":"espace,Nasa","articleSection":"Science","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://siecledigital.fr/2020/11/03/nouvelle-molecule-titan/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://siecledigital.fr/#organization"}},{"@type":"Person","@id":"https://siecledigital.fr/#/schema/person/300c61e3434318775c9f8785a08168a0","name":"Valentin Cimino","image":{"@type":"ImageObject","@id":"https://siecledigital.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/00a7fadd27412f7c1580ec178a835663?s=96&d=mm&r=g","caption":"Valentin Cimino"},"sameAs":["https://twitter.com/ciminix"]}]}</script>

<link rel='dns-prefetch' href='//media.ouest-france.fr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style>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</style><style>
			.page-wrap.admin:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-left.svg);
				left: -320px;
				top: -10px;
			}

			.page-wrap.admin:after {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-right.svg);
				right: -330px;
				top: 155px;
			}

			.widget.f-widget.dark-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-full-nl1.svg);
				left: -80px;
				bottom: -35px;
			}

			.widget.f-widget.light-peach-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-full-nl1.svg);
				left: -80px;
				bottom: -35px;
			}

			.widget.f-widget.cerise-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-nl-home.svg);
				left: -270px;
				bottom: -28px;
			}

			.s-widget.light-peach-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-nl1.svg);
				left: 0;
			}

			.s-widget.cerise-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-nl3.svg);
				right: 0;
				max-height: 185px;
			}

			.s-widget.dark-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-nl2.svg);
				right: -10px;
				max-width: 100%;
				bottom: -30px;
			}

			.h-widget.light-peach-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-podcast1.svg);
				left: -70px;
				bottom: -30px;
			}

			.h-widget.dark-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-podcast2.svg);
				bottom: -25px;
				left: -70px;
			}

			.header .header-top .logo{
				background-image: url(/wp-content/themes/shine/assets/backgrounds/SD-group-header.svg);
				background-position: center;
				background-repeat: no-repeat;
				background-size: contain;
			}

			body.login:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-left.svg);
				left: -320px;
				top: -80px;
			}

			body.login:after {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-right.svg);
				right: -330px;
				top: 155px;
			}
			.after-post .related-post-tags li:before{
				background-image: url("/wp-content/themes/shine/assets/backgrounds/SD-bullet-point.svg");
			}
	</style><link rel='stylesheet' id='sd-ads-css' href='https://siecledigital.fr/wp-content/plugins/sd-ads-integration//css/sd-ads.css?ver=1.9' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.5.3' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://siecledigital.fr/wp-content/themes/shine/css/normalize.css?ver=1.1' media='all' />
<link rel='stylesheet' id='shine-css' href='https://siecledigital.fr/wp-content/themes/shine/style.css?ver=1.9.8' media='all' />
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
	else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
	var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
	if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
	  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("539b86a7-a602-4da6-a9a5-560546b3bc2b")})();</script>
<script type="text/javascript">
	(function () {
	window.didomiConfig = {
	app: {
	apiKey: "539b86a7-a602-4da6-a9a5-560546b3bc2b",
	privacyPolicyURL:
	"https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/"
	}
	};
	var url = window.location.protocol + "//" + window.location.host +
	window.location.pathname;
	if (url == window.didomiConfig.app.privacyPolicyURL) {
	window.didomiConfig.notice = { enable: false };
	}
	})();
	</script>

<script>(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-MJ23WK6');</script>

<script> 
			// Callback pour gestion de l'attente de la CMP, nécessaire en tcfv2
			const mycallback = function(tcData, success){
			        if(success) {
				       if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' )  {
							// Déclenchement Invibes
				            (function(w,d) {
			                    var i=w.invibes=w.invibes||{};
			                    i.uc=0;
			                    i.prod=2806;
			                    var s=d.createElement('script');
			                    s.type='text/javascript';
			                    s.async=true;
								s.src='//k.r66net.com/GetLink';
			                    d.head.appendChild(s);
				            })(window,document);
				            // retrait du listener
							__tcfapi('removeEventListener', 2, function (success) {}, tcData.listenerId);
				       }
					}else
					    console.log("pb avec le callback");
					}
			 
			</script>
<script> 
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) { __tcfapi('addEventListener', 2, mycallback);});
			</script>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script src="//media.ouest-france.fr/v1/javascripts/8d9f609fd18b703b6b4218137839ab45-initAdditi-siecledigital.js?ver=1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/ads.js?ver=3" async="async" type="text/javascript"></script>
<link rel="https://api.w.org/" href="https://siecledigital.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://siecledigital.fr/wp-json/wp/v2/posts/191052" /><link rel="alternate" type="application/json+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F11%2F03%2Fnouvelle-molecule-titan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F11%2F03%2Fnouvelle-molecule-titan%2F&#038;format=xml" />
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><link rel="amphtml" href="https://siecledigital.fr/2020/11/03/nouvelle-molecule-titan/?amp">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-KLT7TGY7RS"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-KLT7TGY7RS');
</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/0ad7b0b9905eeded87d877933/458b51077e9cd894c54ca6cfa.js");</script>

<link rel="icon" href="https://thumbor.sd-cdn.fr/6l2OpxyiRL3EBncpqQGoNYtitu0=/fit-in/32x32/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="32x32" />
<link rel="icon" href="https://thumbor.sd-cdn.fr/-YNcZHI7v1wNlF-naa6Z4-aULxs=/fit-in/192x192/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thumbor.sd-cdn.fr/_6-7rk4OEmKu6awXHD4XghGJLc8=/fit-in/180x180/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://thumbor.sd-cdn.fr/BXSH6LQ8LrO8zXRpbzdXmxcpAvE=/fit-in/270x270/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-191052 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header class="header clear alignfull page">
<div class="header-top flex-space dark-back">
<div class="left">
<div class="account">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F11%2F03%2Fnouvelle-molecule-titan" rel="nofollow">
<img data-no-lazy="1" alt="Avatar" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user.svg" width="18" height="20">
</a>
</div>
</div>

<div class="logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="75">
</a>
</div>
<div class="right">
<div class="socials">
<ul>
<li>
<a target="_blank" rel="noopener" href="https://www.facebook.com/siecledigital/">
<img data-no-lazy="1" alt="Facebook" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/fb.svg" width="12" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://twitter.com/Siecledigital">
<img data-no-lazy="1" alt="Twitter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/twitter.svg" width="24" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://siecledigital.fr/feed/">
<img data-no-lazy="1" alt="Flux RSS" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/rss.svg" width="20" height="20">
</a>
</li>
<li class="search-icon">
<a href="#" id="search-toggle">
<img data-no-lazy="1" alt="Rechercher" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="20" height="20">
</a>
</li>
<li class="menu-icon">
<a href="#" id="menu-toggle">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</div> 
<div class="header-bottom dark-plum-back">
<nav class="nav dark-back">
<span class="menu-close"><img data-no-lazy="1" alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close.svg"></span>
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="75">
</a>
<ul id="menu-menu-1" class="menu"><li><a href="https://siecledigital.fr/podcasts/culture-numerique/">PODCAST</a></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" loading="lazy" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>

<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<a href="https://siecledigital.fr/science/">Science</a>
</li></ul> <h1>C3H2 : une nouvelle molécule très inhabituelle découverte sur Titan</h1>
<span class="subtitle purpley-grey">La cyclopropénylidène pourrait être à la base d&#039;une forme de vie sur la lune de Saturne.</span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span><a href="https://siecledigital.fr/author/valentincimino/" title="Articles par Valentin Cimino" rel="author">Valentin Cimino</a></span>
<span> - </span>
<span>
<a target="_blank" rel="noopener nofollow" href="https://twitter.com/ciminix/">@ciminix</a>
</span>
<br>
<span class="purpley-grey">Publié le 3 novembre 2020 à 09h37</span>
</p>
</div>
<div class="social-list">
<p>
<a rel="nofollow" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&display=popup&name='C3H2+%3A+une+nouvelle+mol%C3%A9cule+tr%C3%A8s+inhabituelle+d%C3%A9couverte+sur+Titan&link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F11%2F03%2Fnouvelle-molecule-titan%2F&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2FjPCTa_DAchPJfZoWyCG7Qi0qnCE%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2020%2F11%2Ftitan_saturne.jpg&description=On+peut+lire+dans+un+article+publi%C3%A9+sur%C2%A0The+Astronomie+Journal+que+des+scientifiques+ont+r%C3%A9cemment+d%C3%A9couvert+une+nouvelle+mol%C3%A9cule+intrigante+sur+Titan%2C+la+lune+de+..."><i class="fab fa-facebook-f"></i></a>
<a rel="nofollow" style="color:#0078FF" href="fb-messenger://share/?link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F11%2F03%2Fnouvelle-molecule-titan%2F"><i class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=C3H2+%3A+une+nouvelle+mol%C3%A9cule+tr%C3%A8s+inhabituelle+d%C3%A9couverte+sur+Titan&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F11%2F03%2Fnouvelle-molecule-titan%2F&related=siecledigital&via=siecledigital"><i class="fab fa-twitter"></i></a>
<a rel="nofollow" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=C3H2+%3A+une+nouvelle+mol%C3%A9cule+tr%C3%A8s+inhabituelle+d%C3%A9couverte+sur+Titan&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F11%2F03%2Fnouvelle-molecule-titan%2F"><i class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F11%2F03%2Fnouvelle-molecule-titan%2F&title=C3H2+%3A+une+nouvelle+mol%C3%A9cule+tr%C3%A8s+inhabituelle+d%C3%A9couverte+sur+Titan"><i class="fab fa-flipboard"></i></a>
<a rel="nofollow" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F11%2F03%2Fnouvelle-molecule-titan%2F&text=C3H2+%3A+une+nouvelle+mol%C3%A9cule+tr%C3%A8s+inhabituelle+d%C3%A9couverte+sur+Titan&via=siecledigital&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2FjPCTa_DAchPJfZoWyCG7Qi0qnCE%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2020%2F11%2Ftitan_saturne.jpg&count=horizontal&source=button"><i class="fab fa-buffer"></i></a>
<a rel="nofollow" style="color:#909090" href="/cdn-cgi/l/email-protection#3b04484e59515e584f067a494f5258575e1052554f1e78081e7a02495e48485a554f10484e4910534f4f4b481e087a1e097d1e097d48525e58575e5f525c524f5a57155d491d59545f4206685a574e4f1e097810515e104b5e55485e104a4e5e10585e4f105a494f5258575e104b5e4e4f104f1e090c52554f1e78081e7a02495e48485e49101e087a1078087309101e087a104e555e1055544e4d5e57575e105654571e78081e7a02584e575e104f491e78081e7a0348105255535a59524f4e5e57575e105f1e78081e7a0258544e4d5e494f5e10484e49106f524f5a55106f4e104b5e4e4310575e105752495e101e78081e7a0b10585e4f4f5e105a5f495e48485e101e087a10534f4f4b481e087a1e097d1e097d48525e58575e5f525c524f5a57155d491e097d090b090b1e097d0a0a1e097d0b081e097d55544e4d5e57575e165654575e584e575e164f524f5a551e097d"><i class="far fa-envelope"></i></a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-191052">
<div class="post-image">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="Aperçu de Titan." loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/hr8ZMUEUvUOsEMQ1xJtLy4WsTHE=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2020/11/titan_saturne.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/hr8ZMUEUvUOsEMQ1xJtLy4WsTHE=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2020/11/titan_saturne.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="Aperçu de Titan." loading="lazy" /></noscript> <span class="caption">Image : Futura Sciences</span>
</div>
<div class="post-content">
<p>On peut lire dans un article publi&eacute; sur&nbsp;<a href="https://iopscience.iop.org/article/10.3847/1538-3881/abb679" target="_blank" rel="noopener noreferrer"><em>The Astronomie Journal</em></a> que des scientifiques ont r&eacute;cemment d&eacute;couvert <strong>une nouvelle mol&eacute;cule intrigante sur Titan</strong>, la lune de Saturne. Une mol&eacute;cule qui pourrait &ecirc;tre &agrave; la base d&rsquo;une forme de vie. Cette lune a une atmosph&egrave;re quatre fois plus dense que celle de la Terre et <strong>continue de fasciner les astronomes</strong>.</p>
<h2>Une mol&eacute;cule qui pourrait &ecirc;tre&nbsp;&agrave; la base d&rsquo;une forme de vie</h2>
<p>Du cycloprop&eacute;nylid&egrave;ne a &eacute;t&eacute; d&eacute;tect&eacute;e dans l&rsquo;atmosph&egrave;re de Titan. Cette mol&eacute;cule aussi surnomm&eacute;e <strong>C3H2 est un carb&egrave;ne tr&egrave;s r&eacute;actif</strong> qui n&rsquo;existe pas sur Terre, sauf en laboratoire. Cette mol&eacute;cule intrigue les scientifiques car elle <strong>pourrait tout simplement &ecirc;tre &agrave; la base d&rsquo;une forme de vie sur cet immense satellite de Saturne</strong>. Une mol&eacute;cule qui pourrait bien &ecirc;tre &agrave; la base de la formation de compos&eacute;s complexes.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default">
<div class="image">
<a href="https://siecledigital.fr/2020/10/19/elon-musk-starship-mars-2024/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Représentation de la fusée Starship en plein lancement." loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/55KTsG2X5OSeu_iNyS1Exv7xpkI=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/10/spacex-starship.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/55KTsG2X5OSeu_iNyS1Exv7xpkI=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/10/spacex-starship.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Représentation de la fusée Starship en plein lancement." loading="lazy" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/10/19/elon-musk-starship-mars-2024/"><h2>Selon Elon Musk, Starship pourrait partir vers Mars en 2024</h2></a>
</div>
</article>
</div>
<p>Cette mol&eacute;cule compos&eacute;e de carbone et d&rsquo;hydrog&egrave;ne a &eacute;t&eacute; rep&eacute;r&eacute;e pour la premi&egrave;re fois&nbsp;lorsque les chercheurs ont utilis&eacute; le r&eacute;seau de t&eacute;lescopes d&rsquo;Atacama au Chili. Cet observatoire capte<strong> une gamme de signaux lumineux</strong>. C&rsquo;est de cette mani&egrave;re que les chercheurs ont pu identifier la&nbsp;mol&eacute;cule C3H2 sur Titan. Conor Nixon, auteur principal de l&rsquo;&eacute;tude, explique que : &laquo;&nbsp;quand j&rsquo;ai r&eacute;alis&eacute; qu&rsquo;il s&rsquo;agissait bien de cycloprop&eacute;nylid&egrave;ne, je n&rsquo;en revenais pas&nbsp;&raquo;.</p>
<p>C&rsquo;est <strong>une d&eacute;couverte de taille dans l&rsquo;histoire de l&rsquo;astronomie</strong>.&nbsp;Cette m&ecirc;me mol&eacute;cule a d&eacute;j&agrave; &eacute;t&eacute; d&eacute;tect&eacute;e ailleurs au sein de notre galaxie, le plus souvent dans des <strong>nuages mol&eacute;culaires de gaz et de poussi&egrave;re</strong>, notamment le <em>Taurus Molecular Cloud</em>. Un&nbsp;nuage o&ugrave; naissent les &eacute;toiles, situ&eacute; &agrave; 400 ann&eacute;es-lumi&egrave;re de la <em>Taurus Constellation</em>.</p>
<h2>Titan intrigue de plus en plus les astronomes</h2>
<p>Cependant les chercheurs pr&eacute;cisent que la diff&eacute;rence majeure entre trouver du C3H2 dans ce nuage et sur Titan est &eacute;norme :&nbsp;les temp&eacute;ratures sont trop froides pour que des r&eacute;actions chimiques puissent se produire dans les nuages<strong> alors que ce n&rsquo;est pas le cas sur la lune de Saturne</strong>. Il est tr&egrave;s surprenant d&rsquo;observer cette mol&eacute;cule au sein d&rsquo;une atmosph&egrave;re aussi riche que celle de Titan, l&rsquo;une des lunes les plus int&eacute;ressantes de notre syst&egrave;me solaire.</p>
<p>Justement, la <a href="https://siecledigital.fr/tag/nasa/" target="_blank" rel="noopener noreferrer">NASA</a> travaille actuellement sur <a href="https://siecledigital.fr/2019/09/29/la-nasa-travaille-sur-un-robot-tout-terrain-pour-explorer-la-lune-titan/" target="_blank" rel="noopener noreferrer">un robot tout terrain afin d&rsquo;explorer Titan</a>. Rappelons que Titan <strong>aurait des caract&eacute;ristiques similaires &agrave; celle de la plan&egrave;te Terre</strong>, telles que la pr&eacute;sence de m&eacute;thane et l&rsquo;&eacute;thane liquide. La NASA veut percer les secrets de Titan. Attention n&eacute;anmoins &agrave; l&rsquo;approche de cette lune qui semble extr&ecirc;mement compliqu&eacute;e du fait <strong>des nombreux types de surfaces que la lune abrite</strong>. On y trouve des lacs, des volcans ou encore des rivi&egrave;res. Voil&agrave; de bonnes raisons de penser que la vie existe ailleurs.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a href="https://siecledigital.fr/tag/espace/">espace</a></span></span>
<ul><li><a href="https://siecledigital.fr/2020/10/29/starlink-internet-satellite-99-dollars/">Starlink (SpaceX) lance un essai d&rsquo;internet par satellite au prix de 99$ par mois</a></li><li><a href="https://siecledigital.fr/2020/10/28/leolabs-spacex-starlink-traque-satellites/">La firme LeoLabs va traquer les satellites Starlink pour le compte de SpaceX</a></li><li><a href="https://siecledigital.fr/2020/10/27/spacex-renverra-des-astronautes-dans-lespace-le-14-novembre-prochain/">SpaceX renverra des astronautes dans l’espace le 14 novembre prochain</a></li><li><a href="https://siecledigital.fr/2020/10/27/nasa-eau-lune/">La NASA confirme la présence d&rsquo;eau glacée sur la Lune</a></li><li><a href="https://siecledigital.fr/2020/10/22/starlink-microsoft-spacex-cloud/">Microsoft et SpaceX s&rsquo;associent pour connecter le réseau de satellites Starlink à travers le cloud</a></li><li><a href="https://siecledigital.fr/2020/10/20/la-nasa-demande-a-nokia-de-construire-un-reseau-4g-sur-la-lune/">La NASA demande à Nokia de construire un réseau 4G sur la Lune</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a href="https://siecledigital.fr/tag/espace/">espace</a>
</li><li>
<a href="https://siecledigital.fr/tag/nasa/">Nasa</a>
</li></ul>
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F11%2F03%2Fnouvelle-molecule-titan%2F%23comment-container" rel="nofollow"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/10/28/leolabs-spacex-starlink-traque-satellites/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Le lanceur Falcon 9 se tient sur le pas de tir." loading="lazy" data-lazy-srcset="https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/D6lSGNXUUAAPvTU.jpg-large-370x285.jpg 370w, https://thumbor.sd-cdn.fr/sDQZvgSftV_87o1nFd6BwqOgET4=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/05/D6lSGNXUUAAPvTU.jpg-large.jpg 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://thumbor.sd-cdn.fr/sDQZvgSftV_87o1nFd6BwqOgET4=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/05/D6lSGNXUUAAPvTU.jpg-large.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/sDQZvgSftV_87o1nFd6BwqOgET4=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/05/D6lSGNXUUAAPvTU.jpg-large.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Le lanceur Falcon 9 se tient sur le pas de tir." loading="lazy" srcset="https://cdn.sd-cdn.fr/wp-content/uploads/2019/05/D6lSGNXUUAAPvTU.jpg-large-370x285.jpg 370w, https://thumbor.sd-cdn.fr/sDQZvgSftV_87o1nFd6BwqOgET4=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/05/D6lSGNXUUAAPvTU.jpg-large.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/10/28/leolabs-spacex-starlink-traque-satellites/"><span class="title">La firme LeoLabs va traquer les satellites Starlink pour le compte de SpaceX</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 28 octobre 2020 à 09h51</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/science/">Science</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/espace/">espace</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/10/27/spacex-renverra-des-astronautes-dans-lespace-le-14-novembre-prochain/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Quatre astronautes se trouvent dans la capsule Crew Dragon." loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/jr5GdCqGp7QR1eEHkDT2lqrRvt4=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/crew-1-mission.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/jr5GdCqGp7QR1eEHkDT2lqrRvt4=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/crew-1-mission.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Quatre astronautes se trouvent dans la capsule Crew Dragon." loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/10/27/spacex-renverra-des-astronautes-dans-lespace-le-14-novembre-prochain/"><span class="title">SpaceX renverra des astronautes dans l’espace le 14 novembre prochain</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 27 octobre 2020 à 15h31</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/science/">Science</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/espace/">espace</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/10/27/nasa-eau-lune/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Des astronautes explorent la Lune." loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/cFRbZKjkQFSoD0pIjR6-D2UR2yM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/mission-artemis.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/cFRbZKjkQFSoD0pIjR6-D2UR2yM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/mission-artemis.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Des astronautes explorent la Lune." loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/10/27/nasa-eau-lune/"><span class="title">La NASA confirme la présence d&rsquo;eau glacée sur la Lune</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 27 octobre 2020 à 08h13</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/science/">Science</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/espace/">espace</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/10/19/elon-musk-starship-mars-2024/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Représentation de la fusée Starship en plein lancement." loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/UtuoTpyctWua6Er0zHwQd5rzM5I=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/spacex-starship.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/UtuoTpyctWua6Er0zHwQd5rzM5I=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/spacex-starship.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Représentation de la fusée Starship en plein lancement." loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/10/19/elon-musk-starship-mars-2024/"><span class="title">Selon Elon Musk, Starship pourrait partir vers Mars en 2024</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 octobre 2020 à 17h14</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/science/">Science</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/elon-musk/">Elon Musk</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/10/14/facebook-ban-pub-anti-vaccins/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une femme en train de se faire vacciner." loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/naAZ_ydpLDz3l_Vf3NoqZs6mH3w=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/vaccins-facebook.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/naAZ_ydpLDz3l_Vf3NoqZs6mH3w=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/vaccins-facebook.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une femme en train de se faire vacciner." loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/10/14/facebook-ban-pub-anti-vaccins/"><span class="title">Facebook interdit les publicités anti-vaccins</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 14 octobre 2020 à 12h57</span>
 </p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/reseaux-sociaux/">Réseaux Sociaux</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/covid-19/">COVID-19 - Coronavirus</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/10/14/artemis-accords-signature-nasa/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Des astronautes explorent la Lune." loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/cFRbZKjkQFSoD0pIjR6-D2UR2yM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/mission-artemis.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/cFRbZKjkQFSoD0pIjR6-D2UR2yM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/mission-artemis.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Des astronautes explorent la Lune." loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/10/14/artemis-accords-signature-nasa/"><span class="title">Programme Artemis : 8 pays signent un traité pour garantir la paix dans l’espace</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 14 octobre 2020 à 11h09</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/science/">Science</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/espace/">espace</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li><article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/11/02/mdbc-tout-savoir-monnaie-numerique/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/ufv5pPJKWppT4qkuJtxnhUue1ho=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/ufv5pPJKWppT4qkuJtxnhUue1ho=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/marcel-strauss-trmjRyr3Itk-unsplash-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Des pièces rouges, ou des centimes d&#039;euros" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/11/02/mdbc-tout-savoir-monnaie-numerique/"><span class="title">MDBC : tout savoir de la monnaie numérique de demain</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 2 novembre 2020 à 11h03</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/banque/">Banque</a>
</li>
</ul>
</div>
</div>
</article>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La quotidienne du numérique</span>
<p>Recevez chaque matin un retour vers le futur du numérique par Siècle Digital</p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="a_lire_aussi">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(document).ready(function($) {
  var isMobile = window.matchMedia( "only screen and (max-width: 760px)" ).matches;
  if (isMobile) {
	$( "#a_lire_aussi" ).remove();
	  return;
  }
	var data = {
			action: 'a_lire_aussi'
	};

	$.get('https://siecledigital.fr/wp-admin/admin-ajax.php', data, function(response) {
	  $( "#a_lire_aussi" ).html( response );
	});

});
</script>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>

<footer class="alignfull dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
AGRÉE PAR <a style="display: inline-flex;" href="https://www.ouest-france.fr/" target="_blank" rel="nofollow"><img class="alignnone wp-image-148430" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2068%2023'%3E%3C/svg%3E" alt="Ouest France" width="68" height="23" data-lazy-src="https://thumbor.sd-cdn.fr/80N1hViZgdXugbJcO6mnvn2E1As=/fit-in/100x34/cdn.sd-cdn.fr/wp-content/uploads//2020/04/ouest-france-logo.png" /><noscript><img class="alignnone wp-image-148430" src="https://thumbor.sd-cdn.fr/80N1hViZgdXugbJcO6mnvn2E1As=/fit-in/100x34/cdn.sd-cdn.fr/wp-content/uploads//2020/04/ouest-france-logo.png" alt="Ouest France" width="68" height="23" /></noscript></a>
<a href="https://siecledigital.fr/" target="_blank" rel="nofollow"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li><a href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li><a href="https://siecledigital.fr/contact/">Contact</a></li>
<li><a href="https://siecledigital.fr/podcasts/">Nos podcasts</a></li>
<li><a href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li><a href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li><a href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li><a href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="nofollow attachment wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" /><noscript><img class="wp-image-148431 alignnone" src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" alt="Shine Media" width="179" height="36" /></noscript></a> <a href="https://comiga.fr/" target="_blank" rel="nofollow"><img class="wp-image-148432 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2044'%3E%3C/svg%3E" alt="Comiga" width="160" height="44" data-lazy-src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" /><noscript><img class="wp-image-148432 alignnone" src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" alt="Comiga" width="160" height="44" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Didomi.preferences.show()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2020 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

</div>

<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=1.6" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script>
<div class="header clear page fixed" role="banner" id="fixed-header">
<div class="header-bottom flex-space dark-back">
<div class="logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="27">
</a>
</div>
<nav class="nav">
<span class="menu-close"><img alt="Fermer" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close.svg"><noscript><img alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close.svg"></noscript></span>
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="27">
</a>
<ul id="menu-menu-1" class="menu"><li><a href="https://siecledigital.fr/podcasts/culture-numerique/">PODCAST</a></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" loading="lazy" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
<ul>
<li class="menu-icon">
<a href="#" id="menu-toggle-2">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</body>
</html>
