<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>29 gardes à vue en France liées au cyberfinancement du terrorisme</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link href="https://thumbor.sd-cdn.fr/FmRKraC2Njzl6Y-CmvxKbb4sltQ=/fit-in/152x152/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://thumbor.sd-cdn.fr/FmRKraC2Njzl6Y-CmvxKbb4sltQ=/fit-in/152x152/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="description" content="29 individus ont été placé en garde à vue dans le cadre d&#039;un démantellement de transferts de fonds au profit des terroristes français en Syrie" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://siecledigital.fr/2020/10/01/29-gardes-a-vue-en-france-liees-au-cyberfinancement-du-terrorisme/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="29 gardes à vue en France liées au cyberfinancement du terrorisme" />
<meta property="og:description" content="29 individus ont été placé en garde à vue dans le cadre d&#039;un démantellement de transferts de fonds au profit des terroristes français en Syrie" />
<meta property="og:url" content="https://siecledigital.fr/2020/10/01/29-gardes-a-vue-en-france-liees-au-cyberfinancement-du-terrorisme/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2020-10-01T09:59:26+00:00" />
<meta property="article:modified_time" content="2020-10-01T09:47:20+00:00" />
<meta property="og:image" content="https://thumbor.sd-cdn.fr/1eU0Y5oLxBfeg3GdBQl8ylzBwPI=/1200x630/cdn.sd-cdn.fr/wp-content/uploads/2018/10/bitcoin-arm%C3%A9nie.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="fb:app_id" content="449422129263387" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@siecledigital" />
<meta name="twitter:site" content="@siecledigital" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//media.ouest-france.fr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style>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</style><style>
			.page-wrap.admin:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-left.svg);
				left: -320px;
				top: -10px;
			}

			.page-wrap.admin:after {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-right.svg);
				right: -330px;
				top: 155px;
			}

			.widget.f-widget.dark-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-full-nl1.svg);
				left: -80px;
				bottom: -35px;
			}

			.widget.f-widget.light-peach-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-full-nl1.svg);
				left: -80px;
				bottom: -35px;
			}

			.widget.f-widget.cerise-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-nl-home.svg);
				left: -270px;
				bottom: -28px;
			}

			.s-widget.light-peach-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-nl1.svg);
				left: 0;
			}

			.s-widget.cerise-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-nl3.svg);
				right: 0;
				max-height: 185px;
			}

			.s-widget.dark-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-nl2.svg);
				right: -10px;
				max-width: 100%;
				bottom: -30px;
			}

			.h-widget.light-peach-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-podcast1.svg);
				left: -70px;
				bottom: -30px;
			}

			.h-widget.dark-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-podcast2.svg);
				bottom: -25px;
				left: -70px;
			}

			.header .header-top .logo{
				background-image: url(/wp-content/themes/shine/assets/backgrounds/SD-group-header.svg);
				background-position: center;
				background-repeat: no-repeat;
				background-size: contain;
			}

			body.login:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-left.svg);
				left: -320px;
				top: -80px;
			}

			body.login:after {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-right.svg);
				right: -330px;
				top: 155px;
			}
			.after-post .related-post-tags li:before{
				background-image: url("/wp-content/themes/shine/assets/backgrounds/SD-bullet-point.svg");
			}
	</style><link rel='stylesheet' id='sd-ads-css' href='https://siecledigital.fr/wp-content/plugins/sd-ads-integration//css/sd-ads.css?ver=1.9' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.5.1' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://siecledigital.fr/wp-content/themes/shine/css/normalize.css?ver=1.1' media='all' />
<link rel='stylesheet' id='shine-css' href='https://siecledigital.fr/wp-content/themes/shine/style.css?ver=1.9.8' media='all' />
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
	else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
	var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
	if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
	  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("539b86a7-a602-4da6-a9a5-560546b3bc2b")})();</script>
<script type="text/javascript">
	(function () {
	window.didomiConfig = {
	app: {
	apiKey: "539b86a7-a602-4da6-a9a5-560546b3bc2b",
	privacyPolicyURL:
	"https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/"
	}
	};
	var url = window.location.protocol + "//" + window.location.host +
	window.location.pathname;
	if (url == window.didomiConfig.app.privacyPolicyURL) {
	window.didomiConfig.notice = { enable: false };
	}
	})();
	</script>

<script>(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-MJ23WK6');</script>

<script> 
			// Callback pour gestion de l'attente de la CMP, nécessaire en tcfv2
			const mycallback = function(tcData, success){
			        if(success) {
				       if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' )  {
							// Déclenchement Invibes
				            (function(w,d) {
			                    var i=w.invibes=w.invibes||{};
			                    i.uc=0;
			                    i.prod=2806;
			                    var s=d.createElement('script');
			                    s.type='text/javascript';
			                    s.async=true;
								s.src='//k.r66net.com/GetLink';
			                    d.head.appendChild(s);
				            })(window,document);
				            // retrait du listener
							__tcfapi('removeEventListener', 2, function (success) {}, tcData.listenerId);
				       }
					}else
					    console.log("pb avec le callback");
					}
			 
			</script>
<script> 
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) { __tcfapi('addEventListener', 2, mycallback);});
			</script>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script src="//media.ouest-france.fr/v1/javascripts/8d9f609fd18b703b6b4218137839ab45-initAdditi-siecledigital.js?ver=1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/ads.js?ver=3" async="async" type="text/javascript"></script>
<link rel="https://api.w.org/" href="https://siecledigital.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://siecledigital.fr/wp-json/wp/v2/posts/188566" /><link rel="alternate" type="application/json+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F10%2F01%2F29-gardes-a-vue-en-france-liees-au-cyberfinancement-du-terrorisme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F10%2F01%2F29-gardes-a-vue-en-france-liees-au-cyberfinancement-du-terrorisme%2F&#038;format=xml" />
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><link rel="amphtml" href="https://siecledigital.fr/2020/10/01/29-gardes-a-vue-en-france-liees-au-cyberfinancement-du-terrorisme/?amp">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>


<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/0ad7b0b9905eeded87d877933/458b51077e9cd894c54ca6cfa.js");</script>

<link rel="icon" href="https://thumbor.sd-cdn.fr/6l2OpxyiRL3EBncpqQGoNYtitu0=/fit-in/32x32/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="32x32" />
<link rel="icon" href="https://thumbor.sd-cdn.fr/-YNcZHI7v1wNlF-naa6Z4-aULxs=/fit-in/192x192/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thumbor.sd-cdn.fr/_6-7rk4OEmKu6awXHD4XghGJLc8=/fit-in/180x180/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://thumbor.sd-cdn.fr/BXSH6LQ8LrO8zXRpbzdXmxcpAvE=/fit-in/270x270/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-188566 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header class="header clear alignfull page">
<div class="header-top flex-space dark-back">
<div class="left">
<div class="account">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F10%2F01%2F29-gardes-a-vue-en-france-liees-au-cyberfinancement-du-terrorisme" rel="nofollow">
<img data-no-lazy="1" alt="Avatar" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user.svg" width="18" height="20">
</a>
</div>
</div>
<div class="logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="75">
</a>
</div>
<div class="right">
<div class="socials">
<ul>
<li>
<a target="_blank" rel="noopener" href="https://www.facebook.com/siecledigital/">
<img data-no-lazy="1" alt="Facebook" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/fb.svg" width="12" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://twitter.com/Siecledigital">
<img data-no-lazy="1" alt="Twitter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/twitter.svg" width="24" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://siecledigital.fr/feed/">
<img data-no-lazy="1" alt="Flux RSS" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/rss.svg" width="20" height="20">
</a>
</li>
<li class="search-icon">
<a href="#" id="search-toggle">
<img data-no-lazy="1" alt="Rechercher" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="20" height="20">
</a>
</li>
<li class="menu-icon">
<a href="#" id="menu-toggle">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</div> 
<div class="header-bottom dark-plum-back">
<nav class="nav dark-back">
<span class="menu-close"><img data-no-lazy="1" alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close.svg"></span>
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="75">
</a>
<ul id="menu-menu-1" class="menu"><li><a href="https://siecledigital.fr/podcasts/culture-numerique/">PODCAST</a></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" loading="lazy" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>

<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<a href="https://siecledigital.fr/cybersecurite/">Cybersécurité</a>
</li></ul> <h1>29 gardes à vue en France liées au cyberfinancement du terrorisme</h1>
<span class="subtitle purpley-grey">Le parquet national anti-terroriste (PNAT) a annoncé mardi que 29 individus ont été placé en garde à vue dans le cadre d’une vaste opération visant à démanteler un circuit sophistiqué de transferts de fonds au profit des terroristes français installés en Syrie. </span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span><a href="https://siecledigital.fr/author/raphaeldelapree/" title="Articles par Raphaël Delaprée" rel="author">Raphaël Delaprée</a></span>
<br>
<span class="purpley-grey">Publié le 1 octobre 2020 à 11h59</span>
</p>
</div>
<div class="social-list">
<p>
<a rel="nofollow" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&display=popup&name='29+gardes+%C3%A0+vue+en+France+li%C3%A9es+au+cyberfinancement+du+terrorisme&link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F10%2F01%2F29-gardes-a-vue-en-france-liees-au-cyberfinancement-du-terrorisme%2F&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2FbRDhRo_kzT7SC6toZzo8VKM9f8o%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2018%2F10%2Fbitcoin-arm%25C3%25A9nie.jpg&description=Pas+moins+de+360+hommes+de+la+Direction+centrale+de+la+police+judiciaire+%28DCPJ%29+et+de+la+direction+g%C3%A9n%C3%A9rale+de+la+s%C3%A9curit%C3%A9+int%C3%A9rieure+%28DGSI%29+ont+..."><i class="fab fa-facebook-f"></i></a>
<a rel="nofollow" style="color:#0078FF" href="fb-messenger://share/?link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F10%2F01%2F29-gardes-a-vue-en-france-liees-au-cyberfinancement-du-terrorisme%2F"><i class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=29+gardes+%C3%A0+vue+en+France+li%C3%A9es+au+cyberfinancement+du+terrorisme&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F10%2F01%2F29-gardes-a-vue-en-france-liees-au-cyberfinancement-du-terrorisme%2F&related=siecledigital&via=siecledigital"><i class="fab fa-twitter"></i></a>
<a rel="nofollow" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=29+gardes+%C3%A0+vue+en+France+li%C3%A9es+au+cyberfinancement+du+terrorisme&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F10%2F01%2F29-gardes-a-vue-en-france-liees-au-cyberfinancement-du-terrorisme%2F"><i class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F10%2F01%2F29-gardes-a-vue-en-france-liees-au-cyberfinancement-du-terrorisme%2F&title=29+gardes+%C3%A0+vue+en+France+li%C3%A9es+au+cyberfinancement+du+terrorisme"><i class="fab fa-flipboard"></i></a>
<a rel="nofollow" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F10%2F01%2F29-gardes-a-vue-en-france-liees-au-cyberfinancement-du-terrorisme%2F&text=29+gardes+%C3%A0+vue+en+France+li%C3%A9es+au+cyberfinancement+du+terrorisme&via=siecledigital&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2FbRDhRo_kzT7SC6toZzo8VKM9f8o%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2018%2F10%2Fbitcoin-arm%25C3%25A9nie.jpg&count=horizontal&source=button"><i class="fab fa-buffer"></i></a>
<a rel="nofollow" style="color:#909090" href="/cdn-cgi/l/email-protection#1b24686e79717e786f265a696f7278777e3072756f3e58283e5a22697e68687a756f30686e6930736f6f6b683e285a3e295d3e295d68727e78777e7f727c726f7a77357d693d79747f6226487a776e6f3e295830717e306b7e75687e306a6e7e30787e6f307a696f7278777e306b7e6e6f306f3e292c72756f3e58283e5a22697e68687e69303e285a302922307c7a697f7e68303e58283e5a2b306d6e7e307e75305d697a75787e3077723e58283e5a227e68307a6e307862797e697d72757a75787e767e756f307f6e306f7e696974697268767e304f6e306b7e6e6330777e307772697e303e58283e5a2b30787e6f6f7e307a7f697e68687e303e285a30736f6f6b683e285a3e295d3e295d68727e78777e7f727c726f7a77357d693e295d292b292b3e295d2a2b3e295d2b2a3e295d2922367c7a697f7e68367a366d6e7e367e75367d697a75787e3677727e7e68367a6e367862797e697d72757a75787e767e756f367f6e366f7e696974697268767e3e295d"><i class="far fa-envelope"></i></a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-188566">
<div class="post-image">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="Un bitcoin" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/pgz6pdelzCqnZ5s2zROLqnRyj_E=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2018/10/bitcoin-arm%C3%A9nie.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/pgz6pdelzCqnZ5s2zROLqnRyj_E=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2018/10/bitcoin-arm%C3%A9nie.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="Un bitcoin" loading="lazy" /></noscript> </div>
<div class="post-content">
<p>Pas moins de 360 hommes de la Direction centrale de la police judiciaire (DCPJ) et de la direction g&eacute;n&eacute;rale de la s&eacute;curit&eacute; int&eacute;rieure (DGSI) ont d&eacute;mantel&eacute; ce mardi une <a href="https://www.lefigaro.fr/actualite-france/vaste-filiere-de-financement-du-terrorisme-demantelee-29-interpelles-en-france-20200929" target="_blank" rel="noopener noreferrer">vaste op&eacute;ration</a> de financement terroriste via des cryptomonnaies d&eacute;di&eacute; aux djihadistes fran&ccedil;ais toujours install&eacute;s en Syrie. Dix &eacute;quipes du RAID ont &eacute;galement &eacute;t&eacute; mobilis&eacute; pour proc&eacute;der &agrave; 55 perquisitions dans 26 d&eacute;partements fran&ccedil;ais.</p>
<h2>Le r&eacute;seau aurait eu recours &agrave; des cryptomonnaies</h2>
<p>&ldquo;Le r&eacute;seau de financement du terrorisme vis&eacute; par l&rsquo;op&eacute;ration antiterroriste men&eacute;e ce mardi a d&eacute;but&eacute; en 2019 et repose sur l&rsquo;achat, en France, de <a href="https://siecledigital.fr/2020/04/15/cryptomonnaie-le-conseil-de-stabilite-financiere-du-g20-demande-aux-pays-de-pallier-a-leurs-lacunes/" target="_blank" rel="noopener noreferrer">coupons de cryptomonnaie</a> dont les r&eacute;f&eacute;rences ont &eacute;t&eacute; transmises par messagerie s&eacute;curis&eacute;e &agrave; des djihadistes pr&eacute;sents en Syrie, puis cr&eacute;dit&eacute;s sur des plateformes de bitcoins. Les investigations ont r&eacute;v&eacute;l&eacute; que plusieurs dizaines de personnes r&eacute;sidant en France se sont rendues &agrave; maintes reprises, au cours des derniers mois, dans des bureaux de tabac r&eacute;partis sur l&rsquo;ensemble du territoire national pour acheter anonymement des coupons d&rsquo;une valeur comprise entre 10 et 150 euros. Ces coupons &eacute;taient ensuite cr&eacute;dit&eacute;s sur des comptes ouverts depuis l&rsquo;&eacute;tranger par des djihadistes qui se chargeaient de les convertir en crypto-monnaies sur des plateformes d&rsquo;achat de bitcoins&nbsp;&raquo;, d&eacute;taille le parquet national anti-terroriste.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default">
<div class="image">
<a href="https://siecledigital.fr/2020/09/30/cyberattaques-bientot-un-plan-europeen-pour-proteger-les-elections/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Illustration des cyberattaques" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/ApfqbqGOTgI7DER28bH6tXKrbJo=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/07/cyberattaque-collectivit%C3%A9s-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/ApfqbqGOTgI7DER28bH6tXKrbJo=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/07/cyberattaque-collectivit%C3%A9s-scaled.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Illustration des cyberattaques" loading="lazy" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/09/30/cyberattaques-bientot-un-plan-europeen-pour-proteger-les-elections/"><h2>Cyberattaques : bientôt un plan européen pour protéger les élections ?</h2></a>
</div>
</article>
</div>
<h2>Plusieurs centaines de milliers d&rsquo;euros</h2>
<p>Les montants transf&eacute;r&eacute;s sont &eacute;valu&eacute;s &agrave; <a href="https://www.estrepublicain.fr/faits-divers-justice/2020/09/29/financement-des-djihadistes-en-syrie-29-gardes-a-vue-en-france" target="_blank" rel="noopener noreferrer">plusieurs centaines de milliers d&rsquo;euros</a>. Cette somme aurait b&eacute;n&eacute;fici&eacute; &agrave; des djihadistes affili&eacute;s &agrave; al-Qa&iuml;da et &eacute;galement &agrave; l&rsquo;organisation &Eacute;tat islamique. Les 29 individus d&eacute;tenus mardi sont &acirc;g&eacute;es entre 22 et 66 ans. Deux d&rsquo;entre eux sont suspect&eacute;s d&rsquo;&ecirc;tre membres de Hayat Tahrir Al-Sham, affili&eacute; &agrave; Al-Qa&iuml;da. Ils ont &eacute;t&eacute; <a href="https://abcnews.go.com/Technology/wireStory/french-arrest-29-cryptcurrency-scheme-finance-jihadis-73315042" target="_blank" rel="noopener noreferrer">condamn&eacute;s &agrave; 10 ans d&rsquo;emprisonnement</a> par le tribunal correctionnel de Paris, ils font depuis l&rsquo;objet d&rsquo;un mandat d&rsquo;arr&ecirc;t.</p>
<p>Depuis 2013, le principal mode de financement des djihadistes est l&rsquo;envoi d&rsquo;argent liquide aux personnes des pays voisins de la Syrie. Cette m&eacute;thode a &eacute;volu&eacute; vers un syst&egrave;me d&rsquo;autant plus sophistiqu&eacute; et moins visible &agrave; mesure que sa surveillance se renfor&ccedil;ait. En effet, le Conseil de stabilit&eacute; financi&egrave;re du G20 appelle les grandes puissances du monde &agrave; combler leurs lacunes en mati&egrave;re d&rsquo;encadrement de la monnaie num&eacute;rique.</p>
</div>
</article>

<div class="after-post">
<ul class="post-categories"><li>
<a href="https://siecledigital.fr/tag/cryptomonnaie/">cryptomonnaie</a>
</li><li>
<a href="https://siecledigital.fr/tag/france/">France</a>
</li><li>
<a href="https://siecledigital.fr/tag/police/">police</a>
</li></ul>
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F10%2F01%2F29-gardes-a-vue-en-france-liees-au-cyberfinancement-du-terrorisme%2F%23comment-container"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/09/30/cyberattaques-bientot-un-plan-europeen-pour-proteger-les-elections/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Illustration des cyberattaques" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/b4YL0nM-rGw0ExTug1sRG-OyIf4=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/cyberattaque-collectivit%C3%A9s-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/b4YL0nM-rGw0ExTug1sRG-OyIf4=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/cyberattaque-collectivit%C3%A9s-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Illustration des cyberattaques" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/09/30/cyberattaques-bientot-un-plan-europeen-pour-proteger-les-elections/"><span class="title">Cyberattaques : bientôt un plan européen pour protéger les élections ?</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 30 septembre 2020 à 09h58</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/cyberattaque/">cyberattaque</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/09/24/employes-shopify-vol-donnees/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="La page d&#039;accueil de Shopify ouverte sur un MacBook" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/HK_SbVkdJrwAAmA6GCRoF2nlUJE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/05/roberto-cortese-ejhjSZKTeeg-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/HK_SbVkdJrwAAmA6GCRoF2nlUJE=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/05/roberto-cortese-ejhjSZKTeeg-unsplash-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="La page d&#039;accueil de Shopify ouverte sur un MacBook" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/09/24/employes-shopify-vol-donnees/"><span class="title">Deux employés de Shopify volent les données d’une centaine de commerçants</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 24 septembre 2020 à 11h03</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/donnees-personnelles/">Données personnelles</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/09/18/twitter-renforce-la-securite-des-comptes-des-politiciens/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="logo twitter sur l&#039;écran d&#039;un ordinateur" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/_7X0FNVfBsDp0jlhUjXUTuyTwP4=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/twitter-comptes-certifies-hack.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/_7X0FNVfBsDp0jlhUjXUTuyTwP4=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/twitter-comptes-certifies-hack.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="logo twitter sur l&#039;écran d&#039;un ordinateur" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/09/18/twitter-renforce-la-securite-des-comptes-des-politiciens/"><span class="title">Twitter renforce la sécurité des comptes des politiciens</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 18 septembre 2020 à 11h31</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/cyberattaque/">cyberattaque</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/09/18/une-femme-decede-au-cours-dun-ransomware-dans-un-hopital-allemand/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu d&#039;un hôpital." loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/_xRBGUmbmOCF-CzHXEJ0EiVUfkI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/ransomware_allemagne_deces-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/_xRBGUmbmOCF-CzHXEJ0EiVUfkI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/ransomware_allemagne_deces-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu d&#039;un hôpital." loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/09/18/une-femme-decede-au-cours-dun-ransomware-dans-un-hopital-allemand/"><span class="title">Une femme décède au cours d&rsquo;un ransomware dans un hôpital allemand</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 18 septembre 2020 à 08h11</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/cyberattaque/">cyberattaque</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/09/15/chine-surveille-personnes-influentes/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un drapeau de la Chine flottant" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/Phr_CcMeKByx6yZ9BTQM1MCzCh4=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/04/Chine.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/Phr_CcMeKByx6yZ9BTQM1MCzCh4=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/04/Chine.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un drapeau de la Chine flottant" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/09/15/chine-surveille-personnes-influentes/"><span class="title">La Chine surveille des personnes influentes et leurs enfants hors du pays</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 15 septembre 2020 à 14h49</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/bases-de-donnees/">bases de données</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/09/14/armee-de-air-et-de-espace/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Armée de l&#039;air et de l&#039;espace le nouveau logo" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/lX37sn6memzX8A8oHJp5w4Ib6To=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/logo-aae-complet.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/lX37sn6memzX8A8oHJp5w4Ib6To=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/logo-aae-complet.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Armée de l&#039;air et de l&#039;espace le nouveau logo" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/09/14/armee-de-air-et-de-espace/"><span class="title">La France lance l&rsquo;Armée de l&rsquo;Air et de l&rsquo;Espace</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 14 septembre 2020 à 14h21</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/armee/">armée</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li><article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/10/01/visualisez-vos-insights-grace-a-lintelligence-conversationnelle/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="deux employées travaillant" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/hth572vWMczJ4i14Jr4nh5wCVn8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/outil-recherche-de-tendance-talkwalker-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/hth572vWMczJ4i14Jr4nh5wCVn8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/10/outil-recherche-de-tendance-talkwalker-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="deux employées travaillant" loading="lazy" /></noscript> </a>
<span>Sponsorisé</span>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/10/01/visualisez-vos-insights-grace-a-lintelligence-conversationnelle/"><span class="title">Visualisez vos insights grâce à l’intelligence conversationnelle</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 1 octobre 2020 à 11h31</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/marketing/">Marketing</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/saas/">saas</a>
</li>
</ul>
</div>
</div>
</article>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La quotidienne du numérique</span>
<p>Recevez chaque matin un retour vers le futur du numérique par Siècle Digital</p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="a_lire_aussi">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(document).ready(function($) {
  var isMobile = window.matchMedia( "only screen and (max-width: 760px)" ).matches;
  if (isMobile) {
	$( "#a_lire_aussi" ).remove();
	  return;
  }
	var data = {
			action: 'a_lire_aussi'
	};

	$.get('https://siecledigital.fr/wp-admin/admin-ajax.php', data, function(response) {
	  $( "#a_lire_aussi" ).html( response );
	});

});
</script>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>

<footer class="alignfull dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
AGRÉE PAR <a style="display: inline-flex;" href="https://www.ouest-france.fr/" target="_blank" rel="nofollow"><img class="alignnone wp-image-148430" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2068%2023'%3E%3C/svg%3E" alt="Ouest France" width="68" height="23" data-lazy-src="https://thumbor.sd-cdn.fr/80N1hViZgdXugbJcO6mnvn2E1As=/fit-in/100x34/cdn.sd-cdn.fr/wp-content/uploads//2020/04/ouest-france-logo.png" /><noscript><img class="alignnone wp-image-148430" src="https://thumbor.sd-cdn.fr/80N1hViZgdXugbJcO6mnvn2E1As=/fit-in/100x34/cdn.sd-cdn.fr/wp-content/uploads//2020/04/ouest-france-logo.png" alt="Ouest France" width="68" height="23" /></noscript></a>
<a href="https://siecledigital.fr/" target="_blank" rel="nofollow"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li><a href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li><a href="https://siecledigital.fr/contact/">Contact</a></li>
<li><a href="https://siecledigital.fr/podcasts/">Nos podcasts</a></li>
<li><a href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li><a href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li><a href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li><a href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="nofollow attachment wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" /><noscript><img class="wp-image-148431 alignnone" src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" alt="Shine Media" width="179" height="36" /></noscript></a> <a href="https://comiga.fr/" target="_blank" rel="nofollow"><img class="wp-image-148432 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2044'%3E%3C/svg%3E" alt="Comiga" width="160" height="44" data-lazy-src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" /><noscript><img class="wp-image-148432 alignnone" src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" alt="Comiga" width="160" height="44" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Didomi.preferences.show()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2020 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

</div>

<div class="smart-track-player-container stp-color-cc0f58-FFFFFF spp-stp-desktop" data-uid="05a073dd"></div><div class="spp-shsp-form spp-shsp-form-05a073dd"></div><div class="spp-sticky-bumper"></div><link crossorigin="anonymous" rel='stylesheet' id='smart-podcast-player-plugin-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400italic%2C600italic%2C700italic%2C400%2C600%2C700&#038;ver=2.12.0' media='all' />
<link rel='stylesheet' id='smart-podcast-player-plugin-styles-css' href='https://siecledigital.fr/wp-content/plugins/smart-podcast-player/assets/css/style-override-2.12.0.css' media='all' />
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=1.6" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='smart-podcast-player-plugin-script-js-extra'>
/* <![CDATA[ */
var AP_Player = {"homeUrl":"https:\/\/siecledigital.fr","baseUrl":"https:\/\/siecledigital.fr\/wp-content\/plugins\/smart-podcast-player\/assets\/js\/","ajaxurl":"https:\/\/siecledigital.fr\/wp-admin\/admin-ajax.php","soundcloudConsumerKey":"b38b3f6ee1cdb01e911c4d393c1f2f6e","version":"2.12.0","importantStr":"important","licensed":"1","debug_output":"","ctct_html":"","init_on_mutation":""};
var SmartPodcastPlayer_uid_05a073dd = {"errors":[],"options":{"color":"cc0f58","download":"true","feed_url":"","hashtag":"","hover_timestamp":"true","html_assets":"false","marquee":"auto","social":"true","social_twitter":"false","social_facebook":"false","social_gplus":"false","social_linkedin":"false","social_stumble":"false","social_pinterest":"false","social_email":"false","speedcontrol":"true","subscribe_in_stp":"true","subscribe_acast":"","subscribe_itunes":"https:\/\/podcasts.apple.com\/fr\/podcast\/culture-num%C3%A9rique\/id1452250776","subscribe_buzzsprout":"","subscribe_googleplay":"","subscribe_googlepodcasts":"https:\/\/podcasts.google.com\/feed\/aHR0cHM6Ly9mZWVkcy5hY2FzdC5jb20vcHVibGljL3Nob3dzL3NpZWNsZS1kaWdpdGFsLWN1bHR1cmUtbnVtZXJpcXVl","subscribe_iheartradio":"","subscribe_playerfm":"","subscribe_pocketcasts":"","subscribe_soundcloud":"","subscribe_spotify":"https:\/\/open.spotify.com\/show\/07IUOX2KmDWfc1OgP5kkzV?si=bbvUe19GRYS2GzJWfDQqSg","subscribe_spreaker":"","subscribe_stitcher":"","subscribe_tunein":"","subscribe_overcast":"","subscribe_rss":"https:\/\/rss.acast.com\/siecle-digital-culture-numerique","permalink":"","position":"bottom","show_numbering":"","start":"","style":"light","sticky":"true","tweet_text":"","twitter_username":"","uid":"05a073dd","url":"https:\/\/sphinx.acast.com\/siecle-digital-culture-numerique\/lachineannoncequ-ellen-approuverapaslerachatforcedetiktok\/media.mp3","view":"responsive","volume":"true","email_portal":"none","email_outer_button_text":"Sign me up!","email_button_bg_color":"#60b86c","email_button_text_color":"#FFFFFF","email_ck_html":"","email_cta_image_url":"","email_cta_text_large":"Sign up to receive email updates","email_cta_text_small":"Enter your name and email address below and I'll send you periodic updates about the podcast.","email_cta_request_first_name":"true","email_cta_require_first_name":"false","email_cta_request_last_name":"true","email_cta_require_last_name":"false","email_cta_button_text":"Subscribe","email_cta_open":"manual","email_cta_elapsed_seconds":"60","email_cta_remaining_seconds":"60","email_use_spp_cta":false,"email_ck_form_id":"","email_mc_list_id":"","email_mc_html":"","email_embed_html":"","email_embed_html_ctct":"","email_embed_js":"","email_embed_shsp":"","email_button_function":"email","email_link":"","email_js_function":"","artist":"Culture Num\u00e9rique","subscribe":"true","title":"La Chine annonce qu\u2019elle n\u2019approuvera pas le rachat forc\u00e9 de TikTok","background_type":"default","background_color":"FFFFFF","show_logo":"https:\/\/encrypted-tbn1.gstatic.com\/images?q=tbn:ANd9GcRaeRMqIDPrCu4-meKb-Ne946Jvq-sDn_aEN64yLdU6aeKBzF8","paid":"true","download_id":"26e49a0c526c7c6b597622a7be978687"},"shortcode_options":{"sticky":"true","url":"https:\/\/sphinx.acast.com\/siecle-digital-culture-numerique\/lachineannoncequ-ellen-approuverapaslerachatforcedetiktok\/media.mp3","title":"La Chine annonce qu\u2019elle n\u2019approuvera pas le rachat forc\u00e9 de TikTok","artist":"Culture Num\u00e9rique"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/smart-podcast-player/assets/js/main-2.12.0.min.js' id='smart-podcast-player-plugin-script-js'></script>
<script type="text/javascript">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</script><style>
	/* Smart Podcast Player custom styles for color cc0f58 */



.smart-track-player.stp-color-cc0f58-FFFFFF.spp-stp-desktop,
.smart-track-player.stp-color-cc0f58-FFFFFF.spp-stp-desktop.smart-track-player-dark,
.smart-track-player.stp-color-cc0f58-FFFFFF.spp-stp-mobile .spp-player-layout,
.smart-track-player.stp-color-cc0f58-FFFFFF.spp-stp-mobile.smart-track-player-dark .spp-player-layout {
	background-color: #FFFFFF  !important;
}

.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-main-region .spp-main-view .spp-controls .spp-play-pause-circle .spp-play .spp-play-bar,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-player-layout .spp-main-region .spp-main-view .spp-controls .spp-play-pause-circle .spp-play .spp-play-bar,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-stpd-controls-container .spp-stpd-playback-controls .spp-play-pause .spp-play .spp-play-bar
{
	background-color: #cc0f58  !important;
}

.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-main-region .spp-main-view .spp-top-matter .spp-artist-and-title .spp-news,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-player-layout .spp-main-region .spp-main-view .spp-top-matter .spp-news,
.spp-news-overlay .spp-news-region .spp-news-layout .spp-news-basic-cta .spp-button-wrapper .spp-news-subscribe
{
	background-color: #60b86c  !important;
	color: #FFFFFF  !important;
}

.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-playlist-region .spp-track-list .spp-track-row .spp-eq-svg,
.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-playlist-region .spp-track-list .spp-track-row .spp-play-svg
{
	fill: #cc0f58  !important;
}

.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-main-region .spp-main-view .spp-progress-bar .spp-progress-played,
.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-main-region .spp-main-view .spp-progress-bar .spp-seek-time,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-progress-bar .spp-progress-played,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-progress-bar .spp-seek-time
{
	background-color: #cc0f58  !important;
}

.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-main-region .spp-main-view .spp-progress-bar .spp-time-elapsed ,
.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-main-region .spp-main-view .spp-progress-bar .spp-time-remaining ,
.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-main-region .spp-main-view .spp-progress-bar .spp-seek-time,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-progress-bar .spp-time-elapsed,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-progress-bar .spp-time-remaining,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-progress-bar .spp-seek-time
{
	color: #FFF  !important;
}

.smart-podcast-player.spp-color-cc0f58 .spp-show-notes a,
.smart-podcast-player.spp-color-cc0f58 .spp-truncated-show-notes a
{
	color: #cc0f58  !important;
}

.smart-track-player.stp-color-cc0f58-FFFFFF.spp-sticky
{
	z-index: 1000  !important;
}

.smart-track-player.stp-color-cc0f58-FFFFFF .spp-main-region .spp-main-view.spp-loading .spp-stpd-playback-controls .spp-play-pause .spp-play .spp-loading-icon svg,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-main-region .spp-main-view.spp-loading .spp-controls .spp-play-pause-circle .spp-play-invisisquare .spp-play .spp-loading-icon svg,
.smart-podcast-player.spp-color-cc0f58 .spp-main-region .spp-main-view.spp-loading .spp-controls .spp-play-pause-circle .spp-play-invisisquare .spp-play .spp-loading-icon svg {
	stroke: #cc0f58  !important;
}

.smart-podcast-player.spp-color-cc0f58 .spp-volume-slider .rangeslider__fill,
.smart-podcast-player.spp-color-cc0f58 .spp-volume-slider .rangeslider__handle::after,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-volume-slider .rangeslider__fill,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-volume-slider .rangeslider__handle::after {
	background-color: #cc0f58  !important;
}
</style>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script>
<div class="header clear page fixed" role="banner" id="fixed-header">
<div class="header-bottom flex-space dark-back">
<div class="logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="27">
</a>
</div>
<nav class="nav">
<span class="menu-close"><img alt="Fermer" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close.svg"><noscript><img alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close.svg"></noscript></span>
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="27">
</a>
<ul id="menu-menu-1" class="menu"><li><a href="https://siecledigital.fr/podcasts/culture-numerique/">PODCAST</a></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" loading="lazy" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
<ul>
<li class="menu-icon">
<a href="#" id="menu-toggle-2">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</body>
</html>

