<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>Heroicons : une bibliothèque gratuite d&#039;icônes SVG faites à la main</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link href="https://thumbor.sd-cdn.fr/FmRKraC2Njzl6Y-CmvxKbb4sltQ=/fit-in/152x152/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://thumbor.sd-cdn.fr/FmRKraC2Njzl6Y-CmvxKbb4sltQ=/fit-in/152x152/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="description" content="Les créateurs du CSS Tailwind ont lancé Heroicons, une bibliothèque gratuite d&#039;icônes dessinées à la main, à utiliser dans divers projets." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://siecledigital.fr/2020/09/15/heroicons-bibliotheque-icones-gratuite-svg-faites-main/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Heroicons : une bibliothèque gratuite d&#039;icônes SVG faites à la main" />
<meta property="og:description" content="Les créateurs du CSS Tailwind ont lancé Heroicons, une bibliothèque gratuite d&#039;icônes dessinées à la main, à utiliser dans divers projets." />
<meta property="og:url" content="https://siecledigital.fr/2020/09/15/heroicons-bibliotheque-icones-gratuite-svg-faites-main/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:author" content="https://www.facebook.com/eleonore.lefaix" />
<meta property="article:published_time" content="2020-09-15T14:23:05+00:00" />
<meta property="article:modified_time" content="2020-09-15T12:47:54+00:00" />
<meta property="og:image" content="https://thumbor.sd-cdn.fr/5Dr4afzYP--4upx9rhGG9m7vJes=/1200x630/cdn.sd-cdn.fr/wp-content/uploads/2020/09/tailwind.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="fb:app_id" content="449422129263387" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ELefaix" />
<meta name="twitter:site" content="@siecledigital" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//media.ouest-france.fr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style>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</style><style>
			.page-wrap.admin:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-left.svg);
				left: -320px;
				top: -10px;
			}

			.page-wrap.admin:after {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-right.svg);
				right: -330px;
				top: 155px;
			}

			.widget.f-widget.dark-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-full-nl1.svg);
				left: -80px;
				bottom: -35px;
			}

			.widget.f-widget.light-peach-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-full-nl1.svg);
				left: -80px;
				bottom: -35px;
			}

			.widget.f-widget.cerise-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-nl-home.svg);
				left: -270px;
				bottom: -28px;
			}

			.s-widget.light-peach-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-nl1.svg);
				left: 0;
			}

			.s-widget.cerise-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-nl3.svg);
				right: 0;
				max-height: 185px;
			}

			.s-widget.dark-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-nl2.svg);
				right: -10px;
				max-width: 100%;
				bottom: -30px;
			}

			.h-widget.light-peach-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-podcast1.svg);
				left: -70px;
				bottom: -30px;
			}

			.h-widget.dark-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-podcast2.svg);
				bottom: -25px;
				left: -70px;
			}

			.header .header-top .logo{
				background-image: url(/wp-content/themes/shine/assets/backgrounds/SD-group-header.svg);
				background-position: center;
				background-repeat: no-repeat;
				background-size: contain;
			}

			body.login:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-left.svg);
				left: -320px;
				top: -80px;
			}

			body.login:after {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-right.svg);
				right: -330px;
				top: 155px;
			}
			.after-post .related-post-tags li:before{
				background-image: url("/wp-content/themes/shine/assets/backgrounds/SD-bullet-point.svg");
			}
	</style><link rel='stylesheet' id='sd-ads-css' href='https://siecledigital.fr/wp-content/plugins/sd-ads-integration//css/sd-ads.css?ver=1.9' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.5.1' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://siecledigital.fr/wp-content/themes/shine/css/normalize.css?ver=1.1' media='all' />
<link rel='stylesheet' id='shine-css' href='https://siecledigital.fr/wp-content/themes/shine/style.css?ver=1.9.8' media='all' />
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
	else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
	var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
	if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
	  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("539b86a7-a602-4da6-a9a5-560546b3bc2b")})();</script>
<script type="text/javascript">
	(function () {
	window.didomiConfig = {
	app: {
	apiKey: "539b86a7-a602-4da6-a9a5-560546b3bc2b",
	privacyPolicyURL:
	"https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/"
	}
	};
	var url = window.location.protocol + "//" + window.location.host +
	window.location.pathname;
	if (url == window.didomiConfig.app.privacyPolicyURL) {
	window.didomiConfig.notice = { enable: false };
	}
	})();
	</script>

<script>(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-MJ23WK6');</script>

<script> 
			// Callback pour gestion de l'attente de la CMP, nécessaire en tcfv2
			const mycallback = function(tcData, success){
			        if(success) {
				       if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' )  {
							// Déclenchement Invibes
				            (function(w,d) {
			                    var i=w.invibes=w.invibes||{};
			                    i.uc=0;
			                    i.prod=2806;
			                    var s=d.createElement('script');
			                    s.type='text/javascript';
			                    s.async=true;
								s.src='//k.r66net.com/GetLink';
			                    d.head.appendChild(s);
				            })(window,document);
				            // retrait du listener
							__tcfapi('removeEventListener', 2, function (success) {}, tcData.listenerId);
				       }
					}else
					    console.log("pb avec le callback");
					}
			 
			</script>
<script> 
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) { __tcfapi('addEventListener', 2, mycallback);});
			</script>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script src="//media.ouest-france.fr/v1/javascripts/8d9f609fd18b703b6b4218137839ab45-initAdditi-siecledigital.js?ver=1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='sd-ads-js-extra'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/ads.js?ver=3" async="async" type="text/javascript"></script>
<link rel="https://api.w.org/" href="https://siecledigital.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://siecledigital.fr/wp-json/wp/v2/posts/187383" /><link rel="alternate" type="application/json+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F09%2F15%2Fheroicons-bibliotheque-icones-gratuite-svg-faites-main%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F09%2F15%2Fheroicons-bibliotheque-icones-gratuite-svg-faites-main%2F&#038;format=xml" />
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><link rel="amphtml" href="https://siecledigital.fr/2020/09/15/heroicons-bibliotheque-icones-gratuite-svg-faites-main/?amp">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>


<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/0ad7b0b9905eeded87d877933/458b51077e9cd894c54ca6cfa.js");</script>

<link rel="icon" href="https://thumbor.sd-cdn.fr/6l2OpxyiRL3EBncpqQGoNYtitu0=/fit-in/32x32/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="32x32" />
<link rel="icon" href="https://thumbor.sd-cdn.fr/-YNcZHI7v1wNlF-naa6Z4-aULxs=/fit-in/192x192/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thumbor.sd-cdn.fr/_6-7rk4OEmKu6awXHD4XghGJLc8=/fit-in/180x180/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://thumbor.sd-cdn.fr/BXSH6LQ8LrO8zXRpbzdXmxcpAvE=/fit-in/270x270/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-187383 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header class="header clear alignfull page">
<div class="header-top flex-space dark-back">
<div class="left">
<div class="account">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F09%2F15%2Fheroicons-bibliotheque-icones-gratuite-svg-faites-main" rel="nofollow">
<img data-no-lazy="1" alt="Avatar" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user.svg" width="18" height="20">
</a>
</div>
</div>
<div class="logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="75">
</a>
</div>
<div class="right">
<div class="socials">
<ul>
<li>
<a target="_blank" rel="noopener" href="https://www.facebook.com/siecledigital/">
<img data-no-lazy="1" alt="Facebook" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/fb.svg" width="12" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://twitter.com/Siecledigital">
<img data-no-lazy="1" alt="Twitter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/twitter.svg" width="24" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://siecledigital.fr/feed/">
<img data-no-lazy="1" alt="Flux RSS" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/rss.svg" width="20" height="20">
</a>
</li>
<li class="search-icon">
<a href="#" id="search-toggle">
<img data-no-lazy="1" alt="Rechercher" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="20" height="20">
</a>
</li>
<li class="menu-icon">
<a href="#" id="menu-toggle">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</div> 
<div class="header-bottom dark-plum-back">
<nav class="nav dark-back">
<span class="menu-close"><img data-no-lazy="1" alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close.svg"></span>
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="75">
</a>
<ul id="menu-menu-1" class="menu"><li><a href="https://siecledigital.fr/podcasts/culture-numerique/">PODCAST</a></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" loading="lazy" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>

<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<a href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li></ul> <h1>Heroicons : une bibliothèque gratuite d&rsquo;icônes SVG faites à la main</h1>
<span class="subtitle purpley-grey">Des icônes en toute genre, proposées par les créateurs du CSS Tailwind. </span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span><a href="https://siecledigital.fr/author/eleonorelefaix/" title="Articles par Éléonore Lefaix" rel="author">Éléonore Lefaix</a></span>
<span> - </span>
<span>
<a target="_blank" rel="noopener nofollow" href="https://twitter.com/ELefaix/">@ELefaix</a>
</span>
<br>
<span class="purpley-grey">Publié le 15 septembre 2020 à 16h23</span>
</p>
</div>
<div class="social-list">
<p>
<a rel="nofollow" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&display=popup&name='Heroicons+%3A+une+biblioth%C3%A8que+gratuite+d%E2%80%99ic%C3%B4nes+SVG+faites+%C3%A0+la+main&link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F09%2F15%2Fheroicons-bibliotheque-icones-gratuite-svg-faites-main%2F&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2FdMOX_9--XRTn33812SDWJ9jNuCE%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2020%2F09%2Ftailwind.jpeg&description=Pour+cr%C3%A9er+un+site%2C+il+existe+plusieurs+solutions%2C+dont+le+framework+CSS+Tailwind.+Ce+dernier+permet+de+construire+facilement+des+designs+personnalis%C3%A9s%2C+%C3%A0+partir+de+..."><i class="fab fa-facebook-f"></i></a>
<a rel="nofollow" style="color:#0078FF" href="fb-messenger://share/?link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F09%2F15%2Fheroicons-bibliotheque-icones-gratuite-svg-faites-main%2F"><i class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Heroicons+%3A+une+biblioth%C3%A8que+gratuite+d%E2%80%99ic%C3%B4nes+SVG+faites+%C3%A0+la+main&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F09%2F15%2Fheroicons-bibliotheque-icones-gratuite-svg-faites-main%2F&related=siecledigital&via=siecledigital"><i class="fab fa-twitter"></i></a>
<a rel="nofollow" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Heroicons+%3A+une+biblioth%C3%A8que+gratuite+d%E2%80%99ic%C3%B4nes+SVG+faites+%C3%A0+la+main&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F09%2F15%2Fheroicons-bibliotheque-icones-gratuite-svg-faites-main%2F"><i class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F09%2F15%2Fheroicons-bibliotheque-icones-gratuite-svg-faites-main%2F&title=Heroicons+%3A+une+biblioth%C3%A8que+gratuite+d%E2%80%99ic%C3%B4nes+SVG+faites+%C3%A0+la+main"><i class="fab fa-flipboard"></i></a>
<a rel="nofollow" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F09%2F15%2Fheroicons-bibliotheque-icones-gratuite-svg-faites-main%2F&text=Heroicons+%3A+une+biblioth%C3%A8que+gratuite+d%E2%80%99ic%C3%B4nes+SVG+faites+%C3%A0+la+main&via=siecledigital&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2FdMOX_9--XRTn33812SDWJ9jNuCE%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2020%2F09%2Ftailwind.jpeg&count=horizontal&source=button"><i class="fab fa-buffer"></i></a>
<a rel="nofollow" style="color:#909090" href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5c9fafce1ebe4eda3e1e6fcadcbbbadc9b1faedfbfbe9e6fca3fbfdfaa3e0fcfcf8fbadbbc9adbaceadbacefbe1edebe4edece1efe1fce9e4a6eefaaeeae7ecf1b5dbe9e4fdfcadbacba3e2eda3f8ede6fbeda3f9fdeda3ebedfca3e9fafce1ebe4eda3f8edfdfca3fcadbabfe1e6fcadcbbbadc9b1faedfbfbedfaa3adbbc9a3c0edfae7e1ebe7e6fba3adbbc9a3fde6eda3eae1eae4e1e7fce0adcbbbadc9b0f9fdeda3effae9fcfde1fceda3ecadcdbaadb0b8adb1b1e1ebadcbbbadcabce6edfba3dbdecfa3eee9e1fcedfba3adcbbbadc9b8a3e4e9a3e5e9e1e6a3dcfda3f8edfdf0a3e4eda3e4e1faeda3adcbbbadc9b8a3ebedfcfceda3e9ecfaedfbfbeda3adbbc9a3e0fcfcf8fbadbbc9adbaceadbacefbe1edebe4edece1efe1fce9e4a6eefaadbacebab8bab8adbaceb8b1adbaceb9bdadbacee0edfae7e1ebe7e6fba5eae1eae4e1e7fce0edf9fdeda5e1ebe7e6edfba5effae9fcfde1fceda5fbfeefa5eee9e1fcedfba5e5e9e1e6adbace"><i class="far fa-envelope"></i></a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-187383">
<div class="post-image">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="bibliothèque icônes tailwind" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/ocRCmF3ecxpHo_m0JaM71Z4_W80=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2020/09/tailwind.jpeg" /><noscript><img src="https://thumbor.sd-cdn.fr/ocRCmF3ecxpHo_m0JaM71Z4_W80=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2020/09/tailwind.jpeg" class="attachment-post-cover size-post-cover wp-post-image" alt="bibliothèque icônes tailwind" loading="lazy" /></noscript> </div>
<div class="post-content">
<p>Pour cr&eacute;er un site, il existe plusieurs solutions, dont le framework <a href="https://siecledigital.fr/2020/01/07/tailwind-framework-css-design-personnalises/" target="_blank" rel="noopener noreferrer">CSS Tailwind</a>. Ce dernier permet de construire facilement des designs personnalis&eacute;s, &agrave; partir de classes utilitaires de bas niveau. Ici pas de composants pr&eacute;-con&ccedil;us ! Il y a quelques temps les cr&eacute;ateurs de Tailwind CSS ont lanc&eacute; sur Product Hunt, un nouveau produit !</p>
<p>Un produit gratuit et pratique pour les d&eacute;veloppeurs. Nomm&eacute;e <a href="https://heroicons.com/" target="_blank" rel="noopener noreferrer">Heroicons</a>, cette biblioth&egrave;que propose plus de 200 ic&ocirc;nes ic&ocirc;nes SVF faites &agrave; la main. Au total, 226 ic&ocirc;nes sont propos&eacute;es en deux tailles : petites ou moyennes. Les ic&ocirc;nes ont toutes &eacute;t&eacute; cr&eacute;&eacute;es par Steve Schoger, Designer chez Tailwind CSS.</p>
<h2>Des ic&ocirc;nes enti&egrave;rement gratuites</h2>
<p>Les ic&ocirc;nes propos&eacute;es peuvent servir dans diff&eacute;rents projets comme sur un site, dans une pr&eacute;sentation, dans des boutons, sur une landing page etc. On retrouve des ic&ocirc;nes vari&eacute;es comme des fl&egrave;ches, un g&acirc;teau, un calendrier, des devises, des menus etc. Il est possible de rechercher une ic&ocirc;ne directement via la barre de recherche de Heroicons.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default">
<div class="image">
<a href="https://siecledigital.fr/2020/09/15/brandchamp-plateforme-creation-gestion-programme-ambassadeurs/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/RkRVsRFTcZGRg_Rq2F58oma_2Ow=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/09/BrandChamp.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/RkRVsRFTcZGRg_Rq2F58oma_2Ow=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/09/BrandChamp.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/09/15/brandchamp-plateforme-creation-gestion-programme-ambassadeurs/"><h2>BrandChamp : la plateforme pour construire et gérer les programmes ambassadeurs</h2></a>
</div>
</article>
</div>
<p><img loading="lazy" class="size-full wp-image-187436 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202206%201198'%3E%3C/svg%3E" alt="" width="2206" height="1198" data-lazy-src="https://thumbor.sd-cdn.fr/V4vOGKxcsAxrVImd3WP6NPnJVis=/fit-in/2206x1198/cdn.sd-cdn.fr/wp-content/uploads/2020/09/heroicons.jpg"><noscript><img loading="lazy" class="size-full wp-image-187436 aligncenter" src="https://thumbor.sd-cdn.fr/V4vOGKxcsAxrVImd3WP6NPnJVis=/fit-in/2206x1198/cdn.sd-cdn.fr/wp-content/uploads/2020/09/heroicons.jpg" alt="" width="2206" height="1198"></noscript></p>
<p>Les ic&ocirc;nes &laquo;&nbsp;Medium&nbsp;&raquo;ont un trait de 2 pixels et mesure 24&times;24, elles sont destin&eacute;es aux sections de navigation primaires. Les ic&ocirc;nes &laquo;&nbsp;Small&nbsp;&raquo; sont remplies et sont destin&eacute;es aux boutons, &eacute;l&eacute;ments de formulaires etc&hellip; avec leur taille de 20&times;20.</p>
<p>Toutes les ic&ocirc;nes peuvent &ecirc;tre t&eacute;l&eacute;charg&eacute;es d&rsquo;un seul coup en cliquant sur &laquo;&nbsp;Download all&nbsp;&raquo;. Il est aussi possible de choisir une seule ic&ocirc;ne, s&eacute;lectionner cette derni&egrave;re et choisir de copier le SVG ou le JSX.</p>
<p>Les retours sur cet d&rsquo;ic&ocirc;nes sont tr&egrave;s positifs, on peut notamment lire &nbsp;&raquo; Un ensemble d&rsquo;ic&ocirc;nes g&eacute;nial ! D&eacute;j&agrave; utilis&eacute; pour mon prochain projet&nbsp;&raquo; ou encore &laquo;&nbsp;C&rsquo;est un excellent produit ! J&rsquo;aime particuli&egrave;rement la fonctionnalit&eacute; JSX ! G&eacute;nial :))&nbsp;&raquo;.</p>
<p>D&rsquo;autres plateformes et biblioth&egrave;ques d&rsquo;ic&ocirc;nes existent sur le march&eacute;. On peut citer <a href="https://siecledigital.fr/2020/08/08/tabler-icons-editeur-icones/" target="_blank" rel="noopener noreferrer">Tabler Icons</a> qui permet de personnaliser plus de 500 ic&ocirc;nes, <a href="https://siecledigital.fr/2020/06/07/fluent-icons-965-icones-gratuites/" target="_blank" rel="noopener noreferrer">Fluent Icons</a> qui propose plus de 900 ic&ocirc;nes pour illustrer divers projets ou encore <a href="https://siecledigital.fr/2020/05/01/flat-icons-20000-icones-personnalisables/" target="_blank" rel="noopener noreferrer">Flat Icons</a> et ses 20 000 ic&ocirc;nes uniques et personnalisables.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a href="https://siecledigital.fr/tag/design/">design</a></span></span>
<ul><li><a href="https://siecledigital.fr/2020/09/14/fonts-in-the-wild-bibliotheque-police-ecriture/">Cet outil propose une bibliothèque de polices de caractères pour n&rsquo;importe quel projet</a></li><li><a href="https://siecledigital.fr/2020/09/13/premast-plus-add-on-power-point-presentation/">Premast Plus : un outil pour créer des présentations PowerPoint entièrement personnalisées</a></li><li><a href="https://siecledigital.fr/2020/09/10/pix-teller-alternative-canva-creation-contenu/">PixTeller : un outil pour créer facilement stories, vidéos, logos et bien d&rsquo;autres contenus</a></li><li><a href="https://siecledigital.fr/2020/09/06/cet-outil-permet-de-creer-des-diagrammes-de-reseau-gratuitement/">Cet outil permet de créer des diagrammes de réseau gratuitement</a></li><li><a href="https://siecledigital.fr/2020/09/06/basicons-collection-icones-gratuites/">Ce site propose gratuitement une collection de 186 icônes basiques</a></li><li><a href="https://siecledigital.fr/2020/09/04/figma-cool-ressources-gratuites-figma/">Figma.cool : des ressources gratuites pour Figma</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a href="https://siecledigital.fr/tag/design/">Design</a>
</li></ul>
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F09%2F15%2Fheroicons-bibliotheque-icones-gratuite-svg-faites-main%2F%23comment-container"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/09/15/brandchamp-plateforme-creation-gestion-programme-ambassadeurs/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/amwBRDtBsbwPSBhuPI9zwR5sujo=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/BrandChamp.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/amwBRDtBsbwPSBhuPI9zwR5sujo=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/BrandChamp.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/09/15/brandchamp-plateforme-creation-gestion-programme-ambassadeurs/"><span class="title">BrandChamp : la plateforme pour construire et gérer les programmes ambassadeurs</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 15 septembre 2020 à 11h14</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/ecommerce/">eCommerce</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/09/14/fonts-in-the-wild-bibliotheque-police-ecriture/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="fonts in the wild" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/AVCkb3KgIT16_fCMrmi3ztIa0JY=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/fonts-in-the-wild.png" /><noscript><img src="https://thumbor.sd-cdn.fr/AVCkb3KgIT16_fCMrmi3ztIa0JY=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/fonts-in-the-wild.png" class="attachment-post-quarter size-post-quarter wp-post-image" alt="fonts in the wild" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/09/14/fonts-in-the-wild-bibliotheque-police-ecriture/"><span class="title">Cet outil propose une bibliothèque de polices de caractères pour n&rsquo;importe quel projet</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 14 septembre 2020 à 14h23</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/design/">Design</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/09/14/ivacy-le-vpn-a-90-centimes-deuros-par-mois/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="screenshot du vpn Ivacy" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/F93MxOifqPwnTwV3yKbMO4svkU8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/ivacy-vpn-09E.png" /><noscript><img src="https://thumbor.sd-cdn.fr/F93MxOifqPwnTwV3yKbMO4svkU8=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/ivacy-vpn-09E.png" class="attachment-post-quarter size-post-quarter wp-post-image" alt="screenshot du vpn Ivacy" loading="lazy" /></noscript> </a>
<span>Sponsorisé</span>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/09/14/ivacy-le-vpn-a-90-centimes-deuros-par-mois/"><span class="title">Ivacy : le VPN à 90 centimes d’euros par mois</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 14 septembre 2020 à 11h29</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/vpn/">VPN</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/09/13/premast-plus-add-on-power-point-presentation/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="PremastPlus" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/comPsxsadcwaoNKv-0oCxvhGqIo=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/Premast-Plus.jpeg" /><noscript><img src="https://thumbor.sd-cdn.fr/comPsxsadcwaoNKv-0oCxvhGqIo=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/Premast-Plus.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="PremastPlus" loading="lazy" /></noscript>  </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/09/13/premast-plus-add-on-power-point-presentation/"><span class="title">Premast Plus : un outil pour créer des présentations PowerPoint entièrement personnalisées</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 13 septembre 2020 à 17h09</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/design/">Design</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/09/12/deck-for-reddit-tweetdeck-pour-reddit/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="aperçu de Deck for Reddit" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/Ru-LCBpg7NiUkp5W3NaN2KxRKTw=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/deck-for-reddit.jpeg" /><noscript><img src="https://thumbor.sd-cdn.fr/Ru-LCBpg7NiUkp5W3NaN2KxRKTw=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/deck-for-reddit.jpeg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="aperçu de Deck for Reddit" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/09/12/deck-for-reddit-tweetdeck-pour-reddit/"><span class="title">Deck for Reddit : un Tweetdeck pour Reddit</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 12 septembre 2020 à 11h47</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/reddit/">Reddit</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/09/11/ifttt-lance-une-offre-payante-et-limite-sa-version-gratuite/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="plateforme ifttt" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/NKxaKtKoh7GR5QhGSlfmpOz1LN0=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/offre-payant-IFTTT-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/NKxaKtKoh7GR5QhGSlfmpOz1LN0=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/offre-payant-IFTTT-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="plateforme ifttt" loading="lazy" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/09/11/ifttt-lance-une-offre-payante-et-limite-sa-version-gratuite/"><span class="title">IFTTT lance une offre payante et limite sa version gratuite</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 11 septembre 2020 à 14h45</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/ifttt/">ifttt</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li><article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/09/15/livre-blanc-comprendre-la-video-sur-facebook-de-a-a-z/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Deux employées travaillent des visuels sur leur ordinateur" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/Sh8N5QpWItBcO92kDPFwCW5oCyw=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/guide-vide%CC%81o-Facebook-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/Sh8N5QpWItBcO92kDPFwCW5oCyw=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/09/guide-vide%CC%81o-Facebook-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Deux employées travaillent des visuels sur leur ordinateur" loading="lazy" /></noscript> </a>
<span>Sponsorisé</span>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/09/15/livre-blanc-comprendre-la-video-sur-facebook-de-a-a-z/"><span class="title">Livre Blanc : comprendre la vidéo sur Facebook de A à Z</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 15 septembre 2020 à 16h00</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/tendances/guides/">Guides</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li>
</ul>
</div>
</div>
</article>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La quotidienne du numérique</span>
<p>Recevez chaque matin un retour vers le futur du numérique par Siècle Digital</p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST" target="_blank">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="a_lire_aussi">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(document).ready(function($) {
  var isMobile = window.matchMedia( "only screen and (max-width: 760px)" ).matches;
  if (isMobile) {
	$( "#a_lire_aussi" ).remove();
	  return;
  }
	var data = {
			action: 'a_lire_aussi'
	};

	$.get('https://siecledigital.fr/wp-admin/admin-ajax.php', data, function(response) {
	  $( "#a_lire_aussi" ).html( response );
	});

});
</script>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>

<footer class="alignfull dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
AGRÉE PAR <a style="display: inline-flex;" href="https://www.ouest-france.fr/" target="_blank" rel="nofollow"><img class="alignnone wp-image-148430" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2068%2023'%3E%3C/svg%3E" alt="Ouest France" width="68" height="23" data-lazy-src="https://thumbor.sd-cdn.fr/80N1hViZgdXugbJcO6mnvn2E1As=/fit-in/100x34/cdn.sd-cdn.fr/wp-content/uploads//2020/04/ouest-france-logo.png" /><noscript><img class="alignnone wp-image-148430" src="https://thumbor.sd-cdn.fr/80N1hViZgdXugbJcO6mnvn2E1As=/fit-in/100x34/cdn.sd-cdn.fr/wp-content/uploads//2020/04/ouest-france-logo.png" alt="Ouest France" width="68" height="23" /></noscript></a>
<a href="https://siecledigital.fr/" target="_blank" rel="nofollow"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li><a href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li><a href="https://siecledigital.fr/contact/">Contact</a></li>
<li><a href="https://siecledigital.fr/podcasts/">Nos podcasts</a></li>
<li><a href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li><a href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li><a href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li><a href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="nofollow attachment wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" /><noscript><img class="wp-image-148431 alignnone" src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" alt="Shine Media" width="179" height="36" /></noscript></a> <a href="https://comiga.fr/" target="_blank" rel="nofollow"><img class="wp-image-148432 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2044'%3E%3C/svg%3E" alt="Comiga" width="160" height="44" data-lazy-src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" /><noscript><img class="wp-image-148432 alignnone" src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" alt="Comiga" width="160" height="44" /></noscript></a>
<p style="text-align: left;"><a href="javascript:Didomi.preferences.show()">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2020 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="nofollow">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

</div>

<div class="smart-track-player-container stp-color-cc0f58-FFFFFF spp-stp-desktop" data-uid="56ad2dec"></div><div class="spp-shsp-form spp-shsp-form-56ad2dec"></div><div class="spp-sticky-bumper"></div><link crossorigin="anonymous" rel='stylesheet' id='smart-podcast-player-plugin-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400italic%2C600italic%2C700italic%2C400%2C600%2C700&#038;ver=2.12.0' media='all' />
<link rel='stylesheet' id='smart-podcast-player-plugin-styles-css' href='https://siecledigital.fr/wp-content/plugins/smart-podcast-player/assets/css/style-override-2.12.0.css' media='all' />
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=1.6" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='smart-podcast-player-plugin-script-js-extra'>
/* <![CDATA[ */
var AP_Player = {"homeUrl":"https:\/\/siecledigital.fr","baseUrl":"https:\/\/siecledigital.fr\/wp-content\/plugins\/smart-podcast-player\/assets\/js\/","ajaxurl":"https:\/\/siecledigital.fr\/wp-admin\/admin-ajax.php","soundcloudConsumerKey":"b38b3f6ee1cdb01e911c4d393c1f2f6e","version":"2.12.0","importantStr":"important","licensed":"1","debug_output":"","ctct_html":"","init_on_mutation":""};
var SmartPodcastPlayer_uid_56ad2dec = {"errors":[],"options":{"color":"cc0f58","download":"true","feed_url":"","hashtag":"","hover_timestamp":"true","html_assets":"false","marquee":"auto","social":"true","social_twitter":"false","social_facebook":"false","social_gplus":"false","social_linkedin":"false","social_stumble":"false","social_pinterest":"false","social_email":"false","speedcontrol":"true","subscribe_in_stp":"true","subscribe_acast":"","subscribe_itunes":"https:\/\/podcasts.apple.com\/fr\/podcast\/culture-num%C3%A9rique\/id1452250776","subscribe_buzzsprout":"","subscribe_googleplay":"","subscribe_googlepodcasts":"https:\/\/podcasts.google.com\/feed\/aHR0cHM6Ly9mZWVkcy5hY2FzdC5jb20vcHVibGljL3Nob3dzL3NpZWNsZS1kaWdpdGFsLWN1bHR1cmUtbnVtZXJpcXVl","subscribe_iheartradio":"","subscribe_playerfm":"","subscribe_pocketcasts":"","subscribe_soundcloud":"","subscribe_spotify":"https:\/\/open.spotify.com\/show\/07IUOX2KmDWfc1OgP5kkzV?si=bbvUe19GRYS2GzJWfDQqSg","subscribe_spreaker":"","subscribe_stitcher":"","subscribe_tunein":"","subscribe_overcast":"","subscribe_rss":"https:\/\/rss.acast.com\/siecle-digital-culture-numerique","permalink":"","position":"bottom","show_numbering":"","start":"","style":"light","sticky":"true","tweet_text":"","twitter_username":"","uid":"56ad2dec","url":"https:\/\/sphinx.acast.com\/siecle-digital-culture-numerique\/deschercheursmettentaupointunepeauelectroniquereagissantaladouleur\/media.mp3","view":"responsive","volume":"true","email_portal":"none","email_outer_button_text":"Sign me up!","email_button_bg_color":"#60b86c","email_button_text_color":"#FFFFFF","email_ck_html":"","email_cta_image_url":"","email_cta_text_large":"Sign up to receive email updates","email_cta_text_small":"Enter your name and email address below and I'll send you periodic updates about the podcast.","email_cta_request_first_name":"true","email_cta_require_first_name":"false","email_cta_request_last_name":"true","email_cta_require_last_name":"false","email_cta_button_text":"Subscribe","email_cta_open":"manual","email_cta_elapsed_seconds":"60","email_cta_remaining_seconds":"60","email_use_spp_cta":false,"email_ck_form_id":"","email_mc_list_id":"","email_mc_html":"","email_embed_html":"","email_embed_html_ctct":"","email_embed_js":"","email_embed_shsp":"","email_button_function":"email","email_link":"","email_js_function":"","artist":"Culture Num\u00e9rique","subscribe":"true","title":"Des chercheurs mettent au point une peau \u00e9lectronique r\u00e9agissant \u00e0 la douleur","background_type":"default","background_color":"FFFFFF","show_logo":"https:\/\/encrypted-tbn1.gstatic.com\/images?q=tbn:ANd9GcRaeRMqIDPrCu4-meKb-Ne946Jvq-sDn_aEN64yLdU6aeKBzF8","paid":"true","download_id":"5b2eb50feefc02640104d1fbbe0d692c"},"shortcode_options":{"sticky":"true","url":"https:\/\/sphinx.acast.com\/siecle-digital-culture-numerique\/deschercheursmettentaupointunepeauelectroniquereagissantaladouleur\/media.mp3","title":"Des chercheurs mettent au point une peau \u00e9lectronique r\u00e9agissant \u00e0 la douleur","artist":"Culture Num\u00e9rique"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/smart-podcast-player/assets/js/main-2.12.0.min.js' id='smart-podcast-player-plugin-script-js'></script>
<script type="text/javascript">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</script><style>
	/* Smart Podcast Player custom styles for color cc0f58 */



.smart-track-player.stp-color-cc0f58-FFFFFF.spp-stp-desktop,
.smart-track-player.stp-color-cc0f58-FFFFFF.spp-stp-desktop.smart-track-player-dark,
.smart-track-player.stp-color-cc0f58-FFFFFF.spp-stp-mobile .spp-player-layout,
.smart-track-player.stp-color-cc0f58-FFFFFF.spp-stp-mobile.smart-track-player-dark .spp-player-layout {
	background-color: #FFFFFF  !important;
}

.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-main-region .spp-main-view .spp-controls .spp-play-pause-circle .spp-play .spp-play-bar,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-player-layout .spp-main-region .spp-main-view .spp-controls .spp-play-pause-circle .spp-play .spp-play-bar,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-stpd-controls-container .spp-stpd-playback-controls .spp-play-pause .spp-play .spp-play-bar
{
	background-color: #cc0f58  !important;
}

.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-main-region .spp-main-view .spp-top-matter .spp-artist-and-title .spp-news,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-player-layout .spp-main-region .spp-main-view .spp-top-matter .spp-news,
.spp-news-overlay .spp-news-region .spp-news-layout .spp-news-basic-cta .spp-button-wrapper .spp-news-subscribe
{
	background-color: #60b86c  !important;
	color: #FFFFFF  !important;
}

.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-playlist-region .spp-track-list .spp-track-row .spp-eq-svg,
.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-playlist-region .spp-track-list .spp-track-row .spp-play-svg
{
	fill: #cc0f58  !important;
}

.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-main-region .spp-main-view .spp-progress-bar .spp-progress-played,
.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-main-region .spp-main-view .spp-progress-bar .spp-seek-time,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-progress-bar .spp-progress-played,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-progress-bar .spp-seek-time
{
	background-color: #cc0f58  !important;
}

.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-main-region .spp-main-view .spp-progress-bar .spp-time-elapsed ,
.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-main-region .spp-main-view .spp-progress-bar .spp-time-remaining ,
.smart-podcast-player.spp-color-cc0f58 .spp-player-layout .spp-main-region .spp-main-view .spp-progress-bar .spp-seek-time,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-progress-bar .spp-time-elapsed,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-progress-bar .spp-time-remaining,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-progress-bar .spp-seek-time
{
	color: #FFF  !important;
}

.smart-podcast-player.spp-color-cc0f58 .spp-show-notes a,
.smart-podcast-player.spp-color-cc0f58 .spp-truncated-show-notes a
{
	color: #cc0f58  !important;
}

.smart-track-player.stp-color-cc0f58-FFFFFF.spp-sticky
{
	z-index: 1000  !important;
}

.smart-track-player.stp-color-cc0f58-FFFFFF .spp-main-region .spp-main-view.spp-loading .spp-stpd-playback-controls .spp-play-pause .spp-play .spp-loading-icon svg,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-main-region .spp-main-view.spp-loading .spp-controls .spp-play-pause-circle .spp-play-invisisquare .spp-play .spp-loading-icon svg,
.smart-podcast-player.spp-color-cc0f58 .spp-main-region .spp-main-view.spp-loading .spp-controls .spp-play-pause-circle .spp-play-invisisquare .spp-play .spp-loading-icon svg {
	stroke: #cc0f58  !important;
}

.smart-podcast-player.spp-color-cc0f58 .spp-volume-slider .rangeslider__fill,
.smart-podcast-player.spp-color-cc0f58 .spp-volume-slider .rangeslider__handle::after,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-volume-slider .rangeslider__fill,
.smart-track-player.stp-color-cc0f58-FFFFFF .spp-volume-slider .rangeslider__handle::after {
	background-color: #cc0f58  !important;
}
</style>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script>
<div class="header clear page fixed" role="banner" id="fixed-header">
<div class="header-bottom flex-space dark-back">
<div class="logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="27">
</a>
</div>
<nav class="nav">
<span class="menu-close"><img alt="Fermer" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close.svg"><noscript><img alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close.svg"></noscript></span>
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="27">
</a>
<ul id="menu-menu-1" class="menu"><li><a href="https://siecledigital.fr/podcasts/culture-numerique/">PODCAST</a></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" loading="lazy" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" loading="lazy" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
<ul>
<li class="menu-icon">
<a href="#" id="menu-toggle-2">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</body>
</html>

