<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>Covid Tracker, l’application irlandaise séduit bien plus que StopCovid</title>
<script src="/cdn-cgi/apps/head/p5xJudz_CbttkrFfXoQM2xbQUmc.js"></script><link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link href="https://thumbor.sd-cdn.fr/FmRKraC2Njzl6Y-CmvxKbb4sltQ=/fit-in/152x152/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="shortcut icon">
<link href="https://thumbor.sd-cdn.fr/FmRKraC2Njzl6Y-CmvxKbb4sltQ=/fit-in/152x152/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="description" content="Covid Tracker est l&#039;équivalent irlandais de StopCovid mais en bien plus populaire. En deux jours, l&#039;application a séduit 20% des Irlandais." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://siecledigital.fr/2020/07/20/covid-tracker-lapplication-irlandaise-seduit-bien-plus-que-stopcovid/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid Tracker, l’application irlandaise séduit bien plus que StopCovid" />
<meta property="og:description" content="Covid Tracker est l&#039;équivalent irlandais de StopCovid mais en bien plus populaire. En deux jours, l&#039;application a séduit 20% des Irlandais." />
<meta property="og:url" content="https://siecledigital.fr/2020/07/20/covid-tracker-lapplication-irlandaise-seduit-bien-plus-que-stopcovid/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2020-07-20T13:47:09+00:00" />
<meta property="article:modified_time" content="2020-07-20T13:44:20+00:00" />
<meta property="og:image" content="https://thumbor.sd-cdn.fr/zf-Fz9wK8KrJg1QyFjofdWadOMA=/1200x630/cdn.sd-cdn.fr/wp-content/uploads/2020/04/engin-akyurt-fboaVuIdgzU-unsplash-scaled.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="fb:app_id" content="449422129263387" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@yvonne_gangloff" />
<meta name="twitter:site" content="@siecledigital" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//media.ouest-france.fr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style>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</style><style>
			.page-wrap.admin:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-left.svg);
				left: -320px;
				top: -10px;
			}

			.page-wrap.admin:after {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-right.svg);
				right: -330px;
				top: 155px;
			}

			.widget.f-widget.dark-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-full-nl1.svg);
				left: -80px;
				bottom: -35px;
			}

			.widget.f-widget.light-peach-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-full-nl1.svg);
				left: -80px;
				bottom: -35px;
			}

			.widget.f-widget.cerise-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-nl-home.svg);
				left: -270px;
				bottom: -28px;
			}

			.s-widget.light-peach-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-nl1.svg);
				left: 0;
			}

			.s-widget.cerise-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-nl3.svg);
				right: 0;
				max-height: 185px;
			}

			.s-widget.dark-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-nl2.svg);
				right: -10px;
				max-width: 100%;
				bottom: -30px;
			}

			.h-widget.light-peach-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-podcast1.svg);
				left: -70px;
				bottom: -30px;
			}

			.h-widget.dark-back.graphic-back:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-podcast2.svg);
				bottom: -25px;
				left: -70px;
			}

			.header .header-top .logo{
				background-image: url(/wp-content/themes/shine/assets/backgrounds/SD-group-header.svg);
				background-position: center;
				background-repeat: no-repeat;
				background-size: contain;
			}

			body.login:before {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-left.svg);
				left: -320px;
				top: -80px;
			}

			body.login:after {
				content: url(/wp-content/themes/shine/assets/backgrounds/SD-graphic-right.svg);
				right: -330px;
				top: 155px;
			}
			.after-post .related-post-tags li:before{
				background-image: url("/wp-content/themes/shine/assets/backgrounds/SD-bullet-point.svg");
			}
	</style><link rel='stylesheet' id='sd-ads-css' href='https://siecledigital.fr/wp-content/plugins/sd-ads-integration//css/sd-ads.css?ver=1.9' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.4.2' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://siecledigital.fr/wp-content/themes/shine/css/normalize.css?ver=1.1' media='all' />
<link rel='stylesheet' id='shine-css' href='https://siecledigital.fr/wp-content/themes/shine/style.css?ver=1.9.7' media='all' />
<script type='text/javascript'>
				(function (w, d) {
					var i = w.invibes = w.invibes || {};
					i.uc = 0;
					i.prod = 2806;
					var s = d.createElement('script');
					s.type = 'text/javascript';
					s.async = true;
					s.src = '//k.r66net.com/GetLink';
					d.head.appendChild(s);
				})(window, document);
			</script>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script src="//media.ouest-france.fr/v1/javascripts/8d9f609fd18b703b6b4218137839ab45-initAdditi-siecledigital.js?ver=1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/ads.js?ver=2.9" async="async" type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://siecledigital.fr/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F07%2F20%2Fcovid-tracker-lapplication-irlandaise-seduit-bien-plus-que-stopcovid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F07%2F20%2Fcovid-tracker-lapplication-irlandaise-seduit-bien-plus-que-stopcovid%2F&#038;format=xml" />
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /> <script>!function (e, a, c, n, t) {
			if (a.__cmp = function () {
				var e = [], n = function (a, c, t) {
					"ping" === a ? t && t({
						gdprAppliesGlobally: !!(n && n.config && n.config.storeConsentGlobally),
						cmpLoaded: !1
					}) : e.push({command: a, parameter: c, callback: t})
				};
				return n.commandQueue = e, n.config = a.__cmp && a.__cmp.config ? a.__cmp.config : {}, n.receiveMessage = function (a) {
					var c = a && a.data && a.data.__cmpCall;
					c && e.push({
						command: c.command, parameter: c.parameter, callback: function (e, n) {
							var t = {__cmpReturn: {returnValue: e, success: n, callId: c.callId}};
							a.source.postMessage(t, "*")
						}
					})
				}, (a.attachEvent || a.addEventListener)("message", function (e) {
					a.__cmp.receiveMessage(e)
				}, !1), function e() {
					if (!a.frames.__cmpLocator) if (c.body) {
						var n = c.createElement("iframe");
						n.style.display = "none", n.name = "__cmpLocator", c.body.appendChild(n)
					} else setTimeout(e, 50)
				}(), n
			}(), !c.getElementById(t)) {
				var o = c.createElement("script"), s = c.getElementsByTagName("script")[0];
				o.async = 1, o.src = "https://sipaof.mgr.consensu.org/sipacmp/js/sipa-cmp.min.js", o.type = "text/javascript", o.id = t, s.parentNode.insertBefore(o, s)
			}
		}(0, window, document, 0, "sipacmp_loader");</script>
<script>window.__cmp.config.text = 'En poursuivant votre navigation sur ce site, vous acceptez notre politique de <a href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">politique de protection des données personnelles</a> et <a href="https://siecledigital.fr/cookies/">politique cookies</a>, ainsi que le dépôt de cookies et technologies similaires destinés à réaliser des statistiques visant à évaluer le trafic et l’utilisation des services sur notre site, vous proposer des services, des contenus éditoriaux et des publicités adaptées à vos centres d’intérêt, vous proposer des offres commerciales ciblées en lien avec votre visite sur notre site (reciblage) via différents canaux de communication internes, et vous permettre de partager des contenus sur les réseaux sociaux ».';</script>

<script>(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M2TL9MV');</script>

<link rel="amphtml" href="https://siecledigital.fr/2020/07/20/covid-tracker-lapplication-irlandaise-seduit-bien-plus-que-stopcovid/?amp">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>


<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/0ad7b0b9905eeded87d877933/458b51077e9cd894c54ca6cfa.js");</script>

<link rel="icon" href="https://thumbor.sd-cdn.fr/6l2OpxyiRL3EBncpqQGoNYtitu0=/fit-in/32x32/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="32x32" />
<link rel="icon" href="https://thumbor.sd-cdn.fr/-YNcZHI7v1wNlF-naa6Z4-aULxs=/fit-in/192x192/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thumbor.sd-cdn.fr/_6-7rk4OEmKu6awXHD4XghGJLc8=/fit-in/180x180/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://thumbor.sd-cdn.fr/BXSH6LQ8LrO8zXRpbzdXmxcpAvE=/fit-in/270x270/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container{
    padding: 0 6px;
}
div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container{
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-183185 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header class="header clear alignfull page">
<div class="header-top flex-space dark-back">
<div class="left">
<div class="account">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F07%2F20%2Fcovid-tracker-lapplication-irlandaise-seduit-bien-plus-que-stopcovid" rel="nofollow">
<img data-no-lazy="1" alt="Avatar" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/user.svg" width="18" height="20">
</a>
</div>
</div>
<div class="logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="75">
</a>
</div>
<div class="right">
<div class="socials">
<ul>
<li>
<a target="_blank" rel="noopener" href="https://www.facebook.com/siecledigital/">
<img data-no-lazy="1" alt="Facebook" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/fb.svg" width="12" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://twitter.com/Siecledigital">
<img data-no-lazy="1" alt="Twitter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/twitter.svg" width="24" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://siecledigital.fr/feed/">
<img data-no-lazy="1" alt="Flux RSS" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/rss.svg" width="20" height="20">
</a>
</li>
<li class="search-icon">
<a href="#" id="search-toggle">
<img data-no-lazy="1" alt="Rechercher" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/search.svg" width="20" height="20">
</a>
</li>
<li class="menu-icon">
<a href="#" id="menu-toggle">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</div> 
<div class="header-bottom dark-plum-back">
<nav class="nav dark-back">
<span class="menu-close"><img data-no-lazy="1" alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close.svg"></span>
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="75">
</a>
<ul id="menu-menu-1" class="menu"><li><a href="https://siecledigital.fr/podcasts/culture-numerique/">PODCAST</a></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>

<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<a href="https://siecledigital.fr/technologie/">Technologie</a>
</li></ul> <h1>Covid Tracker, l’application irlandaise séduit bien plus que StopCovid</h1>
<span class="subtitle purpley-grey">Près d’un Irlandais sur cinq a déjà téléchargé l’application. </span>
<div class="grid-wrap full-grid post-single">
<div class="col col-9">
<div class="post-metas">
<div class="post-datas">
<p>
<span>Par </span>
<span><a href="https://siecledigital.fr/author/yvonnegangloff/" title="Articles par Yvonne Gangloff" rel="author">Yvonne Gangloff</a></span>
<span> - </span>
<span>
<a target="_blank" rel="noopener nofollow" href="https://twitter.com/yvonne_gangloff/">@yvonne_gangloff</a>
</span>
<br>
<span class="purpley-grey">Publié le 20 juillet 2020 à 15h47</span>
</p>
</div>
<div class="social-list">
<p>
<a rel="nofollow" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=449422129263387&display=popup&name='Covid+Tracker%2C+l%E2%80%99application+irlandaise+s%C3%A9duit+bien+plus+que+StopCovid&link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F07%2F20%2Fcovid-tracker-lapplication-irlandaise-seduit-bien-plus-que-stopcovid%2F&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2FMmxrqTgoR72yJ3OI_--QClLn1SE%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2020%2F04%2Fengin-akyurt-fboaVuIdgzU-unsplash-scaled.jpg&description=En+France%2C+personne+n%E2%80%99a+pu+passer+%C3%A0+c%C3%B4t%C3%A9+de+l%E2%80%99information.+D%C3%A9but+juin%2C+l%E2%80%99application+StopCovid+%C3%A9tait+lanc%C3%A9e+et+atteignait+en+quelques+jours+seulement+le+million+de+..."><i class="fab fa-facebook-f"></i></a>
<a rel="nofollow" style="color:#0078FF" href="fb-messenger://share/?link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F07%2F20%2Fcovid-tracker-lapplication-irlandaise-seduit-bien-plus-que-stopcovid%2F"><i class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Covid+Tracker%2C+l%E2%80%99application+irlandaise+s%C3%A9duit+bien+plus+que+StopCovid&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F07%2F20%2Fcovid-tracker-lapplication-irlandaise-seduit-bien-plus-que-stopcovid%2F&related=sicledigital&via=sicledigital"><i class="fab fa-twitter"></i></a>
<a rel="nofollow" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Covid+Tracker%2C+l%E2%80%99application+irlandaise+s%C3%A9duit+bien+plus+que+StopCovid&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F07%2F20%2Fcovid-tracker-lapplication-irlandaise-seduit-bien-plus-que-stopcovid%2F"><i class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F07%2F20%2Fcovid-tracker-lapplication-irlandaise-seduit-bien-plus-que-stopcovid%2F&title=Covid+Tracker%2C+l%E2%80%99application+irlandaise+s%C3%A9duit+bien+plus+que+StopCovid"><i class="fab fa-flipboard"></i></a>
<a rel="nofollow" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F07%2F20%2Fcovid-tracker-lapplication-irlandaise-seduit-bien-plus-que-stopcovid%2F&text=Covid+Tracker%2C+l%E2%80%99application+irlandaise+s%C3%A9duit+bien+plus+que+StopCovid&via=sicledigital&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2FMmxrqTgoR72yJ3OI_--QClLn1SE%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2020%2F04%2Fengin-akyurt-fboaVuIdgzU-unsplash-scaled.jpg&count=horizontal&source=button"><i class="fab fa-buffer"></i></a>
<a rel="nofollow" style="color:#909090" href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83ffcccad7ddd2db95d7d0ca9bfd8d9bff87ccdbcdcddfd0ca95cdcbcc95d6cacacecd9b8dff9b8cf89b8cf8cdd7dbddd2dbdad7d9d7cadfd290d8cc98dcd1dac783eddfd2cbca9b8cfd95d4db95cedbd0cddb95cfcbdb95dddbca95dfcccad7ddd2db95cedbcbca95ca9b8c89d7d0ca9bfd8d9bff87ccdbcdcddbcc959b8dff95fdd1c8d7da95eaccdfddd5dbcc9b8cfd95d29bfb8c9b868e9b8787dfceced2d7dddfcad7d1d095d7ccd2dfd0dadfd7cddb95cd9bfd8d9bff87dacbd7ca95dcd7dbd095ced2cbcd95cfcbdb95edcad1cefdd1c8d7da95eacb95cedbcbc695d2db95d2d7ccdb959bfd8d9bff8e95dddbcacadb95dfdaccdbcdcddb959b8dff95d6cacacecd9b8dff9b8cf89b8cf8cdd7dbddd2dbdad7d9d7cadfd290d8cc9b8cf88c8e8c8e9b8cf88e899b8cf88c8e9b8cf8ddd1c8d7da93caccdfddd5dbcc93d2dfceced2d7dddfcad7d1d093d7ccd2dfd0dadfd7cddb93cddbdacbd7ca93dcd7dbd093ced2cbcd93cfcbdb93cdcad1ceddd1c8d7da9b8cf8"><i class="far fa-envelope"></i></a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-183185">
<div class="post-image">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="Une femme avec un masque chirurgical regardant son téléphone" data-lazy-src="https://thumbor.sd-cdn.fr/-pkOKWLheXB4PzFI-E63lfEO_CA=/fit-in/940x550/cdn.sd-cdn.fr/wp-content/uploads/2020/04/engin-akyurt-fboaVuIdgzU-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/-pkOKWLheXB4PzFI-E63lfEO_CA=/fit-in/940x550/cdn.sd-cdn.fr/wp-content/uploads/2020/04/engin-akyurt-fboaVuIdgzU-unsplash-scaled.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="Une femme avec un masque chirurgical regardant son téléphone" /></noscript> <span class="caption">Image : Engin Akyurt / Unsplash</span>
</div>
<div class="post-content">
<p>En France, personne n&rsquo;a pu passer &agrave; c&ocirc;t&eacute; de l&rsquo;information. D&eacute;but juin, l&rsquo;application <a href="https://siecledigital.fr/2020/05/07/stopcovid-sera-lancee-le-2-juin-prochain-normalement/">StopCovid &eacute;tait lanc&eacute;e</a> et atteignait en quelques jours seulement le <a href="https://siecledigital.fr/2020/06/08/stopcovid-le-cap-du-million-de-telechargements-est-deja-franchi/">million de t&eacute;l&eacute;chargements</a> et cela, malgr&eacute; des <a href="https://siecledigital.fr/2020/04/28/stopcovid-de-nombreux-experts-en-securite-informatique-donnent-lalerte/">alertes li&eacute;es &agrave; la s&eacute;curit&eacute; lanc&eacute;es par des experts.</a>. Covid Tracker, la version irlandaise quant &agrave; elle vient tout juste d&rsquo;&ecirc;tre lanc&eacute;e et en seulement deux jours, plus d&rsquo;un million de personnes l&rsquo;ont install&eacute; et se sont inscrites dessus comme le relaie <em><a href="https://www.theguardian.com/world/2020/jul/20/cheap-popular-and-it-works-irelands-contact-tracing-app-success" target="_blank" rel="noopener noreferrer">The Guardian</a></em>.</p>
<h2>Covid Tracker a la confiance des Irlandais</h2>
<p>&Agrave; l&rsquo;heure actuelle, un irlandais sur cinq a t&eacute;l&eacute;charg&eacute; l&rsquo;application Covid Tracker. Cela repr&eacute;sente <b>20% de la population, contre 3% en France</b> en comparaison. Cette popularit&eacute; semble s&rsquo;expliquer gr&acirc;ce &agrave; plusieurs facteurs. D&rsquo;une part, Covid Tracker est simple &agrave; utiliser. La personne installe l&rsquo;application et a ensuite le choix entre communiquer son num&eacute;ro de t&eacute;l&eacute;phone ou le comt&eacute; o&ugrave; elle r&eacute;side et le tour est jou&eacute;. Ensuite, tout repose sur le Bluetooth. Chaque personne peut indiquer si elle pr&eacute;sente des sympt&ocirc;mes du coronavirus, si elle est malade et comme en France, au moindre contact d&rsquo;au moins 15 minutes d&rsquo;autres personnes, celles-ci sont alors inform&eacute;es qu&rsquo;elles ont &eacute;t&eacute; en contact avec une personne test&eacute;e positive au coronavirus.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default">
<div class="image">
<a href="https://siecledigital.fr/2020/07/20/5g-la-geopolitique-aura-eu-raison-de-huawei-au-royaume-uni/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Logo huawei sur un mur" data-lazy-src="https://thumbor.sd-cdn.fr/sG0P7lvH2cNdXdCZZ809XJ5Vm8c=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/01/huawei-getty.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/sG0P7lvH2cNdXdCZZ809XJ5Vm8c=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/01/huawei-getty.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Logo huawei sur un mur" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/07/20/5g-la-geopolitique-aura-eu-raison-de-huawei-au-royaume-uni/"><h2>5G : la géopolitique aura eu raison de Huawei au Royaume-Uni</h2></a>
</div>
</article>
</div>
<p>La popularit&eacute; de Covid Tracker semble par ailleurs reposer sur la communication faite par le gouvernement irlandais et la confiance gagn&eacute;e par ce dernier. En effet, pour Sean L&rsquo;Estange, chercheur en sciences sociales &agrave; l&rsquo;University College de Dublin, le taux de t&eacute;l&eacute;chargements montre &laquo;&nbsp;<em>la cr&eacute;dibilit&eacute; de l&rsquo;application, la confiance dans l&rsquo;initiative et l&rsquo;enthousiasme pour participer au projet collectif de lutte contre le virus</em>&nbsp;&raquo;.</p>
<p>Du c&ocirc;t&eacute; de NearForm, la soci&eacute;t&eacute; qui a cr&eacute;&eacute; l&rsquo;application, le directeur technique, Colm Harte se dit satisfait &laquo; <em>Nous avons &eacute;t&eacute; ravis du taux de participation. Cela a d&eacute;pass&eacute; les espoirs initiaux</em>&nbsp;&raquo;.</p>
<h2>L&rsquo;application doit encore faire ses preuves</h2>
<p>L&rsquo;efficacit&eacute; de Covid Tracker n&rsquo;est pas encore totalement d&eacute;montr&eacute;e. Sean L&rsquo;Estrange a indiqu&eacute; que l&rsquo;application &laquo; <em>doit encore faire ses preuves</em> &raquo;. Le chercheur a &eacute;galement pr&eacute;cis&eacute; que pour l&rsquo;heure et &eacute;tant donn&eacute; l&rsquo;application propos&eacute;e, son prix semble &ecirc;tre bon march&eacute;. Covid Tracker a co&ucirc;t&eacute; aux services de sant&eacute; irlandais la somme de 850 000&euro;.</p>
<p>Pour le syst&egrave;me de sant&eacute; irlandais, le lancement de cette application est jusque-l&agrave; une r&eacute;ussite, car habituellement la gestion des affaires est compliqu&eacute;e. Fran Thompson, le porte-parole du Health Service Executive a pr&eacute;cis&eacute; que &laquo;&nbsp;<em>l&rsquo;ensemble de l&rsquo;organisation s&rsquo;est concentr&eacute; sur le coronavirus. Cela a permis de gagner six &agrave; huit semaines&nbsp;</em>&raquo; de d&eacute;lai pour proposer l&rsquo;application au plus vite.</p>
<p>Finalement, l&rsquo;Irlande va maintenant pouvoir se concentrer sur des &eacute;l&eacute;ments plus pr&eacute;cis, &agrave; savoir l&rsquo;&eacute;volution de l&rsquo;adoption de l&rsquo;application par les Irlandais pour atteindre un nombre d&rsquo;utilisateurs plus importants encore, ou m&ecirc;me la technologie utilis&eacute;e&hellip; notamment dans les transports publics. Ces derniers mettront-ils &agrave; mal la pr&eacute;cision du Bluetooth ? Quelle sera la marge d&rsquo;erreur de l&rsquo;application ? Toutes ces interrogations pourront avoir des cons&eacute;quences, plus ou moins importantes, sur l&rsquo;&eacute;volution de la pand&eacute;mie, &agrave; l&rsquo;avenir.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a href="https://siecledigital.fr/tag/covid-19/">COVID-19 - Coronavirus</a></span></span>
<ul><li><a href="https://siecledigital.fr/2020/07/20/tiktok-suppression-videos-coronavirus-europe/">En Europe, TikTok a supprimé 29 000 vidéos contenant des fake news sur le coronavirus</a></li><li><a href="https://siecledigital.fr/2020/07/19/la-russie-cible-plusieurs-organisations-impliquees-dans-la-recherche-sur-un-vaccin-contre-le-covid-19/">La Russie cible plusieurs organisations impliquées dans la recherche d&#8217;un vaccin contre le Covid-19</a></li><li><a href="https://siecledigital.fr/2020/07/10/influenceurs-et-confinement-adaptation-resilience-et-communication-de-valeur/">Influenceurs et confinement : adaptation, résilience et communication de valeur</a></li><li><a href="https://siecledigital.fr/2020/06/29/twitter-promet-dameliorer-son-algorithme-pour-ne-plus-signaler-de-tweets-sans-raison/">Twitter promet d&#8217;améliorer ses algorithmes pour ne plus signaler de tweets sans raison</a></li><li><a href="https://siecledigital.fr/2020/06/29/salesforce-et-siemens-sassocient-pour-lancer-une-gamme-de-produits-dedies-aux-entreprises/">Salesforce et Siemens s’associent pour lancer une gamme de produits dédiés aux entreprises</a></li><li><a href="https://siecledigital.fr/2020/06/28/lesa-la-nasa-et-la-jaxa-forment-une-alliance-inedite-pour-cartographier-les-impacts-du-covid-19sa/">L&#8217;ESA la NASA et la Jaxa forment une alliance inédite pour cartographier les impacts du Covid-19</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a href="https://siecledigital.fr/tag/covid-19/">COVID-19 - Coronavirus</a>
</li><li>
<a href="https://siecledigital.fr/tag/tracking/">tracking</a>
</li></ul>
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F07%2F20%2Fcovid-tracker-lapplication-irlandaise-seduit-bien-plus-que-stopcovid%2F%23comment-container"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta cta_nl_article" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid">
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/07/20/5g-la-geopolitique-aura-eu-raison-de-huawei-au-royaume-uni/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Logo huawei sur un mur" data-lazy-src="https://thumbor.sd-cdn.fr/VIh7VGcBXpyyvAwmWt8vV578P2g=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/01/huawei-getty.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/VIh7VGcBXpyyvAwmWt8vV578P2g=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/01/huawei-getty.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Logo huawei sur un mur" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/07/20/5g-la-geopolitique-aura-eu-raison-de-huawei-au-royaume-uni/"><span class="title">5G : la géopolitique aura eu raison de Huawei au Royaume-Uni</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 20 juillet 2020 à 12h07</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/5g/">5G</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/07/20/japon-subventionne-entreprises-pourreduisent-dependance-chinoises/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu de japonais marchant dans la rue." data-lazy-src="https://thumbor.sd-cdn.fr/y8vl3IqW-_lNrVHgMrCjceV2a2c=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/10/photo-1569565195293-c5e30f91b40c.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/y8vl3IqW-_lNrVHgMrCjceV2a2c=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/10/photo-1569565195293-c5e30f91b40c.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu de japonais marchant dans la rue." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/07/20/japon-subventionne-entreprises-pourreduisent-dependance-chinoises/"><span class="title">Le gouvernement japonais subventionne ses entreprises pour qu&#8217;elles réduisent leur dépendance aux usines chinoises</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 20 juillet 2020 à 10h56</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/retail/">Retail</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/chine/">Chine</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/07/20/la-commission-europeenne-ouvre-une-enquete-sur-siri-alexa-et-google-assistant/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu de Google Assistant." data-lazy-src="https://thumbor.sd-cdn.fr/_V3F7gzXRie86ieg3F27s6bf1i4=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/assistant-vocal-europe-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/_V3F7gzXRie86ieg3F27s6bf1i4=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/assistant-vocal-europe-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Aperçu de Google Assistant." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/07/20/la-commission-europeenne-ouvre-une-enquete-sur-siri-alexa-et-google-assistant/"><span class="title">La Commission européenne ouvre une enquête sur la situation monopolistique de Siri, Alexa et Google Assistant</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 20 juillet 2020 à 08h02</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/objects-connectes/">objets connectés</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/alexa/">Alexa</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/07/19/la-russie-cible-plusieurs-organisations-impliquees-dans-la-recherche-sur-un-vaccin-contre-le-covid-19/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une reproduction de plusieurs coronavirus." data-lazy-src="https://thumbor.sd-cdn.fr/eDclTB8cqz2Nl7T3FibooecCyTI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/04/virus-covid.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/eDclTB8cqz2Nl7T3FibooecCyTI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/04/virus-covid.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une reproduction de plusieurs coronavirus." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/07/19/la-russie-cible-plusieurs-organisations-impliquees-dans-la-recherche-sur-un-vaccin-contre-le-covid-19/"><span class="title">La Russie cible plusieurs organisations impliquées dans la recherche d&#8217;un vaccin contre le Covid-19</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 juillet 2020 à 19h53</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/covid-19/">COVID-19 - Coronavirus</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/07/19/le-tgv-futuriste-de-la-sncf-sera-sur-les-rails-pour-les-jo-de-2024/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Premières images du TGV M." data-lazy-src="https://thumbor.sd-cdn.fr/zon4RaCD9AA7oXOWxGoNXkh3cwM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/tgv-du-futur.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/zon4RaCD9AA7oXOWxGoNXkh3cwM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/tgv-du-futur.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Premières images du TGV M." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/07/19/le-tgv-futuriste-de-la-sncf-sera-sur-les-rails-pour-les-jo-de-2024/"><span class="title">Le TGV futuriste de la SNCF sera sur les rails pour les JO de 2024</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 juillet 2020 à 14h44</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/france/">France</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/07/17/aqua-fi-des-chercheurs-ont-mis-au-point-un-wifi-sous-marin/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un plongeur nage dans l&#039;eau." data-lazy-src="https://thumbor.sd-cdn.fr/5T2ATPh4JIg3LHVXbkrYXhDCOxk=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/aqua-fi-des-chercheurs-ont-mis-au-point-un-wifi-sous-marin-une.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/5T2ATPh4JIg3LHVXbkrYXhDCOxk=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/07/aqua-fi-des-chercheurs-ont-mis-au-point-un-wifi-sous-marin-une.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un plongeur nage dans l&#039;eau." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/07/17/aqua-fi-des-chercheurs-ont-mis-au-point-un-wifi-sous-marin/"><span class="title">Aqua-Fi : des chercheurs ont mis au point un WiFi sous-marin</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 17 juillet 2020 à 16h24</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/datacenter/">Datacenter</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li><article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/07/20/covid-tracker-lapplication-irlandaise-seduit-bien-plus-que-stopcovid/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une femme avec un masque chirurgical regardant son téléphone" data-lazy-src="https://thumbor.sd-cdn.fr/iQ09N0TDAQkciufZhfKkyKg3NJ0=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/04/engin-akyurt-fboaVuIdgzU-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/iQ09N0TDAQkciufZhfKkyKg3NJ0=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/04/engin-akyurt-fboaVuIdgzU-unsplash-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une femme avec un masque chirurgical regardant son téléphone" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/07/20/covid-tracker-lapplication-irlandaise-seduit-bien-plus-que-stopcovid/"><span class="title">Covid Tracker, l’application irlandaise séduit bien plus que StopCovid</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 20 juillet 2020 à 15h47</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/covid-19/">COVID-19 - Coronavirus</a>
</li>
</ul>
</div>
</div>
</article>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La quotidienne du numérique</span>
<p>Recevez chaque matin un retour vers le futur du numérique par Siècle Digital</p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="a_lire_aussi">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(document).ready(function($) {
  var isMobile = window.matchMedia( "only screen and (max-width: 760px)" ).matches;
  if (isMobile) {
	$( "#a_lire_aussi" ).remove();
	  return;
  }
	var data = {
			action: 'a_lire_aussi'
	};

	$.get('https://siecledigital.fr/wp-admin/admin-ajax.php', data, function(response) {
	  $( "#a_lire_aussi" ).html( response );
	});

});
</script>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>

<footer class="alignfull dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
AGRÉE PAR <a style="display: inline-flex;" href="https://www.ouest-france.fr/" target="_blank" rel="noopener"><img class="alignnone wp-image-148430" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2068%2023'%3E%3C/svg%3E" alt="Ouest France" width="68" height="23" data-lazy-src="https://thumbor.sd-cdn.fr/80N1hViZgdXugbJcO6mnvn2E1As=/fit-in/100x34/cdn.sd-cdn.fr/wp-content/uploads//2020/04/ouest-france-logo.png" /><noscript><img class="alignnone wp-image-148430" src="https://thumbor.sd-cdn.fr/80N1hViZgdXugbJcO6mnvn2E1As=/fit-in/100x34/cdn.sd-cdn.fr/wp-content/uploads//2020/04/ouest-france-logo.png" alt="Ouest France" width="68" height="23" /></noscript></a>
<a href="https://siecledigital.fr/" target="_blank" rel="noopener"><img class="wp-image-148425 alignnone alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%2039'%3E%3C/svg%3E" alt="Siècle Digital" width="234" height="39" data-lazy-src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" /><noscript><img class="wp-image-148425 alignnone alignleft" src="https://thumbor.sd-cdn.fr/vML6V2lz3J-Q89QdJBFJwiHCnBg=/fit-in/300x100/cdn.sd-cdn.fr/wp-content/uploads//2020/04/sd-logo.png" alt="Siècle Digital" width="234" height="39" /></noscript></a> </div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li><a href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li><a href="https://siecledigital.fr/contact/">Contact</a></li>
<li><a href="https://siecledigital.fr/podcasts/">Nos podcasts</a></li>
<li><a href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li><a href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li><a href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li><a href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
</ul> </div>
<div class="corporate-content">
<a href="https://shinemedia.fr/" target="_blank" rel="noopener attachment wp-att-148431"><img class="wp-image-148431 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2036'%3E%3C/svg%3E" alt="Shine Media" width="179" height="36" data-lazy-src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" /><noscript><img class="wp-image-148431 alignnone" src="https://thumbor.sd-cdn.fr/b7RodPeyJo-UJqZzaz8IshCjy00=/fit-in/353x71/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-shine.png" alt="Shine Media" width="179" height="36" /></noscript></a> <a href="https://comiga.fr/" target="_blank" rel="noopener"><img class="wp-image-148432 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2044'%3E%3C/svg%3E" alt="Comiga" width="160" height="44" data-lazy-src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" /><noscript><img class="wp-image-148432 alignnone" src="https://thumbor.sd-cdn.fr/4L61nStxq17xBMig5Gc94veDl-g=/fit-in/600x164/cdn.sd-cdn.fr/wp-content/uploads//2020/04/logo-comiga.png" alt="Comiga" width="160" height="44" /></noscript></a>
<p style="text-align: left;"><a href="#">Modifier mes choix de cookies</a></p>
<p style="text-align: left;">© 2017 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="noopener">SHINE MEDIA SAS</a>. Tous droits réservés</p> </div>
</div>
</div>
</footer>

</div>


<script>
      // Set your APP_ID
      var APP_ID = 'f08a1c132a9cf871186c';
      
      window.antennaSettings = {
        appId: APP_ID,
      };

      !function(){var t=window,e=function(){var t=window.document,e=t.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://assets.useantenna.io/js/loader.js";var a=t.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)};t.attachEvent?t.attachEvent("onload",e):t.addEventListener("load",e,!1)}();
    </script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=1.6" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script>
<div class="header clear page fixed" role="banner" id="fixed-header">
<div class="header-bottom flex-space dark-back">
<div class="logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="27">
</a>
</div>
<nav class="nav">
<span class="menu-close"><img alt="Fermer" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close.svg"><noscript><img alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/icons/close.svg"></noscript></span>
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="/wp-content/themes/shine/assets/logos/SD-logo.svg" alt="Main Logo" height="27">
</a>
<ul id="menu-menu-1" class="menu"><li><a href="https://siecledigital.fr/podcasts/culture-numerique/">PODCAST</a></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
<ul>
<li class="menu-icon">
<a href="#" id="menu-toggle-2">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</body>
</html>

