<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>AWS victime de la plus grande attaque DDoS de l’histoire</title>
<script src="/cdn-cgi/apps/head/p5xJudz_CbttkrFfXoQM2xbQUmc.js"></script><link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link href="https://siecledigital.fr/wp-content/themes/shine/img/icons/favicon.ico" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/themes/shine/img/icons/touch.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="description" content="Selon un rapport de menace d&#039;AWS Shield du premier trismestre 2020, AWS aurait subie une attaque DDoS de 2,3 térabits par seconde, un record" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://siecledigital.fr/2020/06/19/aws-victime-de-la-plus-grande-attaque-ddos-de-lhistoire/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AWS victime de la plus grande attaque DDoS de l’histoire" />
<meta property="og:description" content="Selon un rapport de menace d&#039;AWS Shield du premier trismestre 2020, AWS aurait subie une attaque DDoS de 2,3 térabits par seconde, un record" />
<meta property="og:url" content="https://siecledigital.fr/2020/06/19/aws-victime-de-la-plus-grande-attaque-ddos-de-lhistoire/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:published_time" content="2020-06-19T10:07:42+00:00" />
<meta property="article:modified_time" content="2020-06-19T10:03:06+00:00" />
<meta property="og:image" content="https://thumbor.sd-cdn.fr/YNVrvCSVN0t078H_35OnIRNNkwU=/1200x630/cdn.sd-cdn.fr/wp-content/uploads/2020/06/thomas-jensen-ISG-rUel0Uw-unsplash-scaled.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="fb:app_id" content="449422129263387" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@BenTerrasson" />
<meta name="twitter:site" content="@siecledigital" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//media.ouest-france.fr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sd-ads-css' href='https://siecledigital.fr/wp-content/plugins/sd-ads-integration//css/sd-ads.css?ver=1.9' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.4.2' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://siecledigital.fr/wp-content/themes/shine/css/normalize.css?ver=1.1' media='all' />
<link rel='stylesheet' id='shine-css' href='https://siecledigital.fr/wp-content/themes/shine/style.css?ver=1.9.2' media='all' />
<script type='text/javascript'>
				(function (w, d) {
					var i = w.invibes = w.invibes || {};
					i.uc = 0;
					i.prod = 2806;
					var s = d.createElement('script');
					s.type = 'text/javascript';
					s.async = true;
					s.src = '//k.r66net.com/GetLink';
					d.head.appendChild(s);
				})(window, document);
			</script>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script src="//media.ouest-france.fr/v1/javascripts/8d9f609fd18b703b6b4218137839ab45-initAdditi-siecledigital.js?ver=1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sd_ads = {"type":"post"};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/ads.js?ver=2.8" async="async" type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://siecledigital.fr/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F06%2F19%2Faws-victime-de-la-plus-grande-attaque-ddos-de-lhistoire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F06%2F19%2Faws-victime-de-la-plus-grande-attaque-ddos-de-lhistoire%2F&#038;format=xml" />
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /> <script>!function (e, a, c, n, t) {
			if (a.__cmp = function () {
				var e = [], n = function (a, c, t) {
					"ping" === a ? t && t({
						gdprAppliesGlobally: !!(n && n.config && n.config.storeConsentGlobally),
						cmpLoaded: !1
					}) : e.push({command: a, parameter: c, callback: t})
				};
				return n.commandQueue = e, n.config = a.__cmp && a.__cmp.config ? a.__cmp.config : {}, n.receiveMessage = function (a) {
					var c = a && a.data && a.data.__cmpCall;
					c && e.push({
						command: c.command, parameter: c.parameter, callback: function (e, n) {
							var t = {__cmpReturn: {returnValue: e, success: n, callId: c.callId}};
							a.source.postMessage(t, "*")
						}
					})
				}, (a.attachEvent || a.addEventListener)("message", function (e) {
					a.__cmp.receiveMessage(e)
				}, !1), function e() {
					if (!a.frames.__cmpLocator) if (c.body) {
						var n = c.createElement("iframe");
						n.style.display = "none", n.name = "__cmpLocator", c.body.appendChild(n)
					} else setTimeout(e, 50)
				}(), n
			}(), !c.getElementById(t)) {
				var o = c.createElement("script"), s = c.getElementsByTagName("script")[0];
				o.async = 1, o.src = "https://sipaof.mgr.consensu.org/sipacmp/js/sipa-cmp.min.js", o.type = "text/javascript", o.id = t, s.parentNode.insertBefore(o, s)
			}
		}(0, window, document, 0, "sipacmp_loader");</script>
<script>window.__cmp.config.text = 'En poursuivant votre navigation sur ce site, vous acceptez notre politique de <a href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">politique de protection des données personnelles</a> et <a href="https://siecledigital.fr/cookies/">politique cookies</a>, ainsi que le dépôt de cookies et technologies similaires destinés à réaliser des statistiques visant à évaluer le trafic et l’utilisation des services sur notre site, vous proposer des services, des contenus éditoriaux et des publicités adaptées à vos centres d’intérêt, vous proposer des offres commerciales ciblées en lien avec votre visite sur notre site (reciblage) via différents canaux de communication internes, et vous permettre de partager des contenus sur les réseaux sociaux ».';</script>

<script>(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M2TL9MV');</script>

<link rel="amphtml" href="https://siecledigital.fr/2020/06/19/aws-victime-de-la-plus-grande-attaque-ddos-de-lhistoire/?amp">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>


<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/0ad7b0b9905eeded87d877933/458b51077e9cd894c54ca6cfa.js");</script>

<link rel="icon" href="https://thumbor.sd-cdn.fr/6l2OpxyiRL3EBncpqQGoNYtitu0=/fit-in/32x32/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="32x32" />
<link rel="icon" href="https://thumbor.sd-cdn.fr/-YNcZHI7v1wNlF-naa6Z4-aULxs=/fit-in/192x192/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thumbor.sd-cdn.fr/_6-7rk4OEmKu6awXHD4XghGJLc8=/fit-in/180x180/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://thumbor.sd-cdn.fr/BXSH6LQ8LrO8zXRpbzdXmxcpAvE=/fit-in/270x270/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container{
    padding: 0 6px;
}
div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container{
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-42954814-1');
			</script>
</head>
<body class="post-template-default single single-post postid-180894 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header class="header clear alignfull page">
<div class="header-top flex-space dark-back">
<div class="left">
<div class="account">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F06%2F19%2Faws-victime-de-la-plus-grande-attaque-ddos-de-lhistoire" rel="nofollow">
<img data-no-lazy="1" alt="Avatar" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/user.svg" width="18" height="20">
</a>
</div>
</div>
<div class="logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo">
</a>
</div>
<div class="right">
<div class="socials">
<ul>
<li>
<a target="_blank" rel="noopener" href="https://www.facebook.com/siecledigital/">
<img data-no-lazy="1" alt="Facebook" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/fb.svg" width="12" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://twitter.com/Siecledigital">
<img data-no-lazy="1" alt="Twitter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/twitter.svg" width="24" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://siecledigital.fr/feed/">
<img data-no-lazy="1" alt="Flux RSS" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/rss.svg" width="20" height="20">
</a>
</li>
<li class="search-icon">
<a href="#" id="search-toggle">
<img data-no-lazy="1" alt="Rechercher" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/search.svg" width="20" height="20">
</a>
</li>
<li class="menu-icon">
<a href="#" id="menu-toggle">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</div> 
<div class="header-bottom dark-plum-back">
<nav class="nav dark-back">
<span class="menu-close"><img data-no-lazy="1" alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/close.svg"></span>
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo">
</a>
<ul id="menu-menu-1" class="menu"><li><a href="https://siecledigital.fr/podcasts/">PODCASTS</a></li>
<li class="sponso"><a href="https://siecledigital.fr/tag/experience-client/">EXPÉRIENCE CLIENT</a><span>Avec <a href="https://www.synolia.com/?utm_source=siecle_digital&#038;utm_medium=sponsoring&#038;utm_campaign=sponso_SD" rel="nofollow noopener" target="_blank"><img width="2014" height="680" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202014%20680'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://thumbor.sd-cdn.fr/W8qmJ1fk3CAwwiAHH-Xg2UwU7xg=/fit-in/2014x680/cdn.sd-cdn.fr/wp-content/uploads/2020/04/Synolia_LOGO_baseline_blanc.png" /><noscript><img width="2014" height="680" src="https://thumbor.sd-cdn.fr/W8qmJ1fk3CAwwiAHH-Xg2UwU7xg=/fit-in/2014x680/cdn.sd-cdn.fr/wp-content/uploads/2020/04/Synolia_LOGO_baseline_blanc.png" class="attachment-full size-full" alt="" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>

<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<a href="https://siecledigital.fr/technologie/cybersecurite/">Cybersécurité</a>
</li></ul> <h1>AWS victime de la plus grande attaque DDoS de l’histoire</h1>
<span class="subtitle purpley-grey">Une attaque avec un volume de 2,3 térabits par seconde</span>
<div class="post-datas">
<p>
<span>Par </span>
<span><a href="https://siecledigital.fr/author/benjaminterrasson/" title="Articles par Benjamin Terrasson" rel="author">Benjamin Terrasson</a></span>
<span> - </span>
<span>
<a target="_blank" rel="noopener nofollow" href="https://twitter.com/BenTerrasson/">@BenTerrasson</a>
</span>
<br>
<span class="purpley-grey">Publié le 19 juin 2020 à 12h07</span>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-180894">
<div class="post-image">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="Des câbles RJ45 branchés sur un routeur" data-lazy-src="https://thumbor.sd-cdn.fr/k-LmbGnBkBsfiDsEtFg0pGguxco=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2020/06/thomas-jensen-ISG-rUel0Uw-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/k-LmbGnBkBsfiDsEtFg0pGguxco=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2020/06/thomas-jensen-ISG-rUel0Uw-unsplash-scaled.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="Des câbles RJ45 branchés sur un routeur" /></noscript> <span class="caption">Image : Thomas Jensen / Unsplash</span>
</div>
<div class="post-content">
<p>AWS Shield est l&rsquo;entreprise charg&eacute;e d&rsquo;att&eacute;nuer les attaques subies par les services de cloud d&rsquo;Amazon, AWS. Selon <a href="https://aws-shield-tlr.s3.amazonaws.com/2020-Q1_AWS_Shield_TLR.pdf" target="_blank" rel="noopener noreferrer">son rapport du premier trimestre 2020</a> Amazon aurait &eacute;t&eacute; victime de la plus grande attaque DDoS jamais enregistr&eacute;e la semaine du 17 f&eacute;vrier. <strong>Les serveurs ont re&ccedil;u jusqu&rsquo;&agrave; 2,3 t&eacute;rabits par seconde (tbps)</strong> de donn&eacute;es. En f&eacute;vrier 2018 c&rsquo;&eacute;tait<a href="https://siecledigital.fr/2018/03/02/github-grosse-attaque-ddos/"> GitHub qui avait obtenu ce record avec 1,3 tbps</a>, battu d&egrave;s le mois suivant, avec une attaque de 1,7 tbps.</p>
<h2>99% des attaques enregistr&eacute;es par AWS Shield repr&eacute;sentent en moyenne 43 Gbps</h2>
<p>Le rapport d&rsquo;AWS Shield ne pr&eacute;cise pas qui a &eacute;t&eacute; la cible de l&rsquo;attaque DDoS, mais une chose est s&ucirc;re, elle est tr&egrave;s impressionnante. Selon le rapport, avec un volume de 2,3 tbps &laquo; <em>c&rsquo;est environ 44% de plus que tout &eacute;v&eacute;nement volum&eacute;trique du r&eacute;seau pr&eacute;c&eacute;demment d&eacute;tect&eacute; sur AWS</em> &raquo;. Pendant trois jours sur la semaine du 17 f&eacute;vrier la menace a &eacute;t&eacute; consid&eacute;r&eacute;e comme &eacute;lev&eacute;e.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default">
<div class="image">
<a href="https://siecledigital.fr/2020/06/18/une-serie-de-bug-rend-vulnerable-des-centaines-de-millions-dobjets-connectes/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Une imprimante connectée, un ordinateur, un gestionnaire de perfusion connecté" data-lazy-src="https://thumbor.sd-cdn.fr/jjwqKx3_54hYS0SHCKV85lxJNlA=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/06/Faille.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/jjwqKx3_54hYS0SHCKV85lxJNlA=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/06/Faille.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="Une imprimante connectée, un ordinateur, un gestionnaire de perfusion connecté" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/06/18/une-serie-de-bug-rend-vulnerable-des-centaines-de-millions-dobjets-connectes/"><h2>Une série de bug rend vulnérable des centaines de millions d’objets connectés</h2></a>
</div>
</article>
</div>
<p>La plus grande attaque jamais subie par AWS auparavant &eacute;tait de 500 gbps et 99% des attaques enregistr&eacute;es au premier trimestre 2020 repr&eacute;sentent en moyenne &agrave; peine 43 Gbps comme le montre le tableau publi&eacute; par AWS Shield :</p>
<div id="attachment_180895" style="width: 704px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-180895" class="size-full wp-image-180895" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20694%20310'%3E%3C/svg%3E" alt="tableau du premier trimestre 2020 AWS Shield" width="694" height="310" data-lazy-src="https://thumbor.sd-cdn.fr/JuP26257CggRoeyhvr6KgA6Ivq4=/fit-in/694x310/cdn.sd-cdn.fr/wp-content/uploads/2020/06/Annotation-2020-06-19-101848.jpg"><noscript><img aria-describedby="caption-attachment-180895" class="size-full wp-image-180895" src="https://thumbor.sd-cdn.fr/JuP26257CggRoeyhvr6KgA6Ivq4=/fit-in/694x310/cdn.sd-cdn.fr/wp-content/uploads/2020/06/Annotation-2020-06-19-101848.jpg" alt="tableau du premier trimestre 2020 AWS Shield" width="694" height="310"></noscript><p id="caption-attachment-180895" class="wp-caption-text">Cr&eacute;dit : AWS Shield</p></div>
<p>Cette attaque a surpris les experts en cybers&eacute;curit&eacute; qui n&rsquo;&eacute;tait plus habitu&eacute; &agrave; de tel volume de donn&eacute;e. Les records &eacute;tablis pr&eacute;c&eacute;demment, en 2018, passaient par un nouveau vecteur, les serveurs Memcached, exploit&eacute;s pour amplifier les attaques DDoS. Depuis, gr&acirc;ce au travail de plusieurs acteurs d&rsquo;internet, les syst&egrave;mes Memcached ont &eacute;t&eacute; s&eacute;curis&eacute;s. Les attaques massives se sont rar&eacute;fi&eacute;es, les pics atteignant tout juste 500 gbps depuis.</p>
<h2>CLDAP amplifie le trafic DDoS de 56 &agrave; 70 fois sa taille initiale</h2>
<p>Le DDoS de mi-f&eacute;vrier est une attaque de &laquo; reflexion &raquo; : utiliser un serveur tiers vuln&eacute;rable pour amplifier la quantit&eacute; de donn&eacute;es envoy&eacute;es &agrave; l&rsquo;adresse IP d&rsquo;une victime, explique Cloudflare selon <em><a href="https://www.theverge.com/2020/6/18/21295337/amazon-aws-biggest-ddos-attack-ever-2-3-tbps-shield-github-netscout-arbor" target="_blank" rel="noopener noreferrer">The Verge</a></em>. Ici, les pirates ont exploit&eacute;s des serveurs web qui sont utilis&eacute;s pour se connecter, rechercher et modifier des annuaires partag&eacute;s sur Internet, un CLDAP pour Connection-Less Lightweight Directory Access Protocol.</p>
<p>Un CLDAP est exploit&eacute; pour des attaques DDoS depuis fin 2016. Ils sont tr&egrave;s recherch&eacute;s, car ils amplifient le trafic DDoS de 56 &agrave; 70 fois sa taille initiale, rapporte <a href="https://www.zdnet.com/article/aws-said-it-mitigated-a-2-3-tbps-ddos-attack-the-largest-ever/" target="_blank" rel="noopener noreferrer"><em>ZDNet</em></a>.</p>
<p>AWS n&rsquo;a pas pr&eacute;cis&eacute; les cons&eacute;quences de l&rsquo;attaque qui a, &agrave; coup s&ucirc;r, mobilis&eacute; des moyens tr&egrave;s importants. En 2018, les pirates avaient r&eacute;ussi &agrave; mettre le site cible, GitHub, hors-ligne une dizaine de minutes. &Agrave; voir, si comme en 2018, une seconde attaque encore plus massive n&rsquo;a pas suivi la premi&egrave;re.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a href="https://siecledigital.fr/tag/aws/">AWS</a></span></span>
<ul><li><a href="https://siecledigital.fr/2020/06/18/le-secteur-media-damazon-peserait-500-milliards-de-dollars/">Le secteur média d’Amazon pèserait 500 milliards de dollars</a></li><li><a href="https://siecledigital.fr/2020/06/17/comment-d-edge-a-aide-les-hoteliers-a-resister-face-a-la-crise-du-covid-19/">Comment D-EDGE a aidé les hôteliers à résister face à la crise du Covid-19 ?</a></li><li><a href="https://siecledigital.fr/2020/06/08/aws-et-slack-scellent-une-alliance-pour-concurrencer-microsoft/">AWS et Slack scellent une alliance pour concurrencer Microsoft</a></li><li><a href="https://siecledigital.fr/2020/02/16/thundra-gerer-deboguer-application-sans-serveur/">Thundra : une plateforme pour gérer et deboguer les applications sans serveur</a></li><li><a href="https://siecledigital.fr/2020/02/02/amazon-web-services-a-genere-995-milliards-de-dollars-au-4eme-trimestre-2019/">Amazon Web Services a généré 9,95 milliards de dollars au 4ème trimestre 2019</a></li><li><a href="https://siecledigital.fr/2019/12/11/tendances-cloud-2020/">Les géants du web déploient leur stratégie sur le marché du cloud en 2020</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a href="https://siecledigital.fr/tag/aws/">AWS</a>
</li><li>
<a href="https://siecledigital.fr/tag/cloud/">cloud</a>
</li><li>
<a href="https://siecledigital.fr/tag/cyberattaque/">cyberattaque</a>
</li></ul>
<div class="widget social-share-bar grid-box no-shadow">
<span class="title" class="dark-plum">Partagez cet article</span>
<div class="social-list">
<a rel="nofollow" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=2608654352542044&display=popup&name='AWS+victime+de+la+plus+grande+attaque+DDoS+de+l%E2%80%99histoire&link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F06%2F19%2Faws-victime-de-la-plus-grande-attaque-ddos-de-lhistoire%2F&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2F0M87M9Wh5soeCp47r_HTKznMjQg%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2020%2F06%2Fthomas-jensen-ISG-rUel0Uw-unsplash-scaled.jpg&description=AWS+Shield+est+l%27entreprise+charg%C3%A9e+d%27att%C3%A9nuer+les+attaques+subies+par+les+services+de+cloud+d%27Amazon%2C+AWS.+Selon+son+rapport+du+premier+trimestre+2020+Amazon+aurait+..."><i class="fab fa-facebook-f"></i></a>
<a rel="nofollow" style="color:#0078FF" href="fb-messenger://share/?link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F06%2F19%2Faws-victime-de-la-plus-grande-attaque-ddos-de-lhistoire%2F"><i class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=AWS+victime+de+la+plus+grande+attaque+DDoS+de+l%E2%80%99histoire&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F06%2F19%2Faws-victime-de-la-plus-grande-attaque-ddos-de-lhistoire%2F&related=siecledigital&via=siecledigital"><i class="fab fa-twitter"></i></a>
<a rel="nofollow" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=AWS+victime+de+la+plus+grande+attaque+DDoS+de+l%E2%80%99histoire&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F06%2F19%2Faws-victime-de-la-plus-grande-attaque-ddos-de-lhistoire%2F"><i class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F06%2F19%2Faws-victime-de-la-plus-grande-attaque-ddos-de-lhistoire%2F&title=AWS+victime+de+la+plus+grande+attaque+DDoS+de+l%E2%80%99histoire"><i class="fab fa-flipboard"></i></a>
<a rel="nofollow" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F06%2F19%2Faws-victime-de-la-plus-grande-attaque-ddos-de-lhistoire%2F&text=AWS+victime+de+la+plus+grande+attaque+DDoS+de+l%E2%80%99histoire&via=siecledigital&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2F0M87M9Wh5soeCp47r_HTKznMjQg%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2020%2F06%2Fthomas-jensen-ISG-rUel0Uw-unsplash-scaled.jpg&count=horizontal&source=button"><i class="fab fa-buffer"></i></a>
<a rel="nofollow" style="color:#909090" href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afd3e0e6fbf1fef7b9fbfce6b7d1a1b7d3abe0f7e1e1f3fce6b9e1e7e0b9fae6e6e2e1b7a1d3b7a0d4b7a0d4e1fbf7f1fef7f6fbf5fbe6f3febcf4e0b4f0fdf6ebafc1f3fee7e6b7a0d1b9f8f7b9e2f7fce1f7b9e3e7f7b9f1f7e6b9f3e0e6fbf1fef7b9e2f7e7e6b9e6b7a0a5fbfce6b7d1a1b7d3abe0f7e1e1f7e0b9b7a1d3b9d3c5c1b9e4fbf1e6fbfff7b9f6f7b9fef3b9e2fee7e1b9f5e0f3fcf6f7b9f3e6e6f3e3e7f7b9d6d6fdc1b9f6f7b9feb7d7a0b7aaa2b7ababfafbe1e6fdfbe0f7b9c6e7b9e2f7e7eab9fef7b9fefbe0f7b9b7d1a1b7d3a2b9f1f7e6e6f7b9f3f6e0f7e1e1f7b9b7a1d3b9fae6e6e2e1b7a1d3b7a0d4b7a0d4e1fbf7f1fef7f6fbf5fbe6f3febcf4e0b7a0d4a0a2a0a2b7a0d4a2a4b7a0d4a3abb7a0d4f3e5e1bfe4fbf1e6fbfff7bff6f7bffef3bfe2fee7e1bff5e0f3fcf6f7bff3e6e6f3e3e7f7bff6f6fde1bff6f7bffefafbe1e6fdfbe0f7b7a0d4"><i class="far fa-envelope"></i></a>
</div>
</div>
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F06%2F19%2Faws-victime-de-la-plus-grande-attaque-ddos-de-lhistoire%2F%23comment-container"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta " type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid hide-last-flex768">
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/06/18/une-serie-de-bug-rend-vulnerable-des-centaines-de-millions-dobjets-connectes/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une imprimante connectée, un ordinateur, un gestionnaire de perfusion connecté" data-lazy-src="https://thumbor.sd-cdn.fr/PoRjOQDHa9Co5_bBZq1wWbzjKhU=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/06/Faille.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/PoRjOQDHa9Co5_bBZq1wWbzjKhU=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/06/Faille.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Une imprimante connectée, un ordinateur, un gestionnaire de perfusion connecté" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/06/18/une-serie-de-bug-rend-vulnerable-des-centaines-de-millions-dobjets-connectes/"><span class="title">Une série de bug rend vulnérable des centaines de millions d’objets connectés</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 18 juin 2020 à 11h07</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/faille-de-securite/">faille de sécurité</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/06/18/secondary-infektion-la-gigantesque-campagne-de-desinformation-russe/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Illustration de Graphika." data-lazy-src="https://thumbor.sd-cdn.fr/V4lw_92KeTgdT2Xg6JMDns3ohAc=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/06/secondary-infektion.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/V4lw_92KeTgdT2Xg6JMDns3ohAc=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/06/secondary-infektion.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Illustration de Graphika." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/06/18/secondary-infektion-la-gigantesque-campagne-de-desinformation-russe/"><span class="title">Secondary Infektion : la gigantesque campagne de désinformation russe</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 18 juin 2020 à 08h24</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/fake-news/">fake news</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/06/16/les-donnees-bancaires-des-sites-dintersport-et-de-claires-ont-ete-piratees/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="piratage sur ordinateur" data-lazy-src="https://thumbor.sd-cdn.fr/4WdWK-iVtv8gLuXSFYoKu55lN0g=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/06/code-820275_1920.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/4WdWK-iVtv8gLuXSFYoKu55lN0g=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/06/code-820275_1920.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="piratage sur ordinateur" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/06/16/les-donnees-bancaires-des-sites-dintersport-et-de-claires-ont-ete-piratees/"><span class="title">Les données bancaires des sites d’Intersport et de Claire’s ont été piratées</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 16 juin 2020 à 11h21</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/cyberattaque/">cyberattaque</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/06/11/bilan-de-la-cnil-pour-2019-augmentation-record-des-plaintes-des-francais/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="optical center sanctionné par la CNIL" data-lazy-srcset="https://cdn.sd-cdn.fr/wp-content/uploads/2018/06/optical-center-cnil-370x285.jpg 370w, https://thumbor.sd-cdn.fr/q8VNreRtpEJIeTOCYjx8YhE8uao=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/06/optical-center-cnil.jpg 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://thumbor.sd-cdn.fr/q8VNreRtpEJIeTOCYjx8YhE8uao=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/06/optical-center-cnil.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/q8VNreRtpEJIeTOCYjx8YhE8uao=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/06/optical-center-cnil.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="optical center sanctionné par la CNIL" srcset="https://cdn.sd-cdn.fr/wp-content/uploads/2018/06/optical-center-cnil-370x285.jpg 370w, https://thumbor.sd-cdn.fr/q8VNreRtpEJIeTOCYjx8YhE8uao=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/06/optical-center-cnil.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/06/11/bilan-de-la-cnil-pour-2019-augmentation-record-des-plaintes-des-francais/"><span class="title">Bilan de la CNIL pour 2019 : augmentation record des plaintes des Français</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 11 juin 2020 à 09h21</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/cnil/">cnil</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/06/11/facebook-a-aide-le-fbi-a-arreter-un-predateur-sexuel/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Facebook crée un outil de détection des deepfakes pour Reuters." data-lazy-src="https://thumbor.sd-cdn.fr/nJG2BZI_JCbrMcsFhTZOXsyONRI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/12/deepfake-challenge.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/nJG2BZI_JCbrMcsFhTZOXsyONRI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/12/deepfake-challenge.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Facebook crée un outil de détection des deepfakes pour Reuters." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/06/11/facebook-a-aide-le-fbi-a-arreter-un-predateur-sexuel/"><span class="title">Comment Facebook a aidé le FBI à arrêter le prédateur sexuel Buster Hernandez ?</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 11 juin 2020 à 08h24</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/cyberharcelement/">cyberharcèlement</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/06/10/whatsapp-exposait-des-numeros-dutilisateurs-sur-google/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="WhatsApp veut stopper la propagation de fake news sur le coronavirus." data-lazy-src="https://thumbor.sd-cdn.fr/9B7MN11ojfyz9i8-ckdLV3KlNwc=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/03/whatsapp-partenariat-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/9B7MN11ojfyz9i8-ckdLV3KlNwc=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/03/whatsapp-partenariat-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="WhatsApp veut stopper la propagation de fake news sur le coronavirus." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/06/10/whatsapp-exposait-des-numeros-dutilisateurs-sur-google/"><span class="title">WhatsApp exposait des numéros d&#8217;utilisateurs sur Google</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 10 juin 2020 à 16h17</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/facebook/">Facebook</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li><article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/06/19/aws-victime-de-la-plus-grande-attaque-ddos-de-lhistoire/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Des câbles RJ45 branchés sur un routeur" data-lazy-src="https://thumbor.sd-cdn.fr/Zlwa0Zs4GWWaJHRw_lFud6WC61Y=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/06/thomas-jensen-ISG-rUel0Uw-unsplash-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/Zlwa0Zs4GWWaJHRw_lFud6WC61Y=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/06/thomas-jensen-ISG-rUel0Uw-unsplash-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Des câbles RJ45 branchés sur un routeur" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/06/19/aws-victime-de-la-plus-grande-attaque-ddos-de-lhistoire/"><span class="title">AWS victime de la plus grande attaque DDoS de l’histoire</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 19 juin 2020 à 12h07</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/cybersecurite/">Cybersécurité</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/aws/">AWS</a>
</li>
</ul>
</div>
</div>
</article>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La quotidienne du numérique</span>
<p>Recevez chaque matin un retour vers le futur du numérique par Siècle Digital</p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&amp;id=3b73bad11a" method="POST">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta cta_nl_sidebar" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="a_lire_aussi">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(document).ready(function($) {
  var isMobile = window.matchMedia( "only screen and (max-width: 760px)" ).matches;
  if (isMobile) {
	$( "#a_lire_aussi" ).remove();
	  return;
  }
	var data = {
			action: 'a_lire_aussi'
	};

	$.get('https://siecledigital.fr/wp-admin/admin-ajax.php', data, function(response) {
	  $( "#a_lire_aussi" ).html( response );
	});

});
</script>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
</div>

<footer class="alignfull dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<span>Agrée par <a target="_blank" rel="noopener" href="https://www.ouest-france.fr/"><img alt="Ouest France" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/ouest-france-logo.svg"><noscript><img alt="Ouest France" src="https://siecledigital.fr/wp-content/themes/shine/assets/ouest-france-logo.svg"></noscript></a></span>
<a href="https://siecledigital.fr">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg"><noscript><img src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo"></noscript>
</a>
</div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li><a href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li><a href="https://siecledigital.fr/contact/">Contact</a></li>
<li><a href="https://siecledigital.fr/podcasts/">Nos podcasts</a></li>
<li><a href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li><a href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li><a href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li><a href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
</ul> </div>
<div class="corporate-content">
<p class="purpley-grey">
<a target="_blank" rel="noopener" href="https://shinemedia.fr/"><img alt="Shine Media" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-shine.png"><noscript><img alt="Shine Media" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-shine.png"></noscript></a>
<a target="_blank" rel="noopener" href="https://comiga.fr/"><img alt="Comiga" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-comiga.png"><noscript><img alt="Comiga" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-comiga.png"></noscript></a>
<br>
<a rel="nofollow noopener" target="_blank" href="https://shinemedia.fr/siecle-digital-visibilite-media/">Publicités</a>
<br>
<a href="javascript:onclick=__cmp.show()">Modifier mes choix de cookies</a>
<br>
© 2017 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="noopener">SHINE MEDIA SAS</a>. Tous droits réservés
</p>
</div>
</div>
</div>
</footer>

</div>


<script>
      // Set your APP_ID
      var APP_ID = 'f08a1c132a9cf871186c';
      
      window.antennaSettings = {
        appId: APP_ID,
      };

      !function(){var t=window,e=function(){var t=window.document,e=t.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://assets.useantenna.io/js/loader.js";var a=t.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)};t.attachEvent?t.attachEvent("onload",e):t.addEventListener("load",e,!1)}();
    </script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=1.6" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script>
<div class="header clear page fixed" role="banner" id="fixed-header">
<div class="header-bottom flex-space dark-back">
<div class="logo">
<a href="https://siecledigital.fr">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg"><noscript><img src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo"></noscript>
</a>
</div>
<nav class="nav">
<span class="menu-close"><img alt="Fermer" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/close.svg"><noscript><img alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/close.svg"></noscript></span>
<a href="https://siecledigital.fr">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg"><noscript><img src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo"></noscript>
</a>
<ul id="menu-menu-1" class="menu"><li><a href="https://siecledigital.fr/podcasts/">PODCASTS</a></li>
<li class="sponso"><a href="https://siecledigital.fr/tag/experience-client/">EXPÉRIENCE CLIENT</a><span>Avec <a href="https://www.synolia.com/?utm_source=siecle_digital&#038;utm_medium=sponsoring&#038;utm_campaign=sponso_SD" rel="nofollow noopener" target="_blank"><img width="2014" height="680" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202014%20680'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://thumbor.sd-cdn.fr/W8qmJ1fk3CAwwiAHH-Xg2UwU7xg=/fit-in/2014x680/cdn.sd-cdn.fr/wp-content/uploads/2020/04/Synolia_LOGO_baseline_blanc.png" /><noscript><img width="2014" height="680" src="https://thumbor.sd-cdn.fr/W8qmJ1fk3CAwwiAHH-Xg2UwU7xg=/fit-in/2014x680/cdn.sd-cdn.fr/wp-content/uploads/2020/04/Synolia_LOGO_baseline_blanc.png" class="attachment-full size-full" alt="" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
<ul>
<li class="menu-icon">
<a href="#" id="menu-toggle-2">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</body>
</html>

