<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>Vidrio : un outil gratuit qui rend les partages d&#039;écran plus personnels !</title>
<script src="/cdn-cgi/apps/head/p5xJudz_CbttkrFfXoQM2xbQUmc.js"></script><link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link href="https://siecledigital.fr/wp-content/themes/shine/img/icons/favicon.ico" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/themes/shine/img/icons/touch.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="description" content="Vidrio est un outil qui rend plus humain les partages d&#039;écran, en insérant en arrière-plan un hologramme de votre visage !" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://siecledigital.fr/2020/04/11/vidrio-outil-partage-ecran/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vidrio : un outil gratuit qui rend les partages d&#039;écran plus personnels !" />
<meta property="og:description" content="Vidrio est un outil qui rend plus humain les partages d&#039;écran, en insérant en arrière-plan un hologramme de votre visage !" />
<meta property="og:url" content="https://siecledigital.fr/2020/04/11/vidrio-outil-partage-ecran/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:author" content="https://www.facebook.com/eleonore.lefaix" />
<meta property="article:tag" content="COVID-19 - Coronavirus" />
<meta property="article:tag" content="Vidéo" />
<meta property="article:section" content="OUTILS" />
<meta property="article:published_time" content="2020-04-11T09:21:56+00:00" />
<meta property="article:modified_time" content="2020-04-11T08:58:20+00:00" />
<meta property="og:updated_time" content="2020-04-11T08:58:20+00:00" />
<meta property="fb:app_id" content="449422129263387" />
<meta property="og:image" content="https://thumbor.sd-cdn.fr/5M3TULyPTxr4y2QB4Hbk8_Iwgio=/1200x630/cdn.sd-cdn.fr/wp-content/uploads/2020/04/vidrio-scaled.jpg" />
<meta property="og:image:secure_url" content="https://thumbor.sd-cdn.fr/5M3TULyPTxr4y2QB4Hbk8_Iwgio=/1200x630/cdn.sd-cdn.fr/wp-content/uploads/2020/04/vidrio-scaled.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vidrio est un outil qui rend plus humain les partages d&#039;écran, en insérant en arrière-plan un hologramme de votre visage !" />
<meta name="twitter:title" content="Vidrio : un outil gratuit qui rend les partages d&#039;écran plus personnels !" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:image" content="https://thumbor.sd-cdn.fr/BTuk8qLdjquii6P0W2x3a7yhiBI=/1200x600/cdn.sd-cdn.fr/wp-content/uploads/2020/04/vidrio-scaled.jpg" />
<meta name="twitter:creator" content="@ELefaix" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://siecledigital.fr/#organization","name":"Si\u00e8cle Digital","url":"https://siecledigital.fr/","sameAs":["https://www.facebook.com/siecledigital/","https://www.instagram.com/siecledigital/","http://bit.ly/2BkE1Ng","https://www.youtube.com/channel/UCYU7JiJFKdAdaZg0uRbpQVg?view_as=subscriber","https://www.pinterest.fr/siecledigital/","http://bit.ly/2oEPmoX","https://twitter.com/siecledigital"],"logo":{"@type":"ImageObject","@id":"https://siecledigital.fr/#logo","inLanguage":"fr-FR","url":"https://thumbor.sd-cdn.fr/twzzGBo7JIwLg8pOsxekESiyGTk=/fit-in/843x142/cdn.sd-cdn.fr/wp-content/uploads/2019/10/logo-horizontal-dark.png","width":843,"height":142,"caption":"Si\u00e8cle Digital"},"image":{"@id":"https://siecledigital.fr/#logo"}},{"@type":"WebSite","@id":"https://siecledigital.fr/#website","url":"https://siecledigital.fr/","name":"Si\u00e8cle Digital","inLanguage":"fr-FR","description":"Le m\u00e9dia de r\u00e9f\u00e9rence pour les professionnels du num\u00e9rique.","publisher":{"@id":"https://siecledigital.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://siecledigital.fr/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://siecledigital.fr/2020/04/11/vidrio-outil-partage-ecran/#primaryimage","inLanguage":"fr-FR","url":"https://thumbor.sd-cdn.fr/A-ABW_mIgOT5gvggCbv7PMp7XVQ=/fit-in/2560x1446/cdn.sd-cdn.fr/wp-content/uploads/2020/04/vidrio-scaled.jpg","width":2560,"height":1446,"caption":"vidrio-exemple"},{"@type":"WebPage","@id":"https://siecledigital.fr/2020/04/11/vidrio-outil-partage-ecran/#webpage","url":"https://siecledigital.fr/2020/04/11/vidrio-outil-partage-ecran/","name":"Vidrio : un outil gratuit qui rend les partages d&#039;\u00e9cran plus personnels !","isPartOf":{"@id":"https://siecledigital.fr/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://siecledigital.fr/2020/04/11/vidrio-outil-partage-ecran/#primaryimage"},"datePublished":"2020-04-11T09:21:56+00:00","dateModified":"2020-04-11T08:58:20+00:00","description":"Vidrio est un outil qui rend plus humain les partages d'\u00e9cran, en ins\u00e9rant en arri\u00e8re-plan un hologramme de votre visage !","breadcrumb":{"@id":"https://siecledigital.fr/2020/04/11/vidrio-outil-partage-ecran/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://siecledigital.fr/2020/04/11/vidrio-outil-partage-ecran/"]}]},{"@type":"BreadcrumbList","@id":"https://siecledigital.fr/2020/04/11/vidrio-outil-partage-ecran/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://siecledigital.fr/","url":"https://siecledigital.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://siecledigital.fr/outils-b2b/","url":"https://siecledigital.fr/outils-b2b/","name":"OUTILS"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://siecledigital.fr/2020/04/11/vidrio-outil-partage-ecran/","url":"https://siecledigital.fr/2020/04/11/vidrio-outil-partage-ecran/","name":"Vidrio : un outil gratuit qui rend les partages d&#8217;\u00e9cran plus personnels !"}}]},{"@type":"NewsArticle","@id":"https://siecledigital.fr/2020/04/11/vidrio-outil-partage-ecran/#article","isPartOf":{"@id":"https://siecledigital.fr/2020/04/11/vidrio-outil-partage-ecran/#webpage"},"author":{"@id":"https://siecledigital.fr/#/schema/person/cd41873bbe5369b0e8679232aa3bad9e"},"headline":"Vidrio : un outil gratuit qui rend les partages d&#8217;\u00e9cran plus personnels !","datePublished":"2020-04-11T09:21:56+00:00","dateModified":"2020-04-11T08:58:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://siecledigital.fr/2020/04/11/vidrio-outil-partage-ecran/#webpage"},"publisher":{"@id":"https://siecledigital.fr/#organization"},"image":{"@id":"https://siecledigital.fr/2020/04/11/vidrio-outil-partage-ecran/#primaryimage"},"keywords":"COVID-19 - Coronavirus,Vid\u00e9o","articleSection":"OUTILS","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://siecledigital.fr/2020/04/11/vidrio-outil-partage-ecran/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://siecledigital.fr/#organization"}},{"@type":["Person"],"@id":"https://siecledigital.fr/#/schema/person/cd41873bbe5369b0e8679232aa3bad9e","name":"\u00c9l\u00e9onore Lefaix","image":{"@type":"ImageObject","@id":"https://siecledigital.fr/#authorlogo","inLanguage":"fr-FR","url":"https://thumbor.sd-cdn.fr/ctFq_zCpGldP8lALr_NqMzmj45Q=/fit-in/96x96/cdn.sd-cdn.fr/wp-content/uploads/2018/01/Photo.png","caption":"\u00c9l\u00e9onore Lefaix"},"sameAs":["https://www.facebook.com/eleonore.lefaix","https://twitter.com/ELefaix"]}]}</script>

<link rel='dns-prefetch' href='//media.ouest-france.fr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sd-ads-css' href='https://siecledigital.fr/wp-content/plugins/sd-ads-integration//css/sd-ads.css?ver=1.6' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.4' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://siecledigital.fr/wp-content/themes/shine/css/normalize.css?ver=1.1' media='all' />
<link rel='stylesheet' id='shine-css' href='https://siecledigital.fr/wp-content/themes/shine/style.css?ver=1.9.1' media='all' />
<script type="text/javascript">
			window._taboola = window._taboola || [];
						_taboola.push({article: 'auto'});
						!function (e, f, u, i) {
				if (!document.getElementById(i)) {
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/ouest-francepartenaires-siecledigital/loader.js',
				'tb_loader_script');
			if (window.performance && typeof window.performance.mark == 'function') {
				window.performance.mark('tbl_ic');
			}
		</script>
<script type='text/javascript'>
				(function (w, d) {
					var i = w.invibes = w.invibes || {};
					i.uc = 0;
					i.prod = 2806;
					var s = d.createElement('script');
					s.type = 'text/javascript';
					s.async = true;
					s.src = '//k.r66net.com/GetLink';
					d.head.appendChild(s);
				})(window, document);
			</script>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script src="//media.ouest-france.fr/v1/javascripts/8d9f609fd18b703b6b4218137839ab45-initAdditi-siecledigital.js?ver=1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sd_ads = {"type":"post","ads":[{"mode":"thumbnails-a","container":"taboola-below-article-thumbnails","placement":"Below Article Thumbnails","target_type":"mix"},{"mode":"organic-thumbnails-a","container":"taboola-organic-below-article-thumbnails","placement":"Organic Below Article Thumbnails","target_type":"mix"}]};
/* ]]> */
</script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-ads-integration/js/ads.js?ver=2.5" async="async" type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://siecledigital.fr/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F04%2F11%2Fvidrio-outil-partage-ecran%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F04%2F11%2Fvidrio-outil-partage-ecran%2F&#038;format=xml" />
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /> <script>!function (e, a, c, n, t) {
			if (a.__cmp = function () {
				var e = [], n = function (a, c, t) {
					"ping" === a ? t && t({
						gdprAppliesGlobally: !!(n && n.config && n.config.storeConsentGlobally),
						cmpLoaded: !1
					}) : e.push({command: a, parameter: c, callback: t})
				};
				return n.commandQueue = e, n.config = a.__cmp && a.__cmp.config ? a.__cmp.config : {}, n.receiveMessage = function (a) {
					var c = a && a.data && a.data.__cmpCall;
					c && e.push({
						command: c.command, parameter: c.parameter, callback: function (e, n) {
							var t = {__cmpReturn: {returnValue: e, success: n, callId: c.callId}};
							a.source.postMessage(t, "*")
						}
					})
				}, (a.attachEvent || a.addEventListener)("message", function (e) {
					a.__cmp.receiveMessage(e)
				}, !1), function e() {
					if (!a.frames.__cmpLocator) if (c.body) {
						var n = c.createElement("iframe");
						n.style.display = "none", n.name = "__cmpLocator", c.body.appendChild(n)
					} else setTimeout(e, 50)
				}(), n
			}(), !c.getElementById(t)) {
				var o = c.createElement("script"), s = c.getElementsByTagName("script")[0];
				o.async = 1, o.src = "https://sipaof.mgr.consensu.org/sipacmp/js/sipa-cmp.min.js", o.type = "text/javascript", o.id = t, s.parentNode.insertBefore(o, s)
			}
		}(0, window, document, 0, "sipacmp_loader");</script>
<script>window.__cmp.config.text = 'En poursuivant votre navigation sur ce site, vous acceptez notre politique de <a href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">politique de protection des données personnelles</a> et <a href="https://siecledigital.fr/cookies/">politique cookies</a>, ainsi que le dépôt de cookies et technologies similaires destinés à réaliser des statistiques visant à évaluer le trafic et l’utilisation des services sur notre site, vous proposer des services, des contenus éditoriaux et des publicités adaptées à vos centres d’intérêt, vous proposer des offres commerciales ciblées en lien avec votre visite sur notre site (reciblage) via différents canaux de communication internes, et vous permettre de partager des contenus sur les réseaux sociaux ».';</script>

<script>(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M2TL9MV');</script>

<link rel="amphtml" href="https://siecledigital.fr/2020/04/11/vidrio-outil-partage-ecran/?amp">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>
<link rel="icon" href="https://thumbor.sd-cdn.fr/6l2OpxyiRL3EBncpqQGoNYtitu0=/fit-in/32x32/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="32x32" />
<link rel="icon" href="https://thumbor.sd-cdn.fr/-YNcZHI7v1wNlF-naa6Z4-aULxs=/fit-in/192x192/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thumbor.sd-cdn.fr/_6-7rk4OEmKu6awXHD4XghGJLc8=/fit-in/180x180/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://thumbor.sd-cdn.fr/BXSH6LQ8LrO8zXRpbzdXmxcpAvE=/fit-in/270x270/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-42954814-1');
			</script>
</head>
<body class="post-template-default single single-post postid-174572 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header class="header clear alignfull page">
<div class="header-top flex-space dark-back">
<div class="left">
<div class="account">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F04%2F11%2Fvidrio-outil-partage-ecran">
<img data-no-lazy="1" alt="Avatar" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/user.svg" width="18" height="20">
</a>
</div>
</div>
<div class="logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo">
</a>
</div>
<div class="right">
<div class="socials">
<ul>
<li>
<a target="_blank" rel="noopener" href="https://www.facebook.com/siecledigital/">
<img data-no-lazy="1" alt="Facebook" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/fb.svg" width="12" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://twitter.com/Siecledigital">
<img data-no-lazy="1" alt="Twitter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/twitter.svg" width="24" height="20">
</a>
</li>
 <li>
<a target="_blank" rel="noopener" href="https://siecledigital.fr/feed/">
<img data-no-lazy="1" alt="Flux RSS" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/rss.svg" width="20" height="20">
</a>
</li>
<li class="search-icon">
<a href="#" id="search-toggle">
<img data-no-lazy="1" alt="Rechercher" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/search.svg" width="20" height="20">
</a>
</li>
<li class="menu-icon">
<a href="#" id="menu-toggle">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</div> 
<div class="header-bottom dark-plum-back">
<nav class="nav dark-back">
<span class="menu-close"><img data-no-lazy="1" alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/close.svg"></span>
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo">
</a>
<ul id="menu-menu-1" class="menu"><li><a href="https://siecledigital.fr/podcasts/">PODCASTS</a></li>
<li class="sponso"><a href="https://siecledigital.fr/tag/experience-client/">EXPÉRIENCE CLIENT</a><span>Avec <a href="https://www.synolia.com/?utm_source=siecle_digital&#038;utm_medium=sponsoring&#038;utm_campaign=sponso_SD" rel="nofollow noopener" target="_blank"><img loading="lazy" width="2014" height="680" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202014%20680'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://thumbor.sd-cdn.fr/W8qmJ1fk3CAwwiAHH-Xg2UwU7xg=/fit-in/2014x680/cdn.sd-cdn.fr/wp-content/uploads/2020/04/Synolia_LOGO_baseline_blanc.png" /><noscript><img width="2014" height="680" src="https://thumbor.sd-cdn.fr/W8qmJ1fk3CAwwiAHH-Xg2UwU7xg=/fit-in/2014x680/cdn.sd-cdn.fr/wp-content/uploads/2020/04/Synolia_LOGO_baseline_blanc.png" class="attachment-full size-full" alt="" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img loading="lazy" width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>

<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<a href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li></ul> <h1>Vidrio : un outil gratuit qui rend les partages d&#8217;écran plus personnels !</h1>
<span class="subtitle purpley-grey">Inspiré par Tony Stark, Vidrio a été créé pour rendre plus humaines les présentations, notamment à distance !</span>
<div class="post-datas">
<p>
<span>Par </span>
<span><a href="https://siecledigital.fr/author/eleonorelefaix/" title="Articles par Éléonore Lefaix" rel="author">Éléonore Lefaix</a></span>
<span> - </span>
<span>
<a target="_blank" rel="noopener nofollow" href="https://twitter.com/ELefaix/">@ELefaix</a>
</span>
<br>
<span class="purpley-grey">Publié le 11 avril 2020 à 11h21</span>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-174572">
<div class="post-image">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="vidrio-exemple" data-lazy-src="https://thumbor.sd-cdn.fr/EvraXK4G35Y2fyfHUWp25-URsRk=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2020/04/vidrio-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/EvraXK4G35Y2fyfHUWp25-URsRk=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2020/04/vidrio-scaled.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="vidrio-exemple" /></noscript> </div>
<div class="post-content">
<p>Enregistrer des vid&eacute;os pour des pr&eacute;sentations, des tutoriels etc, c&rsquo;est sympa, mais quand c&rsquo;est r&eacute;alis&eacute; comme un pro c&rsquo;est encore mieux. Plut&ocirc;t que d&rsquo;avoir votre visage qui appara&icirc;t en bas &agrave; droite de l&rsquo;&eacute;cran, mettez le en arri&egrave;re-plan de votre partage d&rsquo;&eacute;cran !&nbsp;<a href="https://vidr.io/" target="_blank" rel="noopener noreferrer">Vidrio</a> est un logiciel qui transforme le partage d&rsquo;&eacute;cran, en ne montrant pas seulement votre &eacute;cran, mais &eacute;galement votre visage, un peu comme un hologramme en arri&egrave;re-plan, avec un flux webcam derri&egrave;re vos fen&ecirc;tres.<br>
C&rsquo;est un outil disponible sur Mac, tr&egrave;s pratique en cette p&eacute;riode de confinement, d&rsquo;autant plus que pour l&rsquo;occasion, il est gratuit !</p>
<p></p><center><iframe src="https://www.youtube.com/embed/b0DP6UhlxeI" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">&#65279;</span></iframe></center>Comme on peut le voir dans la vid&eacute;o ci-dessus, Vidrio peut &ecirc;tre utilis&eacute; par exemple, pour expliquer comment un logiciel fonctionne. L&rsquo;enregistrement de votre visage appara&icirc;t juste derri&egrave;re l&rsquo;enregistrement de votre &eacute;cran et rend ainsi un tutoriel plus humain.
<p>Vidrio peut &eacute;galement &ecirc;tre utilis&eacute; pour se filmer &agrave; n&rsquo;importe quel moment de la journ&eacute;e, lorsque l&rsquo;on travaille sur son ordinateur ! L&rsquo;utilisation de Vidrio est tr&egrave;s simple et vous pouvez &agrave; tout moment, modifier l&rsquo;opacit&eacute; de l&rsquo;&eacute;cran par d&eacute;faut, afficher ou non votre visage, et profiter d&rsquo;un mode sombre ! C&rsquo;est un outil tr&egrave;s pratique qui peut &ecirc;tre utilis&eacute; pour coder en direct, travailler &agrave; distance sur Zoom, des tutos YouTube ou encore sur Twitch.</p>
<p>En ce moment la version professionnelle de Vidrio est gratuite pour tous, afin d&rsquo;accompagner les personnes qui pratiquent le t&eacute;l&eacute;travail.</p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default">
<div class="image">
<a href="https://siecledigital.fr/2020/04/09/monday-com-un-work-os-incontournable-pour-collaborer-efficacement-en-equipe-et-a-distance/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="monday.com work os" data-lazy-src="https://thumbor.sd-cdn.fr/IKqUlGZXCzfw7WPxXodz1LNy-j4=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/04/monday-com-fonctionnalites.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/IKqUlGZXCzfw7WPxXodz1LNy-j4=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2020/04/monday-com-fonctionnalites.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="monday.com work os" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/04/09/monday-com-un-work-os-incontournable-pour-collaborer-efficacement-en-equipe-et-a-distance/"><h2>Monday.com : un work OS incontournable pour collaborer efficacement en équipe, et à distance !</h2></a>
</div>
</article>
</div>
<h2>De nombreux outils gratuits et incontournables durant le confinement</h2>
<p>Avec la pand&eacute;mie de <a href="https://siecledigital.fr/tag/covid-19/" target="_blank" rel="noopener noreferrer">COVID-19</a>, de nombreuses entreprises proposent leurs services, leurs outils gratuitement ou bien avec des promotions. Il y a quelques jours, nous vous pr&eacute;sentions <a href="https://siecledigital.fr/2020/04/07/saas-for-covid-outils-promotions/" target="_blank" rel="noopener noreferrer">Saas for COVID</a>, un site qui regroupe tous les SaaS proposant en cette p&eacute;riode particuli&egrave;re des offres sp&eacute;ciales et parfois m&ecirc;me une gratuit&eacute; !</p>
<p>Avec la mise en place du t&eacute;l&eacute;travail dans un grand nombre d&rsquo;entreprises, les outils comme <a href="https://siecledigital.fr/tag/zoom/" target="_blank" rel="noopener noreferrer">Zoom</a> ou Microsoft Teams connaissent un certain succ&egrave;s. Ils sont essentiels pour rester en contact avec les coll&egrave;gues, les clients et poursuivre le travail, m&ecirc;me &agrave; distance !</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a href="https://siecledigital.fr/tag/covid-19/">COVID-19 - Coronavirus</a></span></span>
<ul><li><a href="https://siecledigital.fr/2020/04/11/facebook-attaque-leadcloak-pour-avoir-contribue-a-promouvoir-des-sites-darnaques-lies-au-covid-19/">Facebook attaque LeadCloak pour avoir contribué à promouvoir des sites d&#8217;arnaques liés au Covid-19</a></li><li><a href="https://siecledigital.fr/2020/04/10/comment-lia-open-source-peut-elle-identifier-les-infections-au-covid-19/">DarwinAI : l&#8217;IA open-source capable d&#8217;identifier les infections au Covid-19</a></li><li><a href="https://siecledigital.fr/2020/04/10/digimind-met-sa-plateforme-a-disposition-des-ong-et-des-gouvernements/">Digimind met sa plateforme à disposition des ONG et des gouvernements</a></li><li><a href="https://siecledigital.fr/2020/04/10/il-ny-aura-pas-de-nouveaux-emojis-en-2021/">Il n&#8217;y aura pas de nouveaux emojis en 2021</a></li><li><a href="https://siecledigital.fr/2020/04/10/microsoft-annonce-que-tous-ses-evenements-se-derouleront-virtuellement-jusquen-2021/">Microsoft annonce que tous ses événements se dérouleront virtuellement jusqu&#8217;en 2021</a></li><li><a href="https://siecledigital.fr/2020/04/08/une-voiture-autonome-specialement-concue-pour-lutter-contre-le-covid-19/">Une voiture autonome spécialement conçue pour lutter contre le Covid-19</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a href="https://siecledigital.fr/tag/covid-19/">COVID-19 - Coronavirus</a>
</li><li>
<a href="https://siecledigital.fr/tag/video/">Vidéo</a>
</li></ul>
<div class="widget social-share-bar grid-box no-shadow">
<span class="title" class="dark-plum">Partagez cet article</span>
<div class="social-list">
<a rel="nofollow" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=2608654352542044&display=popup&name='Vidrio+%3A+un+outil+gratuit+qui+rend+les+partages+d%E2%80%99%C3%A9cran+plus+personnels+%21&link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F04%2F11%2Fvidrio-outil-partage-ecran%2F&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2FcqcvwJyfRXpai0boKI5uDwF0sDw%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2020%2F04%2Fvidrio-scaled.jpg&description=Enregistrer+des+vid%C3%A9os+pour+des+pr%C3%A9sentations%2C+des+tutoriels+etc%2C+c%27est+sympa%2C+mais+quand+c%27est+r%C3%A9alis%C3%A9+comme+un+pro+c%27est+encore+mieux.+Plut%C3%B4t+que+d%27avoir+votre+..."><i class="fab fa-facebook-f"></i></a>
<a rel="nofollow" style="color:#0078FF" href="fb-messenger://share/?link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F04%2F11%2Fvidrio-outil-partage-ecran%2F"><i class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Vidrio+%3A+un+outil+gratuit+qui+rend+les+partages+d%E2%80%99%C3%A9cran+plus+personnels+%21&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F04%2F11%2Fvidrio-outil-partage-ecran%2F&related=siecledigital&via=siecledigital"><i class="fab fa-twitter"></i></a>
<a rel="nofollow" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Vidrio+%3A+un+outil+gratuit+qui+rend+les+partages+d%E2%80%99%C3%A9cran+plus+personnels+%21&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F04%2F11%2Fvidrio-outil-partage-ecran%2F"><i class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F04%2F11%2Fvidrio-outil-partage-ecran%2F&title=Vidrio+%3A+un+outil+gratuit+qui+rend+les+partages+d%E2%80%99%C3%A9cran+plus+personnels+%21"><i class="fab fa-flipboard"></i></a>
<a rel="nofollow" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F04%2F11%2Fvidrio-outil-partage-ecran%2F&text=Vidrio+%3A+un+outil+gratuit+qui+rend+les+partages+d%E2%80%99%C3%A9cran+plus+personnels+%21&via=siecledigital&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2FcqcvwJyfRXpai0boKI5uDwF0sDw%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2020%2F04%2Fvidrio-scaled.jpg&count=horizontal&source=button"><i class="fab fa-buffer"></i></a>
<a rel="nofollow" style="color:#909090" href="/cdn-cgi/l/email-protection#0e317d7b6c646b6d7a334f7c7a676d626b2567607a2b4d3d2b4f377c6b7d7d6f607a257d7b7c25667a7a7e7d2b3d4f2b3c482b3c487d676b6d626b6a6769677a6f6220687c286c616a77335d6f627b7a2b3c4d25646b257e6b607d6b257f7b6b256d6b7a256f7c7a676d626b257e6b7b7a257a2b3c3967607a2b4d3d2b4f377c6b7d7d6b7c252b3d4f2558676a7c6761252b3d4f257b6025617b7a676225697c6f7a7b677a257f7b67257c6b606a25626b7d257e6f7c7a6f696b7d256a2b4b3c2b363e2b37372b4d3d2b4f376d7c6f60257e627b7d257e6b7c7d6160606b627d252b3c3f255a7b257e6b7b7625626b2562677c6b252b4d3d2b4f3e256d6b7a7a6b256f6a7c6b7d7d6b252b3d4f25667a7a7e7d2b3d4f2b3c482b3c487d676b6d626b6a6769677a6f6220687c2b3c483c3e3c3e2b3c483e3a2b3c483f3f2b3c4878676a7c676123617b7a6762237e6f7c7a6f696b236b6d7c6f602b3c48"><i class="far fa-envelope"></i></a>
</div>
</div>
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F04%2F11%2Fvidrio-outil-partage-ecran%2F%23comment-container"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&id=3b73bad11a" method="POST">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li><article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/04/10/uber-for-business-integre-uber-eats-dans-son-offre-dediee-aux-entreprises/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un homme de dos consultant Uber Eats depuis son mac" data-lazy-src="https://thumbor.sd-cdn.fr/9UVJCGoj1J81WN132hZL6hVceW0=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/01/uber-eats-inde-zomato.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/9UVJCGoj1J81WN132hZL6hVceW0=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/01/uber-eats-inde-zomato.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Un homme de dos consultant Uber Eats depuis son mac" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/04/10/uber-for-business-integre-uber-eats-dans-son-offre-dediee-aux-entreprises/"><span class="title">Uber for Business intègre Uber Eats dans son offre dédiée aux entreprises</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 10 avril 2020 à 14h37</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/retail/">Retail</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/food/">food</a>
</li>
</ul>
</div>
</div>
</article>
</li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La quotidienne du numérique</span>
<p>Recevez chaque matin un retour vers le futur du numérique par Siècle Digital</p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&id=3b73bad11a" method="POST">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</li>
<li id="a_lire_aussi">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(document).ready(function($) {
  var isMobile = window.matchMedia( "only screen and (max-width: 760px)" ).matches;
  if (isMobile) {
	$( "#a_lire_aussi" ).remove();
	  return;
  }
	var data = {
			action: 'a_lire_aussi'
	};

	$.get('https://siecledigital.fr/wp-admin/admin-ajax.php', data, function(response) {
	  $( "#a_lire_aussi" ).html( response );
	});

});
</script>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
<div class="post-footer">
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid hide-last-flex768">
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/04/10/sort-gmail-inbox-extension-chrome-gmail/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="sort gmail inbox" data-lazy-src="https://thumbor.sd-cdn.fr/YZUbQrgw1jRnxugKzhP63pWNMyg=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/04/sort-gmail-inbox.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/YZUbQrgw1jRnxugKzhP63pWNMyg=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/04/sort-gmail-inbox.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="sort gmail inbox" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/04/10/sort-gmail-inbox-extension-chrome-gmail/"><span class="title">Cette extension Chrome trie votre boîte de réception Gmail avec six filtres prédéfinis</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 10 avril 2020 à 11h03</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/gmail/">Gmail</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/04/09/monday-com-un-work-os-incontournable-pour-collaborer-efficacement-en-equipe-et-a-distance/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="monday.com work os" data-lazy-src="https://thumbor.sd-cdn.fr/ej1DJRC-ipNTtWCTMDI93rEs3Dg=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/04/monday-com-fonctionnalites.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/ej1DJRC-ipNTtWCTMDI93rEs3Dg=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/04/monday-com-fonctionnalites.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="monday.com work os" /></noscript> </a>
<span>Sponsorisé</span>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/04/09/monday-com-un-work-os-incontournable-pour-collaborer-efficacement-en-equipe-et-a-distance/"><span class="title">Monday.com : un work OS incontournable pour collaborer efficacement en équipe, et à distance !</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 9 avril 2020 à 14h45</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/experience-client/">Expérience client (CX)</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/04/09/la-cartographie-de-lunivers-digital-pour-vos-strategies-digitales/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="outil cartographie stratégie digitale" data-lazy-src="https://thumbor.sd-cdn.fr/4bdiUWQOjjSAYdZcCqLFt9o7DfA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/04/seekoya-map-mockup-plateforme-2.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/4bdiUWQOjjSAYdZcCqLFt9o7DfA=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/04/seekoya-map-mockup-plateforme-2.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="outil cartographie stratégie digitale" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/04/09/la-cartographie-de-lunivers-digital-pour-vos-strategies-digitales/"><span class="title">La cartographie de l’univers digital, pour vos stratégies digitales</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 9 avril 2020 à 14h10</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/strategie/">Stratégie</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/04/09/helpwise-boite-de-reception-partagee-outil-collaboratif/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="helpwise" data-lazy-src="https://thumbor.sd-cdn.fr/9pWMjqTKu2A9OWcb0WPM0FOqDTc=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/04/Helpwiser-cover.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/9pWMjqTKu2A9OWcb0WPM0FOqDTc=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/04/Helpwiser-cover.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="helpwise" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/04/09/helpwise-boite-de-reception-partagee-outil-collaboratif/"><span class="title">Helpwise : un outil pour gérer de manière collaborative une adresse mail</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 9 avril 2020 à 11h23</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/outils-b2b/">OUTILS</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/crm/">CRM</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</div>

<footer class="alignfull dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<span>Agrée par <a target="_blank" rel="noopener" href="https://www.ouest-france.fr/"><img loading="lazy" alt="Ouest France" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/ouest-france-logo.svg"><noscript><img alt="Ouest France" src="https://siecledigital.fr/wp-content/themes/shine/assets/ouest-france-logo.svg"></noscript></a></span>
<a href="https://siecledigital.fr">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg"><noscript><img src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo"></noscript>
</a>
</div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li><a href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li><a href="https://siecledigital.fr/contact/">Contact</a></li>
<li><a href="https://siecledigital.fr/podcasts/">Nos podcasts</a></li>
<li><a href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li><a href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li><a href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li><a href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
</ul> </div>
<div class="corporate-content">
<p class="purpley-grey">
<a target="_blank" rel="noopener" href="https://shinemedia.fr/"><img loading="lazy" alt="Shine Media" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-shine.png"><noscript><img alt="Shine Media" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-shine.png"></noscript></a>
<a target="_blank" rel="noopener" href="https://comiga.fr/"><img loading="lazy" alt="Comiga" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-comiga.png"><noscript><img alt="Comiga" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-comiga.png"></noscript></a>
<br>
<a rel="nofollow noopener" target="_blank" href="https://shinemedia.fr/siecle-digital-visibilite-media/">Publicités</a>
<br>
<a href="javascript:onclick=__cmp.show()">Modifier mes choix de cookies</a>
<br>
© 2017 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="noopener">SHINE MEDIA SAS</a>. Tous droits réservés
</p>
</div>
</div>
</div>
</footer>

</div>


<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us3.list-manage.com","uuid":"0ad7b0b9905eeded87d877933","lid":"3b73bad11a","uniqueMethods":true}) })</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=1.6" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: false};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script>
<div class="header clear page fixed" role="banner" id="fixed-header">
<div class="header-bottom flex-space dark-back">
<div class="logo">
<a href="https://siecledigital.fr">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg"><noscript><img src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo"></noscript>
</a>
</div>
<nav class="nav">
<span class="menu-close"><img loading="lazy" alt="Fermer" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/close.svg"><noscript><img alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/close.svg"></noscript></span>
<a href="https://siecledigital.fr">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg"><noscript><img src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo"></noscript>
</a>
<ul id="menu-menu-2" class="menu"><li><a href="https://siecledigital.fr/podcasts/">PODCASTS</a></li>
<li class="sponso"><a href="https://siecledigital.fr/tag/experience-client/">EXPÉRIENCE CLIENT</a><span>Avec <a href="https://www.synolia.com/?utm_source=siecle_digital&#038;utm_medium=sponsoring&#038;utm_campaign=sponso_SD" rel="nofollow noopener" target="_blank"><img loading="lazy" width="2014" height="680" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202014%20680'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://thumbor.sd-cdn.fr/W8qmJ1fk3CAwwiAHH-Xg2UwU7xg=/fit-in/2014x680/cdn.sd-cdn.fr/wp-content/uploads/2020/04/Synolia_LOGO_baseline_blanc.png" /><noscript><img width="2014" height="680" src="https://thumbor.sd-cdn.fr/W8qmJ1fk3CAwwiAHH-Xg2UwU7xg=/fit-in/2014x680/cdn.sd-cdn.fr/wp-content/uploads/2020/04/Synolia_LOGO_baseline_blanc.png" class="attachment-full size-full" alt="" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow noopener" target="_blank"><img loading="lazy" width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/" aria-current="page">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
<ul>
<li class="menu-icon">
<a href="#" id="menu-toggle-2">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</body>
</html>
