<!doctype html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<title>Volocopter et Grab travaillent sur le déploiement de taxis volants en Asie du Sud-Est</title>
<script src="/cdn-cgi/apps/head/p5xJudz_CbttkrFfXoQM2xbQUmc.js"></script><link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link href="https://siecledigital.fr/wp-content/themes/shine/img/icons/favicon.ico" rel="shortcut icon">
<link href="https://siecledigital.fr/wp-content/themes/shine/img/icons/touch.png" rel="apple-touch-icon">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="description" content="Grab et Volocopter ont lancé une étude conjointe pour installer des taxis aériens dans les grandes agglomérations d’Asie du Sud-Est." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://siecledigital.fr/2020/02/18/volocopter-et-grab-travaillent-sur-le-deploiement-de-taxis-volants-en-asie-du-sud-est/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Volocopter et Grab travaillent sur le déploiement de taxis volants en Asie du Sud-Est" />
<meta property="og:description" content="Grab et Volocopter ont lancé une étude conjointe pour installer des taxis aériens dans les grandes agglomérations d’Asie du Sud-Est." />
<meta property="og:url" content="https://siecledigital.fr/2020/02/18/volocopter-et-grab-travaillent-sur-le-deploiement-de-taxis-volants-en-asie-du-sud-est/" />
<meta property="og:site_name" content="Siècle Digital" />
<meta property="article:publisher" content="https://www.facebook.com/siecledigital/" />
<meta property="article:author" content="https://www.facebook.com/valentin.blanchot" />
<meta property="article:tag" content="taxi volant" />
<meta property="article:section" content="Transports" />
<meta property="article:published_time" content="2020-02-18T15:11:18+00:00" />
<meta property="article:modified_time" content="2020-02-18T14:53:09+00:00" />
<meta property="og:updated_time" content="2020-02-18T14:53:09+00:00" />
<meta property="fb:app_id" content="449422129263387" />
<meta property="og:image" content="https://thumbor.sd-cdn.fr/4CDLTPyiU32P22Jbq_42GVxQnEY=/1200x630/cdn.sd-cdn.fr/wp-content/uploads/2020/02/200216-volocopter-singapore-taxi-scaled.jpg" />
<meta property="og:image:secure_url" content="https://thumbor.sd-cdn.fr/4CDLTPyiU32P22Jbq_42GVxQnEY=/1200x630/cdn.sd-cdn.fr/wp-content/uploads/2020/02/200216-volocopter-singapore-taxi-scaled.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Grab et Volocopter ont lancé une étude conjointe pour installer des taxis aériens dans les grandes agglomérations d’Asie du Sud-Est." />
<meta name="twitter:title" content="Volocopter et Grab travaillent sur le déploiement de taxis volants en Asie du Sud-Est" />
<meta name="twitter:site" content="@siecledigital" />
<meta name="twitter:image" content="https://thumbor.sd-cdn.fr/IzEMfnNBRHfk38uOp7CJR_eysMw=/1200x600/cdn.sd-cdn.fr/wp-content/uploads/2020/02/200216-volocopter-singapore-taxi-scaled.jpg" />
<meta name="twitter:creator" content="@vblanchot" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//cdn.adsafeprotected.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux" href="https://siecledigital.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siècle Digital &raquo; Flux des commentaires" href="https://siecledigital.fr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siecledigital.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css' href='https://siecledigital.fr/wp-content/plugins/sd-taboola//css/sd-ads.css?ver=1.6' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CRoboto%3A400%2C500&#038;display=swap&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://siecledigital.fr/wp-content/themes/shine/css/normalize.css?ver=1.1' media='all' />
<link rel='stylesheet' id='shine-css' href='https://siecledigital.fr/wp-content/themes/shine/style.css?ver=1.9.1' media='all' />
<link rel='stylesheet' id='wp_mailjet_subscribe_widget-widget-front-styles-css' href='https://siecledigital.fr/wp-content/plugins/mailjet-for-wordpress/src/widget/css/front-widget.css?ver=5.3' media='all' />


<script type="text/javascript" class="teads" async="async" src="//a.teads.tv/page/104161/tag"></script>

<script type="text/javascript">
			window._taboola = window._taboola || [];
						_taboola.push({article: 'auto'});
						!function (e, f, u, i) {
				if (!document.getElementById(i)) {
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/ouest-francepartenaires-siecledigital/loader.js',
				'tb_loader_script');
			if (window.performance && typeof window.performance.mark == 'function') {
				window.performance.mark('tbl_ic');
			}
		</script>



<script>
			var dfp_vars = new Array();
			dfp_vars['publisherid'] = '49926454'; // variable globale
			dfp_vars['ofts'] = ''; // depuis les tags de l'article
			dfp_vars['test'] = ''; // depuis paramètre URL ?dfptest
			dfp_vars['responsive'] = true; // variable globale
						dfp_vars['pagetype'] = 'article';
						dfp_vars['usedfp'] = true; // variable globale
			dfp_vars['slotName'] = '/49926454/siecledigital>site/infos/divers';
			dfp_vars['site'] = 'siecledigital';
			var displayAds = true;
			var Drupal = new Object();
			Drupal.settings = new Object();
			Drupal.settings.dfp_vars = new Array();
			Drupal.settings.dfp_vars = dfp_vars;
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			// Initialisation googletag
			var dfp_vars = Drupal.settings.dfp_vars;
			var interPub = setInterval(function () {
				//Attente active du chargement du googletag et de la pub_banniere_haute afin de dÃ©clencher l'appel pub
				if (typeof window.isDfpInTest !== "function" || document.getElementById("pub_banniere_haute") === undefined) {
					return;
				}
				clearInterval(interPub);
				// Initialisation googletag
				var dfp_vars = Drupal.settings.dfp_vars;
				if ((dfp_vars instanceof Object) && (dfp_vars['usedfp'] === true)) {
					(function () {
						var gads = document.createElement('script');
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
						var node = document.getElementsByTagName('script')[0];
						node.parentNode.insertBefore(gads, node);
						isDfpInTest(dfp_vars);
					})();
					//Test sur la prÃ©sence de la CMP et du consentement advertising
					var consent = false;
					setTimeout(function () {
							__cmp && __cmp('getUserConsent', {}, function (e) {
								consent = e.consent.advertising;
								setGoogleTag(googletag, advSizes, getDeviceDfp(dfp_vars), dfp_vars, consent);
							})
						}
						, 1000)
				}
			}, 50)
		</script>

<script type='text/javascript'>
				(function (w, d) {
					var i = w.invibes = w.invibes || {};
					i.uc = 0;
					i.prod = 2806;
					var s = d.createElement('script');
					s.type = 'text/javascript';
					s.async = true;
					s.src = '//k.r66net.com/GetLink';
					d.head.appendChild(s);
				})(window, document);
			</script>

<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script src="https://cdn.adsafeprotected.com/iasPET.1.js?ver=1" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-taboola/ressources/googletag_sd_20191212.js?ver=20191212" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/plugins/sd-taboola/ressources/prebid_20191024.js?ver=20191024" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sd_ads = {"type":"post","ads":[{"mode":"thumbnails-a","container":"taboola-below-article-thumbnails","placement":"Below Article Thumbnails","target_type":"mix"},{"mode":"organic-thumbnails-a","container":"taboola-organic-below-article-thumbnails","placement":"Organic Below Article Thumbnails","target_type":"mix"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/sd-taboola/js/ads.js?ver=2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mjWidget = {"ajax_url":"https:\/\/siecledigital.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mailjet-for-wordpress/src/widget/js/front-widget.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://siecledigital.fr/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F02%2F18%2Fvolocopter-et-grab-travaillent-sur-le-deploiement-de-taxis-volants-en-asie-du-sud-est%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siecledigital.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F02%2F18%2Fvolocopter-et-grab-travaillent-sur-le-deploiement-de-taxis-volants-en-asie-du-sud-est%2F&#038;format=xml" />
<meta name="googlebot" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /> <script>!function (e, a, c, n, t) {
			if (a.__cmp = function () {
				var e = [], n = function (a, c, t) {
					"ping" === a ? t && t({
						gdprAppliesGlobally: !!(n && n.config && n.config.storeConsentGlobally),
						cmpLoaded: !1
					}) : e.push({command: a, parameter: c, callback: t})
				};
				return n.commandQueue = e, n.config = a.__cmp && a.__cmp.config ? a.__cmp.config : {}, n.receiveMessage = function (a) {
					var c = a && a.data && a.data.__cmpCall;
					c && e.push({
						command: c.command, parameter: c.parameter, callback: function (e, n) {
							var t = {__cmpReturn: {returnValue: e, success: n, callId: c.callId}};
							a.source.postMessage(t, "*")
						}
					})
				}, (a.attachEvent || a.addEventListener)("message", function (e) {
					a.__cmp.receiveMessage(e)
				}, !1), function e() {
					if (!a.frames.__cmpLocator) if (c.body) {
						var n = c.createElement("iframe");
						n.style.display = "none", n.name = "__cmpLocator", c.body.appendChild(n)
					} else setTimeout(e, 50)
				}(), n
			}(), !c.getElementById(t)) {
				var o = c.createElement("script"), s = c.getElementsByTagName("script")[0];
				o.async = 1, o.src = "https://sipaof.mgr.consensu.org/sipacmp/js/sipa-cmp.min.js", o.type = "text/javascript", o.id = t, s.parentNode.insertBefore(o, s)
			}
		}(0, window, document, 0, "sipacmp_loader");</script>
<script>window.__cmp.config.text = 'En poursuivant votre navigation sur ce site, vous acceptez notre politique de <a href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">politique de protection des données personnelles</a> et <a href="https://siecledigital.fr/cookies/">politique cookies</a>, ainsi que le dépôt de cookies et technologies similaires destinés à réaliser des statistiques visant à évaluer le trafic et l’utilisation des services sur notre site, vous proposer des services, des contenus éditoriaux et des publicités adaptées à vos centres d’intérêt, vous proposer des offres commerciales ciblées en lien avec votre visite sur notre site (reciblage) via différents canaux de communication internes, et vous permettre de partager des contenus sur les réseaux sociaux ».';</script>

<script>(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M2TL9MV');</script>

<link rel="amphtml" href="https://siecledigital.fr/2020/02/18/volocopter-et-grab-travaillent-sur-le-deploiement-de-taxis-volants-en-asie-du-sud-est/?amp">
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us3.list-manage.com","uuid":"0ad7b0b9905eeded87d877933","lid":"3b73bad11a","uniqueMethods":true}) })</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQWJ7D3');</script>
<link rel="icon" href="https://thumbor.sd-cdn.fr/6l2OpxyiRL3EBncpqQGoNYtitu0=/fit-in/32x32/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="32x32" />
<link rel="icon" href="https://thumbor.sd-cdn.fr/-YNcZHI7v1wNlF-naa6Z4-aULxs=/fit-in/192x192/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thumbor.sd-cdn.fr/_6-7rk4OEmKu6awXHD4XghGJLc8=/fit-in/180x180/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<meta name="msapplication-TileImage" content="https://thumbor.sd-cdn.fr/BXSH6LQ8LrO8zXRpbzdXmxcpAvE=/fit-in/270x270/cdn.sd-cdn.fr/wp-content/uploads/2019/10/sd-app-icon.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-42954814-1');
		</script>
</head>
<body class="post-template-default single single-post postid-169258 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQWJ7D3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header class="header clear alignfull page">
<div class="header-top flex-space dark-back">
<div class="left">
<div class="account">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F02%2F18%2Fvolocopter-et-grab-travaillent-sur-le-deploiement-de-taxis-volants-en-asie-du-sud-est">
<img data-no-lazy="1" alt="Avatar" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/user.svg" width="18" height="20">
</a>
</div>
</div>
<div class="logo">
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo">
</a>
</div>
<div class="right">
<div class="socials">
<ul>
<li>
<a target="_blank" rel="noopener" href="https://www.facebook.com/siecledigital/">
<img data-no-lazy="1" alt="Facebook" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/fb.svg" width="12" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://twitter.com/Siecledigital">
<img data-no-lazy="1" alt="Twitter" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/twitter.svg" width="24" height="20">
</a>
</li>
<li>
<a target="_blank" rel="noopener" href="https://siecledigital.fr/feed/">
<img data-no-lazy="1" alt="Flux RSS" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/rss.svg" width="20" height="20">
</a>
</li>
<li class="search-icon">
<a href="#" id="search-toggle">
<img data-no-lazy="1" alt="Rechercher" class="icone" src="https://siecledigital.fr/wp-content/themes/shine/assets/search.svg" width="20" height="20">
</a>
</li>
<li class="menu-icon">
<a href="#" id="menu-toggle">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-bottom dark-plum-back">
<nav class="nav dark-back">
<span class="menu-close"><img data-no-lazy="1" alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/close.svg"></span>
<a href="https://siecledigital.fr">
<img data-no-lazy="1" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo">
</a>
<ul id="menu-menu-1" class="menu"><li><a href="https://siecledigital.fr/podcasts/">PODCASTS</a></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow" target="blank"><img loading="lazy" width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
</div>
</header>

<div class="search-form cerise-back alignfull">
<form class="search wrapper" method="get" action="https://siecledigital.fr" role="search">
<input class="search-input" type="search" name="s" placeholder="Que cherchez vous ?">
<span>Appuyer sur ENTRER pour rechercher</span>
<button class="hidden" type="submit"></button>
</form>
</div>

<div class="page-wrap">
<div class="post-header">
<ul class="post-categories"><li>
<a href="https://siecledigital.fr/transports/">Transports</a>
</li></ul> <h1>Volocopter et Grab travaillent sur le déploiement de taxis volants en Asie du Sud-Est</h1>
<span class="subtitle purpley-grey">Les deux acteurs de la mobilité ont lancé une étude conjointe pour installer des taxis aériens dans les grandes agglomérations d’Asie du Sud-Est.</span>
<div class="post-datas">
<p>
<span>Par </span>
<span><a href="https://siecledigital.fr/author/valentinblanchot/" title="Articles par Valentin Blanchot" rel="author">Valentin Blanchot</a></span>
<span> - </span>
<span>
<a target="_blank" rel="noopener nofollow" href="https://twitter.com/vblanchot/">@vblanchot</a>
</span>
<br>
<span class="purpley-grey">Publié le 18 février 2020 à 16h11</span>
</div>
</div>
<div class="grid-wrap full-grid post-single">
<main class="col-9">

<article id="post-169258">
<div class="post-image">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-cover size-post-cover wp-post-image" alt="Grab et Volocopter ont annoncé un partenariat pour étudier la mise en place d&#039;un service de taxis volants" data-lazy-src="https://thumbor.sd-cdn.fr/XLPkMKiZIGL214EUWPEusn86sP8=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2020/02/200216-volocopter-singapore-taxi-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/XLPkMKiZIGL214EUWPEusn86sP8=/940x550/cdn.sd-cdn.fr/wp-content/uploads/2020/02/200216-volocopter-singapore-taxi-scaled.jpg" class="attachment-post-cover size-post-cover wp-post-image" alt="Grab et Volocopter ont annoncé un partenariat pour étudier la mise en place d&#039;un service de taxis volants" /></noscript> <span class="caption">Image : Volocopter</span>
</div>
<div class="post-content">
<p>Le 18 f&eacute;vrier 2020, les soci&eacute;t&eacute;s Grab et Volocopter ont annonc&eacute; avoir lanc&eacute; un Protocole d&rsquo;Entente. L&rsquo;objectif est de mettre en exergue la faisabilit&eacute; d&rsquo;un r&eacute;seau de taxis volants dans les grandes villes d&rsquo;Asie du Sud-Est. &Eacute;galement appel&eacute; M&eacute;morandum d&rsquo;entente, ce document d&eacute;crit une intention entre deux parties de mener &agrave; bien une action commune. Autrement dit, si l&rsquo;&eacute;tude s&rsquo;av&egrave;re concluante, ils seront partenaires pour emmener leurs clients dans les airs.</p>
<p>Grab, c&rsquo;est l&rsquo;&eacute;quivalent d&rsquo;Uber en Asie. L&rsquo;application est disponible &agrave; Singapour, au Cambodge, en Indon&eacute;sie, en Malaisie, Myanmar, en Tha&iuml;lande, au Vietnam, ou encore au Philippines. Le tout r&eacute;uni sous plus de 500 villes. Vous pouvez r&eacute;server un taxi, mais &eacute;galement un scooter, vous faire livrer &agrave; manger, ou encore utiliser l&rsquo;application <a href="https://siecledigital.fr/2019/12/30/singapour-grab-et-singtel-sassocient-pour-developper-une-solution-de-banque-numerique/">pour effectuer des r&egrave;glements</a>. </p>
<div class="alignfull-content">
<span class="purpley-grey">Dans la même catégorie</span>
<article class="grid-box anim col-12 post default">
<div class="image">
<a href="https://siecledigital.fr/2020/02/18/bombardier-va-ceder-sa-division-transport-a-alstom/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-ligne size-post-ligne wp-post-image" alt="trains automatiques avec système ATO" data-lazy-srcset="https://cdn.sd-cdn.fr/wp-content/uploads/2018/01/trains-automatiques-ato-alstom-870x600.jpg 870w, https://thumbor.sd-cdn.fr/8WLrhrXV4B8rwC3MpE_WEouk1ao=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2018/01/trains-automatiques-ato-alstom.jpg 190w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://thumbor.sd-cdn.fr/8WLrhrXV4B8rwC3MpE_WEouk1ao=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2018/01/trains-automatiques-ato-alstom.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/8WLrhrXV4B8rwC3MpE_WEouk1ao=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2018/01/trains-automatiques-ato-alstom.jpg" class="attachment-post-ligne size-post-ligne wp-post-image" alt="trains automatiques avec système ATO" srcset="https://cdn.sd-cdn.fr/wp-content/uploads/2018/01/trains-automatiques-ato-alstom-870x600.jpg 870w, https://thumbor.sd-cdn.fr/8WLrhrXV4B8rwC3MpE_WEouk1ao=/190x130/cdn.sd-cdn.fr/wp-content/uploads/2018/01/trains-automatiques-ato-alstom.jpg 190w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </a>
</div><div class="content">
<a href="https://siecledigital.fr/2020/02/18/bombardier-va-ceder-sa-division-transport-a-alstom/"><h2>Bombardier va céder sa division &#8220;Transport&#8221; à Alstom</h2></a>
</div>
</article>
</div>
<p>De son c&ocirc;t&eacute;, Volocopter (Allemagne) est une des soci&eacute;t&eacute;s produisant des &laquo; taxis volants &raquo; les plus avanc&eacute;es. Apr&egrave;s une d&eacute;monstration r&eacute;ussie <a href="https://siecledigital.fr/2018/01/10/volocopter-taxi-ces-2018/">lors du CES 2018</a>, elle d&eacute;marre <a href="https://siecledigital.fr/2018/10/25/volocopter-va-tester-ses-taxis-aeriens-autonomes-a-singapour-des-2019/">des tests &agrave; Singapour</a>. Fin 2019, elle a m&ecirc;me re&ccedil;u <a href="https://siecledigital.fr/2019/12/10/volocopter-obtient-approbation-union-europeenne/">l&rsquo;agr&eacute;ment d&rsquo;organisme de conception</a> (DOA) de l&rsquo;Agence europ&eacute;enne de la s&eacute;curit&eacute; a&eacute;rienne (EASA) apr&egrave;s <a href="https://siecledigital.fr/2019/09/03/volocopter-prouve-que-son-taxi-volant-est-compatible-avec-le-reste-du-trafic-aerien/">une s&eacute;rie de tests r&eacute;ussis &agrave; l&rsquo;a&eacute;roport d&rsquo;Helsinki</a>. &laquo; Cette coop&eacute;ration est une nouvelle &eacute;tape importante vers la commercialisation de la mobilit&eacute; a&eacute;rienne urbaine dans l&rsquo;une des r&eacute;gions du monde les plus encombr&eacute;es par le trafic, &raquo; a d&eacute;clar&eacute; Florian Reuter, PDG de <a href="https://www.volocopter.com/en/" rel="noopener noreferrer" target="_blank">Volocopter</a>.</p>
<div id="attachment_162084" style="width: 1400px" class="wp-caption aligncenter"><img loading="lazy" aria-describedby="caption-attachment-162084" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201390%20926'%3E%3C/svg%3E" alt="Volocopter obtient le feu vert de l'UE." width="1390" height="926" class="size-full wp-image-162084" data-lazy-src="https://thumbor.sd-cdn.fr/EeB_n3OEtucLiUBFPdP0QDSvs2k=/fit-in/1390x926/cdn.sd-cdn.fr/wp-content/uploads/2019/12/volocopter-singapur-public-flight-01.jpg"><noscript><img aria-describedby="caption-attachment-162084" src="https://thumbor.sd-cdn.fr/EeB_n3OEtucLiUBFPdP0QDSvs2k=/fit-in/1390x926/cdn.sd-cdn.fr/wp-content/uploads/2019/12/volocopter-singapur-public-flight-01.jpg" alt="Volocopter obtient le feu vert de l'UE." width="1390" height="926" class="size-full wp-image-162084"></noscript><p id="caption-attachment-162084" class="wp-caption-text">Image : Volocopter</p></div>
<p>Cette premi&egrave;re &eacute;tape pourrait s&rsquo;av&eacute;rer de taille pour le futur des transports a&eacute;riens. Si l&rsquo;Europe ou les &Eacute;tats-Unis trainent, <strong>l&rsquo;Asie acc&eacute;l&egrave;re</strong>. N&eacute;anmoins, tout d&eacute;pendra des vols d&rsquo;essais, ou des couloirs a&eacute;riens qui seront ouverts pour Grab. De plus, cette r&eacute;gion est soumise &agrave; des variations m&eacute;t&eacute;orologiques importantes. &laquo; Ce partenariat permettra &agrave; Volocopter de poursuivre le d&eacute;veloppement de solutions de mobilit&eacute; a&eacute;rienne urbaine adapt&eacute;es aux usagers d&rsquo;Asie du Sud-Est, afin qu&rsquo;ils puissent choisir leur mode de transport pr&eacute;f&eacute;r&eacute; en fonction de leur budget, de leurs contraintes de temps, et de leurs autres besoins, sans encombre, &raquo; a pr&eacute;cis&eacute; Chris Yeo, le PDG de <a href="https://www.grab.com/sg/" rel="noopener noreferrer" target="_blank">Grab</a> Ventures dans un communiqu&eacute; transmis par email.</p>
<p>Au premier abord, Singapour sera certainement la premi&egrave;re ville &agrave; proposer ce mode transport. Cela fait un certain temps que la ville avance sur ce type de projets, sans mener de vrais tests. S&rsquo;appuyer sur deux acteurs comme Grab et Volocopter serait un avantage certain. Reste &agrave; voir si les &laquo; taxis volants &raquo; se d&eacute;mocratisent, ou s&rsquo;ils resteront un service de luxe.</p>
</div>
</article>

<div class="after-post">
<div>
<div class="widget related-post-tags grid-box no-shadow">
<span class="wid-title">Plus d'informations sur : <span><a href="https://siecledigital.fr/tag/taxi-volant/">taxi volant</a></span></span>
<ul><li><a href="https://siecledigital.fr/2020/02/10/wisk-demarre-les-tests-de-ses-taxis-volants-autonomes-en-nouvelle-zelande/">Wisk démarre les tests de ses taxis volants autonomes en Nouvelle-Zélande</a></li><li><a href="https://siecledigital.fr/2020/01/08/ces-2020-uber-hyundai-taxis-volants/">CES 2020 : Hyundai va produire les taxis volants d’Uber</a></li><li><a href="https://siecledigital.fr/2019/12/10/volocopter-obtient-approbation-union-europeenne/">Taxi volant : Volocopter obtient l&#8217;approbation de l&#8217;Union européenne</a></li><li><a href="https://siecledigital.fr/2019/10/11/porsche-et-boeing-vont-collaborer-pour-fabriquer-des-taxis-volants-de-luxe/">Porsche et Boeing collaborent pour fabriquer des voitures volantes</a></li><li><a href="https://siecledigital.fr/2019/10/02/hyundai-debauche-un-ex-ingenieur-de-la-nasa-pour-diriger-la-division-voitures-volantes/">Hyundai débauche un ex-ingénieur de la NASA pour diriger la division &#8220;voitures volantes&#8221;</a></li><li><a href="https://siecledigital.fr/2019/09/03/volocopter-prouve-que-son-taxi-volant-est-compatible-avec-le-reste-du-trafic-aerien/">Volocopter prouve que son taxi volant est compatible avec le reste du trafic aérien</a></li></ul> </div>
</div>
<ul class="post-categories"><li>
<a href="https://siecledigital.fr/tag/taxi-volant/">taxi volant</a>
</li></ul>
<div class="widget social-share-bar grid-box no-shadow">
<span class="title" class="dark-plum">Partagez cet article</span>
<div class="social-list">
<a rel="nofollow" style="color:#3C5A99" href="https://www.facebook.com/dialog/feed?app_id=2608654352542044&display=popup&name='Volocopter+et+Grab+travaillent+sur+le+d%C3%A9ploiement+de+taxis+volants+en+Asie+du+Sud-Est&link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F02%2F18%2Fvolocopter-et-grab-travaillent-sur-le-deploiement-de-taxis-volants-en-asie-du-sud-est%2F&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2F_283vo0gwSOBQ-k14p9Eh1_cuDg%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2020%2F02%2F200216-volocopter-singapore-taxi-scaled.jpg&description=Le+18+f%C3%A9vrier+2020%2C+les+soci%C3%A9t%C3%A9s+Grab+et+Volocopter+ont+annonc%C3%A9+avoir+lanc%C3%A9+un+Protocole+d%E2%80%99Entente.+L%E2%80%99objectif+est+de+mettre+en+exergue+la+faisabilit%C3%A9+d%E2%80%99un+..."><i class="fab fa-facebook-f"></i></a>
<a rel="nofollow" style="color:#0078FF" href="fb-messenger://share/?link=https%3A%2F%2Fsiecledigital.fr%2F2020%2F02%2F18%2Fvolocopter-et-grab-travaillent-sur-le-deploiement-de-taxis-volants-en-asie-du-sud-est%2F"><i class="fab fa-facebook-messenger"></i></a>
<a rel="nofollow" style="color:#1DA1F2" href="https://twitter.com/intent/tweet?text=Volocopter+et+Grab+travaillent+sur+le+d%C3%A9ploiement+de+taxis+volants+en+Asie+du+Sud-Est&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F02%2F18%2Fvolocopter-et-grab-travaillent-sur-le-deploiement-de-taxis-volants-en-asie-du-sud-est%2F&related=siecledigital&via=siecledigital"><i class="fab fa-twitter"></i></a>
<a rel="nofollow" style="color:#0077B5" href="https://www.linkedin.com/shareArticle?mini=true&ro=true&title=Volocopter+et+Grab+travaillent+sur+le+d%C3%A9ploiement+de+taxis+volants+en+Asie+du+Sud-Est&url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F02%2F18%2Fvolocopter-et-grab-travaillent-sur-le-deploiement-de-taxis-volants-en-asie-du-sud-est%2F"><i class="fab fa-linkedin-in"></i></a>
<a rel="nofollow" style="color:#e12828" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F02%2F18%2Fvolocopter-et-grab-travaillent-sur-le-deploiement-de-taxis-volants-en-asie-du-sud-est%2F&title=Volocopter+et+Grab+travaillent+sur+le+d%C3%A9ploiement+de+taxis+volants+en+Asie+du+Sud-Est"><i class="fab fa-flipboard"></i></a>
<a rel="nofollow" style="color:#59626a" href="https://bufferapp.com/add?url=https%3A%2F%2Fsiecledigital.fr%2F2020%2F02%2F18%2Fvolocopter-et-grab-travaillent-sur-le-deploiement-de-taxis-volants-en-asie-du-sud-est%2F&text=Volocopter+et+Grab+travaillent+sur+le+d%C3%A9ploiement+de+taxis+volants+en+Asie+du+Sud-Est&via=siecledigital&picture=https%3A%2F%2Fthumbor.sd-cdn.fr%2F_283vo0gwSOBQ-k14p9Eh1_cuDg%3D%2Fcdn.sd-cdn.fr%2Fwp-content%2Fuploads%2F2020%2F02%2F200216-volocopter-singapore-taxi-scaled.jpg&count=horizontal&source=button"><i class="fab fa-buffer"></i></a>
<a rel="nofollow" style="color:#909090" href="/cdn-cgi/l/email-protection#a09fd3d5c2cac5c3d49de1d2d4c9c3ccc58bc9ced485e39385e199d2c5d3d3c1ced48bd3d5d28bc8d4d4d0d38593e18592e68592e6d3c9c5c3ccc5c4c9c7c9d4c1cc8ec6d286c2cfc4d99df3c1ccd5d48592e38bcac58bd0c5ced3c58bd1d5c58bc3c5d48bc1d2d4c9c3ccc58bd0c5d5d48bd4859297c9ced485e39385e199d2c5d3d3c5d28b8593e18bf6cfcccfc3cfd0d4c5d28bc5d48be7d2c1c28bd4d2c1d6c1c9ccccc5ced48bd3d5d28bccc58bc485e39385e199d0cccfc9c5cdc5ced48bc4c58bd4c1d8c9d38bd6cfccc1ced4d38bc5ce8be1d3c9c58bc4d58bf3d5c48de5d3d48bf4d58bd0c5d5d88bccc58bccc9d2c58b85e39385e1908bc3c5d4d4c58bc1c4d2c5d3d3c58b8593e18bc8d4d4d0d38593e18592e68592e6d3c9c5c3ccc5c4c9c7c9d4c1cc8ec6d28592e6929092908592e690928592e691988592e6d6cfcccfc3cfd0d4c5d28dc5d48dc7d2c1c28dd4d2c1d6c1c9ccccc5ced48dd3d5d28dccc58dc4c5d0cccfc9c5cdc5ced48dc4c58dd4c1d8c9d38dd6cfccc1ced4d38dc5ce8dc1d3c9c58dc4d58dd3d5c48dc5d3d48592e6"><i class="far fa-envelope"></i></a>
</div>
</div>
<div class="widget comments grid-box no-shadow dark-back">
<a href="https://siecledigital.fr/wp-login.php?redirect_to=https%3A%2F%2Fsiecledigital.fr%2F2020%2F02%2F18%2Fvolocopter-et-grab-travaillent-sur-le-deploiement-de-taxis-volants-en-asie-du-sud-est%2F%23comment-container"><span class="title">Connectez-vous pour laisser un commentaire</span></a>
</div>
<div class="widget f-widget nl-widget-bar grid-box no-shadow graphic-back light-peach-back">
<span class="title">Inscrivez-vous à la newsletter</span>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&id=3b73bad11a" method="POST">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta" type="submit" name="subscribe" value="S&#039;abonner">
</form>
</div>
</div>
</main>

<aside id="sidebar" class="col-3">
<ul>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad1"></div></div></li>
<li><article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/02/18/volocopter-et-grab-travaillent-sur-le-deploiement-de-taxis-volants-en-asie-du-sud-est/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Grab et Volocopter ont annoncé un partenariat pour étudier la mise en place d&#039;un service de taxis volants" data-lazy-src="https://thumbor.sd-cdn.fr/av5upUQcIL_n5SMnd1JvONCEbNU=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/02/200216-volocopter-singapore-taxi-scaled.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/av5upUQcIL_n5SMnd1JvONCEbNU=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/02/200216-volocopter-singapore-taxi-scaled.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Grab et Volocopter ont annoncé un partenariat pour étudier la mise en place d&#039;un service de taxis volants" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/02/18/volocopter-et-grab-travaillent-sur-le-deploiement-de-taxis-volants-en-asie-du-sud-est/"><span class="title">Volocopter et Grab travaillent sur le déploiement de taxis volants en Asie du Sud-Est</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 18 février 2020 à 16h11</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/transports/">Transports</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/taxi-volant/">taxi volant</a>
</li>
</ul>
</div>
</div>
</article>
</li><li id="custom_html-87" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://player.acast.com/5e18c5c891defd001ca9506f?theme=default&cover=1&latest=1" frameborder="0" width="100%" height="500px" allow="autoplay"></iframe></div></li>
<li class="grid-box col-3">
<div class="widget s-widget nl-widget graphic-back cerise-back s">
<span class="title">La quotidienne du numérique</span>
<p>Recevez chaque matin un retour vers le futur du numérique par Siècle Digital</p>
<form action="https://siecledigital.us3.list-manage.com/subscribe/post?u=0ad7b0b9905eeded87d877933&id=3b73bad11a" method="POST">
<input type="email" name="EMAIL" placeholder="mohamed@henni.ms">
<input class="cta" type="submit" name="subscribe" value="S&#039;abonner">
 </form>
</div>
</li>
<li id="a_lire_aussi">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(document).ready(function($) {
  var isMobile = window.matchMedia( "only screen and (max-width: 760px)" ).matches;
  if (isMobile) {
    $( "#a_lire_aussi" ).remove();
	  return;
  }
	var data = {
			action: 'a_lire_aussi'
	};

	$.get('https://siecledigital.fr/wp-admin/admin-ajax.php', data, function(response) {
	  $( "#a_lire_aussi" ).html( response );
	});

});
</script>
</li>
<li id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-web-ad2"></div></div></li>
</ul>
</aside>

</div>
<div class="post-footer">
<span class="widget-title">Dans la même catégorie</span>
<div class="related-post-categories grid-wrap full-grid hide-last-flex768">
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/02/18/bombardier-va-ceder-sa-division-transport-a-alstom/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="trains automatiques avec système ATO" data-lazy-srcset="https://cdn.sd-cdn.fr/wp-content/uploads/2018/01/trains-automatiques-ato-alstom-370x285.jpg 370w, https://thumbor.sd-cdn.fr/_-l6QZMUTsJhfxDFiNNWPK0fznk=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/01/trains-automatiques-ato-alstom.jpg 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://thumbor.sd-cdn.fr/_-l6QZMUTsJhfxDFiNNWPK0fznk=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/01/trains-automatiques-ato-alstom.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/_-l6QZMUTsJhfxDFiNNWPK0fznk=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/01/trains-automatiques-ato-alstom.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="trains automatiques avec système ATO" srcset="https://cdn.sd-cdn.fr/wp-content/uploads/2018/01/trains-automatiques-ato-alstom-370x285.jpg 370w, https://thumbor.sd-cdn.fr/_-l6QZMUTsJhfxDFiNNWPK0fznk=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/01/trains-automatiques-ato-alstom.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/02/18/bombardier-va-ceder-sa-division-transport-a-alstom/"><span class="title">Bombardier va céder sa division &#8220;Transport&#8221; à Alstom</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 18 février 2020 à 15h11</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/transports/">Transports</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/europe/">Europe</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/02/18/the-boring-company-a-termine-de-creuser-le-tunnel-de-las-vegas/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Le tunnel de Las Vegas est creusé." data-lazy-src="https://thumbor.sd-cdn.fr/kt332uSVpaem4j7z07T417syd7U=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/02/the-boring-company.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/kt332uSVpaem4j7z07T417syd7U=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2020/02/the-boring-company.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Le tunnel de Las Vegas est creusé." /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/02/18/the-boring-company-a-termine-de-creuser-le-tunnel-de-las-vegas/"><span class="title">The Boring Company a terminé de creuser le tunnel de Las Vegas</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 18 février 2020 à 08h06</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/technologie/">Technologie</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/elon-musk/">Elon Musk</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/02/17/tesla-la-gigafactory-allemande-retardee-pour-des-raisons-ecologiques/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Tesla Model 3 fournisseurs" data-lazy-srcset="https://cdn.sd-cdn.fr/wp-content/uploads/2018/07/Tesla-Model-3-370x285.jpg 370w, https://thumbor.sd-cdn.fr/oJ8vXH8XnIkUv34Im-rk7Y5uWFM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/07/Tesla-Model-3.jpg 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://thumbor.sd-cdn.fr/oJ8vXH8XnIkUv34Im-rk7Y5uWFM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/07/Tesla-Model-3.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/oJ8vXH8XnIkUv34Im-rk7Y5uWFM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/07/Tesla-Model-3.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Tesla Model 3 fournisseurs" srcset="https://cdn.sd-cdn.fr/wp-content/uploads/2018/07/Tesla-Model-3-370x285.jpg 370w, https://thumbor.sd-cdn.fr/oJ8vXH8XnIkUv34Im-rk7Y5uWFM=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2018/07/Tesla-Model-3.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/02/17/tesla-la-gigafactory-allemande-retardee-pour-des-raisons-ecologiques/"><span class="title">Tesla : la Gigafactory allemande retardée pour des raisons écologiques</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 17 février 2020 à 14h34</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/transports/">Transports</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/automobile/">Automobile</a>
</li>
</ul>
</div>
</div>
</article>
<article class="grid-box anim col-3 post quarter">
<div class="card-top">
<div class="image">
<a href="https://siecledigital.fr/2020/02/14/uber-bientot-un-service-de-reservation-par-telephone/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Uber va enregistrer l&#039;audio des courses" data-lazy-src="https://thumbor.sd-cdn.fr/DBcbpiPFXebSp7YGCunWe5dKeJI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/09/ubera-application.jpg" /><noscript><img src="https://thumbor.sd-cdn.fr/DBcbpiPFXebSp7YGCunWe5dKeJI=/300x230/cdn.sd-cdn.fr/wp-content/uploads/2019/09/ubera-application.jpg" class="attachment-post-quarter size-post-quarter wp-post-image" alt="Uber va enregistrer l&#039;audio des courses" /></noscript> </a>
</div>
<div class="content">
<a href="https://siecledigital.fr/2020/02/14/uber-bientot-un-service-de-reservation-par-telephone/"><span class="title">Uber : bientôt un service de réservation par téléphone ?</span></a>
</div>
</div>
<div class="card-bottom">
<div class="content">
<div class="post-datas">
<p class="purpley-grey">
<span>Publié le 14 février 2020 à 11h44</span>
</p>
</div>
<ul class="post-tags">
<li>
<a href="https://siecledigital.fr/transports/">Transports</a>
</li>
<li>
<a href="https://siecledigital.fr/tag/uber/">Uber</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</div>

<footer class="alignfull dark-back">
<div class="wrapper">
<div class="footer">
<div class="logo">
<span>Agrée par <a target="_blank" rel="noopener" href="https://www.ouest-france.fr/"><img loading="lazy" alt="Ouest France" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/ouest-france-logo.svg"><noscript><img alt="Ouest France" src="https://siecledigital.fr/wp-content/themes/shine/assets/ouest-france-logo.svg"></noscript></a></span>
<a href="https://siecledigital.fr">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg"><noscript><img src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo"></noscript>
</a>
</div>
<div class="footer-menu">
<ul id="menu-menu-footer" class="menu"><li><a href="https://siecledigital.fr/a-propos/">À propos</a></li>
<li><a href="https://siecledigital.fr/contact/">Contact</a></li>
<li><a href="https://siecledigital.fr/podcasts/">Nos podcasts</a></li>
<li><a href="https://siecledigital.fr/newsletter/">Inscription à la newsletter</a></li>
<li><a href="https://siecledigital.fr/mentions-legales/">Mentions légales</a></li>
<li><a href="https://siecledigital.fr/cookies/">Politique de cookies</a></li>
<li><a href="https://siecledigital.fr/politique-de-protection-des-donnees-personnelles/">Politique de protection des données personnelles</a></li>
</ul> </div>
<div class="corporate-content">
<p class="purpley-grey">
<a target="_blank" rel="noopener" href="https://shinemedia.fr/"><img loading="lazy" alt="Shine Media" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-shine.png"><noscript><img alt="Shine Media" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-shine.png"></noscript></a>
<a target="_blank" rel="noopener" href="https://comiga.fr/"><img loading="lazy" alt="Comiga" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-comiga.png"><noscript><img alt="Comiga" src="https://siecledigital.fr/wp-content/themes/shine/assets/logo-comiga.png"></noscript></a>
<br>
<a rel="nofollow noopener" target="_blank" href="https://shinemedia.fr/siecle-digital-visibilite-media/">Publicités</a>
<br>
<a href="javascript:onclick=__cmp.show()">Modifier mes choix de cookies</a>
<br>
© 2017 Siècle Digital est une marque déposée par <a href="https://shinemedia.fr/" target="_blank" rel="noopener">SHINE MEDIA SAS</a>. Tous droits réservés
</p>
</div>
</div>
</div>
</footer>

</div>

<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/scripts.js?ver=1.6" async="async" type="text/javascript"></script>
<script src="https://siecledigital.fr/wp-content/themes/shine/js/bundle.min.js?ver=1.1.0" async="async" type="text/javascript"></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"70","mystickyside_margin_bot_string":"40","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siecledigital.fr/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://siecledigital.fr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">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</script><script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 0,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://siecledigital.fr/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script>
<div class="header clear page fixed" role="banner" id="fixed-header">
<div class="header-bottom flex-space dark-back">
<div class="logo">
<a href="https://siecledigital.fr">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg"><noscript><img src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo"></noscript>
</a>
</div>
<nav class="nav">
<span class="menu-close"><img loading="lazy" alt="Fermer" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/close.svg"><noscript><img alt="Fermer" src="https://siecledigital.fr/wp-content/themes/shine/assets/close.svg"></noscript></span>
<a href="https://siecledigital.fr">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg"><noscript><img src="https://siecledigital.fr/wp-content/themes/shine/assets/logo.svg" alt="Logo"></noscript>
</a>
<ul id="menu-menu-2" class="menu"><li><a href="https://siecledigital.fr/podcasts/">PODCASTS</a></li>
<li><a href="https://siecledigital.fr/reseaux-sociaux/">RÉSEAUX SOCIAUX</a></li>
<li><a href="https://siecledigital.fr/technologie/">TECH</a></li>
<li><a href="https://siecledigital.fr/intelligence-artificielle/">IA</a></li>
<li><a href="https://siecledigital.fr/science/">SCIENCE</a></li>
<li class="sponso"><a href="https://siecledigital.fr/retail/">RETAIL</a><span>Avec <a href="http://bit.ly/2Qdbm3W" rel="nofollow" target="blank"><img loading="lazy" width="329" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%2068'%3E%3C/svg%3E" class="attachment-full size-full" alt="Logo de Emakina en blanc" data-lazy-src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" /><noscript><img width="329" height="68" src="https://thumbor.sd-cdn.fr/29K-OAh1UMZ1CBFF5Nmn-Vqa-XE=/fit-in/329x68/cdn.sd-cdn.fr/wp-content/uploads/2019/12/emakina-LogoHoriz-RGB-White.png" class="attachment-full size-full" alt="Logo de Emakina en blanc" /></noscript></a></span></li>
<li><a href="https://siecledigital.fr/outils-b2b/">OUTILS</a></li>
<li><a href="https://siecledigital.fr/marketing/">MARKETING</a></li>
</ul> </nav>
<ul>
<li class="menu-icon">
<a href="#" id="menu-toggle-2">
<i class="fas fa-bars"></i>
</a>
</li>
</ul>
</div>
</div>
</body>
</html>
